<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="it-IT">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="it-IT">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="it-IT">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="it-IT">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://www.sentieridelcinema.it/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://www.sentieridelcinema.it/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='https://www.sentieridelcinema.it';var et_post_id='32589';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>The Aeronauts - Sentieri Del Cinema</title>
		<script>var sf_ajax_root = 'https://www.sentieridelcinema.it/wp-admin/admin-ajax.php'</script>
		
<!-- This site is optimized with the Yoast SEO plugin v12.6.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="La vera storia di due pionieri “del cielo”, delle loro vicissitudini personali e della loro comune impresa. Il film di Tom Harper passato alla Festa di Roma"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.sentieridelcinema.it/the-aeronauts/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="The Aeronauts - Sentieri Del Cinema" />
<meta property="og:description" content="La vera storia di due pionieri “del cielo”, delle loro vicissitudini personali e della loro comune impresa. Il film di Tom Harper passato alla Festa di Roma" />
<meta property="og:url" content="https://www.sentieridelcinema.it/the-aeronauts/" />
<meta property="og:site_name" content="Sentieri Del Cinema" />
<meta property="article:tag" content="Aeronauts" />
<meta property="article:tag" content="Amelia Wren" />
<meta property="article:tag" content="amore" />
<meta property="article:tag" content="Eddie Redmayne" />
<meta property="article:tag" content="Felicity Jones" />
<meta property="article:tag" content="Himesh Patel" />
<meta property="article:tag" content="James Glaisher" />
<meta property="article:tag" content="meteorologia" />
<meta property="article:tag" content="mongolfiere" />
<meta property="article:tag" content="morte" />
<meta property="article:tag" content="scienza" />
<meta property="article:tag" content="Tom Harper" />
<meta property="article:section" content="INTERESSANTE" />
<meta property="article:published_time" content="2019-12-28T14:46:16+00:00" />
<meta property="article:modified_time" content="2019-12-31T15:17:56+00:00" />
<meta property="og:updated_time" content="2019-12-31T15:17:56+00:00" />
<meta property="og:image" content="https://www.sentieridelcinema.it/wp-content/uploads/2019/12/the-aeronauts.jpg" />
<meta property="og:image:secure_url" content="https://www.sentieridelcinema.it/wp-content/uploads/2019/12/the-aeronauts.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="563" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="La vera storia di due pionieri “del cielo”, delle loro vicissitudini personali e della loro comune impresa. Il film di Tom Harper passato alla Festa di Roma" />
<meta name="twitter:title" content="The Aeronauts - Sentieri Del Cinema" />
<meta name="twitter:image" content="https://www.sentieridelcinema.it/wp-content/uploads/2019/12/the-aeronauts.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.sentieridelcinema.it/#website","url":"https://www.sentieridelcinema.it/","name":"Sentieri Del Cinema","description":"Sentieri Del Cinema","potentialAction":{"@type":"SearchAction","target":"https://www.sentieridelcinema.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.sentieridelcinema.it/the-aeronauts/#primaryimage","url":"https://www.sentieridelcinema.it/wp-content/uploads/2019/12/the-aeronauts.jpg","width":1000,"height":563},{"@type":"WebPage","@id":"https://www.sentieridelcinema.it/the-aeronauts/#webpage","url":"https://www.sentieridelcinema.it/the-aeronauts/","inLanguage":"it-IT","name":"The Aeronauts - Sentieri Del Cinema","isPartOf":{"@id":"https://www.sentieridelcinema.it/#website"},"primaryImageOfPage":{"@id":"https://www.sentieridelcinema.it/the-aeronauts/#primaryimage"},"datePublished":"2019-12-28T14:46:16+00:00","dateModified":"2019-12-31T15:17:56+00:00","author":{"@id":"https://www.sentieridelcinema.it/#/schema/person/ad970015c55ff95e9ccf6c9c12fd6654"},"description":"La vera storia di due pionieri \u201cdel cielo\u201d, delle loro vicissitudini personali e della loro comune impresa. Il film di Tom Harper passato alla Festa di Roma"},{"@type":["Person"],"@id":"https://www.sentieridelcinema.it/#/schema/person/ad970015c55ff95e9ccf6c9c12fd6654","name":"Luisa Cotta Ramosino","image":{"@type":"ImageObject","@id":"https://www.sentieridelcinema.it/#authorlogo","url":"https://secure.gravatar.com/avatar/2dcd70e626e93d4d218162e482496ea0?s=96&d=mm&r=g","caption":"Luisa Cotta Ramosino"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sentieri Del Cinema &raquo; Feed" href="https://www.sentieridelcinema.it/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.sentieridelcinema.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Extra Child v.0.1.5" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.sentieridelcinema.it/wp-includes/css/dist/block-library/style.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.sentieridelcinema.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='udefault-css'  href='https://www.sentieridelcinema.it/wp-content/plugins/ultimate-wp-query-search-filter/themes/default.css?ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.sentieridelcinema.it/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.sentieridelcinema.it/wp-content/themes/Extra/style.css?ver=1577807576' type='text/css' media='all' />
<link rel='stylesheet' id='extra-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='https://www.sentieridelcinema.it/wp-content/themes/Extra-child/style.css?ver=4.0.6.12' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.sentieridelcinema.it/wp-includes/css/dashicons.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='sib-front-css-css'  href='https://www.sentieridelcinema.it/wp-content/plugins/mailin/css/mailin-front.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='sf-style-css'  href='https://www.sentieridelcinema.it/wp-content/plugins/filter-custom-fields-taxonomies-light/res/style.css?ver=5.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.sentieridelcinema.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.sentieridelcinema.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.sentieridelcinema.it/wp-content/plugins/wp-retina-2x/js/picturefill.min.js?ver=3.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.sentieridelcinema.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"32589","token":"b079b4270c","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sentieridelcinema.it/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sibErrMsg = {"invalidMail":"Please fill out valid email address","requiredField":"Please fill out required fields","invalidDateFormat":"Please fill out valid date format","invalidSMSFormat":"Please fill out valid phone number"};
var ajax_sib_front_object = {"ajax_url":"https:\/\/www.sentieridelcinema.it\/wp-admin\/admin-ajax.php","ajax_nonce":"a5e21ec50e","flag_url":"https:\/\/www.sentieridelcinema.it\/wp-content\/plugins\/mailin\/img\/flags\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sentieridelcinema.it/wp-content/plugins/mailin/js/mailin-front.js?ver=1573642345'></script>
<script type='text/javascript' src='https://www.sentieridelcinema.it/wp-content/plugins/filter-custom-fields-taxonomies-light/res/sf.js?ver=5.3'></script>
<link rel='https://api.w.org/' href='https://www.sentieridelcinema.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sentieridelcinema.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sentieridelcinema.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3" />
<link rel='shortlink' href='https://www.sentieridelcinema.it/?p=32589' />
<link rel="alternate" type="application/json+oembed" href="https://www.sentieridelcinema.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sentieridelcinema.it%2Fthe-aeronauts%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sentieridelcinema.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sentieridelcinema.it%2Fthe-aeronauts%2F&#038;format=xml" />
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-599VG8T');</script>
<!-- End Google Tag Manager -->
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><link rel="shortcut icon" href="https://www.sentieridelcinema.it/wp-content/uploads/2015/06/favicon-ipad-retina.png" /><!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TSRF4RR');</script>
<!-- End Google Tag Manager -->
<script>
jQuery(function($){
	$('#footer-info').html('&copy; <a href="/">Sentieri del Cinema</a> 2010-'+(new Date).getFullYear()+' | Web Agency <a href="https://www.brand039.com/" target="_blank" title="credits">Brand039</a> ');
});
jQuery(function($){
  $('.featured-posts-slider-module article').click(function(){
    var url=$(this).find('h3.entry-title a').attr('href');
    if (url) {
      document.location = url;
    }
  });
});
</script>

<link href="https://cdn.jsdelivr.net/npm/select2@4.0.12/dist/css/select2.min.css" rel="stylesheet">
<script src="https://cdn.jsdelivr.net/npm/select2@4.0.12/dist/js/select2.min.js"></script>

<script data-ad-client="ca-pub-2025331179379018" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><link rel="stylesheet" id="et-extra-customizer-global-cached-inline-styles" href="https://www.sentieridelcinema.it/wp-content/et-cache/global/et-extra-customizer-global-15777236130033.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /></head>
<body class="post-template-default single single-post postid-32589 single-format-standard et_extra et_fixed_nav et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et-db et_minified_js et_minified_css">
	<div id="page-container" class="page-container">
				<!-- Header -->
		<header class="header left-right">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="et-trending">
						
							<!-- ET Trending -->
							<div id="et-trending">

								<!-- ET Trending Button -->
								<a id="et-trending-button" href="#" title="">
									<span></span>
									<span></span>
									<span></span>
								</a>

								<!-- ET Trending Label -->
								<h4 id="et-trending-label">
									TRENDING:								</h4>

								<!-- ET Trending Post Loop -->
								<div id='et-trending-container'>
																											<div id="et-trending-post-21673" class="et-trending-post et-trending-latest">
											<a href="https://www.sentieridelcinema.it/lion-la-strada-verso-casa/">Lion – La strada verso casa</a>
										</div>
																			<div id="et-trending-post-32605" class="et-trending-post">
											<a href="https://www.sentieridelcinema.it/tolo-tolo/">Tolo Tolo</a>
										</div>
																			<div id="et-trending-post-12230" class="et-trending-post">
											<a href="https://www.sentieridelcinema.it/fronte-del-porto-2/">Fronte del Porto</a>
										</div>
																									</div>
							</div>
							
												</div>
					
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																														<li class="et-extra-social-icon facebook">
									<a href="https://www.facebook.com/Sentieridelcinema" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
								</li>
																																															<li class="et-extra-social-icon twitter">
									<a href="https://twitter.com/sentieridelcine" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
								</li>
																																																																																																																																																																																																																																																																																																																																																																																																																																																																		<li class="et-extra-social-icon youtube">
									<a href="http://www.youtube.com/user/sentieridelcinema" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-youtube"></a>
								</li>
																																																																																																																																																																																</ul>
						
						<!-- .et-top-search -->
												<div class="et-top-search" style="">
							<form role="search" class="et-search-form" method="get" action="https://www.sentieridelcinema.it/">
			<input type="search" class="et-search-field" placeholder="Ricerca" value="" name="s" title="Cercare:" />
			<button class="et-search-submit"></button>
		</form>						</div>
						
						<!-- cart -->
											</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="80">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="https://www.sentieridelcinema.it/" data-fixed-height="51">
							<img src="https://www.sentieridelcinema.it/wp-content/uploads/2019/10/logo-bianco.png" alt="Sentieri Del Cinema" id="logo" />
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-9" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-9"><a href="https://www.sentieridelcinema.it/">Home</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-10"><a href="https://www.sentieridelcinema.it/category/film/">FILM</a>
<ul class="sub-menu">
	<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://www.sentieridelcinema.it/category/al-cinema/">AL CINEMA</a></li>
	<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-12"><a href="https://www.sentieridelcinema.it/category/film/archivio/">ARCHIVIO</a>
	<ul class="sub-menu">
		<li id="menu-item-20001" class="menu-item menu-item-type-taxonomy menu-item-object-t_voto menu-item-20001"><a href="https://www.sentieridelcinema.it/voto/imperdibile/">Imperdibile</a></li>
		<li id="menu-item-19999" class="menu-item menu-item-type-taxonomy menu-item-object-t_voto menu-item-19999"><a href="https://www.sentieridelcinema.it/voto/consigliato/">Consigliato</a></li>
		<li id="menu-item-20000" class="menu-item menu-item-type-taxonomy menu-item-object-t_voto menu-item-20000"><a href="https://www.sentieridelcinema.it/voto/controverso/">Controverso</a></li>
		<li id="menu-item-20002" class="menu-item menu-item-type-taxonomy menu-item-object-t_voto current-post-ancestor current-menu-parent current-post-parent menu-item-20002"><a href="https://www.sentieridelcinema.it/voto/interessante/">Interessante</a></li>
		<li id="menu-item-20003" class="menu-item menu-item-type-taxonomy menu-item-object-t_voto menu-item-20003"><a href="https://www.sentieridelcinema.it/voto/mediocre/">Mediocre</a></li>
		<li id="menu-item-20004" class="menu-item menu-item-type-taxonomy menu-item-object-t_voto menu-item-20004"><a href="https://www.sentieridelcinema.it/voto/meglio-evitare/">Meglio evitare</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-20006" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20006"><a href="https://www.sentieridelcinema.it/ricerca-film/">RICERCA FILM</a></li>
<li id="menu-item-3839" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3839"><a href="https://www.sentieridelcinema.it/community/">COMMUNITY</a>
<ul class="sub-menu">
	<li id="menu-item-3838" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3838"><a href="https://www.sentieridelcinema.it/newsletter/">NEWSLETTER</a></li>
</ul>
</li>
<li id="menu-item-3835" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3835"><a href="https://www.sentieridelcinema.it/attivita/">ATTIVITA&#8217;</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://www.sentieridelcinema.it/category/appuntamenti/">APPUNTAMENTI</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16"><a href="https://www.sentieridelcinema.it/category/news/">NEWS</a>
<ul class="sub-menu">
	<li id="menu-item-3913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3913"><a href="https://www.sentieridelcinema.it/category/editoriali/">EDITORIALI</a></li>
	<li id="menu-item-26647" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26647"><a href="https://www.sentieridelcinema.it/sostienici/">SOSTIENICI!</a></li>
</ul>
</li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Seleziona Pagina</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->


					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>
<div class="container ricercatop">
			<div class="et-top-search" style="">
			<form role="search" class="et-search-form" method="get" action="https://www.sentieridelcinema.it/">
			<input type="search" class="et-search-field" placeholder="Ricerca" value="" name="s" title="Cercare:" />
			<button class="et-search-submit"></button>
		</form>		</div>
	</div>

				<div id="main-content">
		<style type="text/css">
		.post-header p {
			margin-bottom: 10px !important;
		}
	</style>
	<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-32589" class="module single-post-module post-32589 post type-post status-publish format-standard has-post-thumbnail hentry category-archivio category-film category-homevideo category-interessante tag-aeronauts tag-amelia-wren tag-amore tag-eddie-redmayne tag-felicity-jones tag-himesh-patel tag-james-glaisher tag-meteorologia tag-mongolfiere tag-morte tag-scienza tag-tom-harper t_voto-interessante t_regista-tom-harper t_attore-eddie-redmayne t_attore-felicity-jones t_attore-himesh-patel t_genere-azione t_genere-drammatico t_anno-19266 t_tematica-amore t_tematica-meteo t_tematica-morte t_tematica-scienza t_luogo-gran-bretagna t_target-da-14-anni et-has-post-format-content et_post_format-et-post-format-standard">
							
							<div class="post-thumbnail header">
															<img src="https://www.sentieridelcinema.it/wp-content/uploads/2019/12/the-aeronauts.jpg" alt="The Aeronauts" />								<style type="text/css">
									.sopra_img {
										position:absolute;
										bottom: 0px;
									}
									@media only screen and (max-width: 700px) {
										.sopra_img {
											position:relative;
										}
									}
								</style>
															<style type="text/css">
									.sopra_img {
										color: white !important;
										background-color: rgba(0,0,0,0.7);
										padding-top: 15px !important;
										padding-bottom: 15px !important;
										text-align: left;
									}
									.sopra_img h1 {
										color: white;
									}
								</style>

								<div class="post-header post-wrap sopra_img">
									<h1 class="entry-title">The Aeronauts</h1>
									<p>La vera storia di due pionieri “del cielo”, delle loro vicissitudini personali e della loro comune impresa</p>
								</div>


							</div>

							<div class="post-meta vcard br_info post-wrap" style="padding-bottom: 0px !important;">
								<p>di <a href="https://www.sentieridelcinema.it/author/luisa-cotta-ramosino/" class="url fn" title="Articoli scritti da Luisa Cotta Ramosino" rel="author">Luisa Cotta Ramosino</a> | <span class="updated">28 Dic 2019</span> | <a href="https://www.sentieridelcinema.it/category/film/archivio/" rel="tag">ARCHIVIO</a>, <a href="https://www.sentieridelcinema.it/category/film/" rel="tag">FILM</a>, <a href="https://www.sentieridelcinema.it/category/film/homevideo/" rel="tag">HOMEVIDEO</a>, <a href="https://www.sentieridelcinema.it/category/interessante/" rel="tag">INTERESSANTE</a></p>
							</div>

														
							<div class = "widget_text et_pb_widget widget_custom_html crediti_mobile" style="margin-top:24px !important;"><h4 class="widgettitle">SCHEDA FILM</h4><div class="textwidget custom-html-widget">Titolo originale: <strong>id.</strong><hr style="border: 1px solid #ecf0f5;">Nazione: <strong><a href="https://www.sentieridelcinema.it/luogo/gran-bretagna/">Gran Bretagna</a></strong><hr style="border: 1px solid #ecf0f5;">Anno: <strong><a href="https://www.sentieridelcinema.it/anno/2019/">2019</a></strong><hr style="border: 1px solid #ecf0f5;">Durata: <strong>100 min.</strong><hr style="border: 1px solid #ecf0f5;">Genere: <strong><a href="https://www.sentieridelcinema.it/genere/azione/">Azione</a>, <a href="https://www.sentieridelcinema.it/genere/drammatico/">Drammatico</a></strong><hr style="border: 1px solid #ecf0f5;">Voto: <strong><a href="https://www.sentieridelcinema.it/voto/interessante/">Interessante</a></strong><hr style="border: 1px solid #ecf0f5;">Regia di: <strong><a href="https://www.sentieridelcinema.it/regista/tom-harper/">Tom Harper</a></strong><hr style="border: 1px solid #ecf0f5;">Cast principale: <strong><a href="https://www.sentieridelcinema.it/attore/eddie-redmayne/">Eddie Redmayne</a>, <a href="https://www.sentieridelcinema.it/attore/felicity-jones/">Felicity Jones</a>, <a href="https://www.sentieridelcinema.it/attore/himesh-patel/">Himesh Patel</a></strong><hr style="border: 1px solid #ecf0f5;">Tematiche: <strong><a href="https://www.sentieridelcinema.it/tematica/amore/">amore</a>, <a href="https://www.sentieridelcinema.it/tematica/meteo/">meteo</a>, <a href="https://www.sentieridelcinema.it/tematica/morte/">morte</a>, <a href="https://www.sentieridelcinema.it/tematica/scienza/">scienza</a></strong><hr style="border: 1px solid #ecf0f5;">Età consigliata: <strong><a href="https://www.sentieridelcinema.it/target/da-14-anni/">Da 14 anni</a></strong></div></div>
							<div class="post-wrap">
															<div class="post-content entry-content">
									<div style=text-align:right;><a class="wpptopdfenh" target="_blank" rel="noindex,nofollow" href="/the-aeronauts/?format=pdf" title="Download PDF"><span class="button" style="margin-bottom: 20px !important;">Scarica in PDF</span></a></div><p>Vincendo paure e pregiudizi, il meteorologo James Glaisher e la pilota di mongolfiere Amelia Wren compiono l’impresa di volare a oltre 10.000 metri d’altezza per compiere misurazioni sull’atmosfera.</p>
<p>Ispirato a una storia vera, <strong><em>The A</em></strong><em><strong>eronauts</strong> </em>di <strong>Tom Harper</strong> riunisce la coppia di attori di <a href="https://www.sentieridelcinema.it/la-teoria-del-tutto/"><em>La teoria del tutto</em> </a>(<strong>Eddie Redmayne</strong> e <strong>Felicity Jones</strong>) per raccontare una storia che intreccia spirito d’avventura (Glaisher fu pioniere della scienza meteorologica) e dramma (la Wrenn aveva perso il marito in un precedente volo).<br />
L’operazione è benemerita e il livello eccellente degli effetti visivi garantisce una notevole immedesimazione (al limite del fastidioso per chi soffra di vertigini…), ma nonostante i flashback che cui permettono di indagare sul passato dei due protagonisti, l’impressione è che il racconto resti sospeso tra un (giusto) senso di meraviglia per la grandezza di quello che i due protagonisti scoprono al di là delle nuvole, e un racconto davvero profondo dei personaggi, che invece non dà piena soddisfazione.<br />
Nel corso del viaggio della mongolfiera si susseguono tutti i prevedibili imprevisti del caso (la tempesta, la valvola bloccata, la quasi morte per congelamento e ipossia del metereologo più ispirato che previdente,…) e negli intervalli due trovano il modo di confidarsi i reciproci tormenti. La ricostruzione dell’epoca eccellente e gli interpreti sempre efficaci permettono allo spettatore di godersi un racconto ben fatto a cui manca forse qualche picco emotivo, ma che comunque rappresenta un buon esempio di quella produzione di british period drama che dalla tv al grande schermo è sinonimo di qualità.</p>
<p>Luisa Cotta Ramosino</p>
<p><iframe title="The Aeronauts - Official Trailer" width="1080" height="608" src="https://www.youtube.com/embed/Rm4VnwCtQO8?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<div style=text-align:right;><a class="wpptopdfenh" target="_blank" rel="noindex,nofollow" href="/the-aeronauts/?format=pdf" title="Download PDF"><span class="button" style="margin-bottom: 20px !important;">Scarica in PDF</span></a></div>																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Condividere:</p>
									
		
		
		
		
		<a href="http://www.facebook.com/sharer.php?u=https://www.sentieridelcinema.it/the-aeronauts/&#038;t=The%20Aeronauts" class="social-share-link" title="Condividi &quot; The Aeronauts&quot; tramite Facebook" data-network-name="facebook" data-share-title="The Aeronauts" data-share-url="https://www.sentieridelcinema.it/the-aeronauts/">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/intent/tweet?text=The%20Aeronauts%20https://www.sentieridelcinema.it/the-aeronauts/" class="social-share-link" title="Condividi &quot; The Aeronauts&quot; tramite Twitter" data-network-name="twitter" data-share-title="The Aeronauts" data-share-url="https://www.sentieridelcinema.it/the-aeronauts/">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a><a href="http://www.pinterest.com/pin/create/button/?url=https://www.sentieridelcinema.it/the-aeronauts/&#038;description=The%20Aeronauts&#038;media=https://www.sentieridelcinema.it/wp-content/uploads/2019/12/the-aeronauts-150x150.jpg" class="social-share-link" title="Condividi &quot; The Aeronauts&quot; tramite Pinterest" data-network-name="pinterest" data-share-title="The Aeronauts" data-share-url="https://www.sentieridelcinema.it/the-aeronauts/">
				<span class="et-extra-icon et-extra-icon-pinterest et-extra-icon-background-hover" ></span>
			</a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.sentieridelcinema.it/the-aeronauts/&#038;title=The%20Aeronauts" class="social-share-link" title="Condividi &quot; The Aeronauts&quot; tramite LinkedIn" data-network-name="linkedin" data-share-title="The Aeronauts" data-share-url="https://www.sentieridelcinema.it/the-aeronauts/">
				<span class="et-extra-icon et-extra-icon-linkedin et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Condividi &quot; The Aeronauts&quot; tramite Email" data-network-name="basic_email" data-share-title="The Aeronauts" data-share-url="https://www.sentieridelcinema.it/the-aeronauts/">
				<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover" ></span>
			</a>								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #db509f;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="https://www.sentieridelcinema.it/spie-sotto-copertura/" rel="prev"><span class="button">Precedente</span><span class="title">Spie sotto copertura</span></a>								</div>
								<div class="nav-link nav-link-next">
									<a href="https://www.sentieridelcinema.it/tante-scelte-per-le-feste/" rel="next"><span class="button">Successivo</span><span class="title">Tante scelte per le feste</span></a>								</div>
							</div>
						</nav>
												<div class="et_extra_other_module author-box vcard">
							<div class="author-box-header">
								<h3>Circa l&#039;autore di questo articolo</h3>
							</div>
							<div class="author-box-content clearfix">
								<div class="author-box-avatar">
									<img alt='Luisa Cotta Ramosino' src='https://secure.gravatar.com/avatar/2dcd70e626e93d4d218162e482496ea0?s=170&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2dcd70e626e93d4d218162e482496ea0?s=340&#038;d=mm&#038;r=g 2x' class='avatar avatar-170 photo' height='170' width='170' />								</div>
								<div class="author-box-description">
									<h4><a class="author-link url fn" href="https://www.sentieridelcinema.it/author/luisa-cotta-ramosino/" rel="author" title="Visualizza tutti i post di Luisa Cotta Ramosino">Luisa Cotta Ramosino</a></h4>
									<p class="note"></p>
									<ul class="social-icons">
																			</ul>
								</div>
							</div>
						</div>
						
												<div class="et_extra_other_module related-posts">
							<div class="related-posts-header">
								<h3>Post correlati</h3>
							</div>
							<div class="related-posts-content clearfix">
																<div class="related-post">
									<div class="featured-image"><a href="https://www.sentieridelcinema.it/mektoub-my-love-canto-uno/" title="Mektoub, My Love: Canto Uno" class="post-thumbnail">
				<img alt="Mektoub, My Love: Canto Uno" srcset="https://www.sentieridelcinema.it/wp-content/uploads/2018/06/mektoub-my-love-canto-uno-440x264.jpg, https://www.sentieridelcinema.it/wp-content/uploads/2018/06/mektoub-my-love-canto-uno-440x264@2x.jpg 2x" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.sentieridelcinema.it/mektoub-my-love-canto-uno/">Mektoub, My Love: Canto Uno</a></h4>
									<p class="date"><span class="updated">1 Giugno 2018</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.sentieridelcinema.it/parigi/" title="Parigi" class="post-thumbnail">
				<img src="https://www.sentieridelcinema.it/wp-content/uploads/2016/03/37b69d46-bb01-4119-8d66-6d839926242a.jpg" alt="Parigi" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.sentieridelcinema.it/parigi/">Parigi</a></h4>
									<p class="date"><span class="updated">12 Agosto 2008</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.sentieridelcinema.it/luomo-del-treno-2/" title="L&#8217;uomo del treno" class="post-thumbnail">
				<img alt="L&#8217;uomo del treno" srcset="https://www.sentieridelcinema.it/wp-content/uploads/2002/03/uomo_del_treno-440x264.jpg, https://www.sentieridelcinema.it/wp-content/uploads/2002/03/uomo_del_treno-440x264@2x.jpg 2x" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.sentieridelcinema.it/luomo-del-treno-2/">L&#8217;uomo del treno</a></h4>
									<p class="date"><span class="updated">2 Marzo 2002</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.sentieridelcinema.it/donkey-xote/" title="Donkey Xote" class="post-thumbnail">
				<img src="https://www.sentieridelcinema.it/wp-content/uploads/2016/03/813db253-05ea-4aa8-8c78-00dadc10d21d.jpg" alt="Donkey Xote" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.sentieridelcinema.it/donkey-xote/">Donkey Xote</a></h4>
									<p class="date"><span class="updated">22 Ottobre 2008</span></p>
								</div>
																							</div>
						</div>
										
				      <!-- <hr> -->
      <!-- <hr> -->
      <!-- <hr> -->
      <!-- <hr> -->
      <!-- <hr> -->
      <!-- <hr> -->
      <!-- <hr> -->
			</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
	<div id="custom_html-10" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle">Sostienici!</h4><div class="textwidget custom-html-widget"><div style="text-align:center;">
<form action="/sostienici/" method="post" class="frm_sostienici">
<input type="image" src="/wp-content/uploads/2019/10/sostienici_big.jpg" border="0" class="btn_sostienici" name="submit" alt="PayPal è il metodo rapido e sicuro per pagare e farsi pagare online.">
</form></div>
</div></div> <!-- end .et_pb_widget --><div id="custom_html-11" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle">Resta informato</h4><div class="textwidget custom-html-widget"><style type="text/css">
	.btnnl {
		background-color: #7888ff !important;
	    color: white;
	}
	.btnnl:hover {
		background-color: #324afa !important;
	    color: white;
	}
</style>

<div style="text-align:center;">
	<a class="wpptopdfenh" href="/newsletter/" title="Iscriviti alla Newsletter">
		<span class="button btnnl" style="width: 100% !important;">Iscriviti alla Newsletter</span>
	</a>
</div></div></div> <!-- end .et_pb_widget --><div id="custom_html-13" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle">SCHEDA FILM</h4><div class="textwidget custom-html-widget">Titolo originale: <strong>id.</strong><hr style="border: 1px solid #ecf0f5;">Nazione: <strong><a href="https://www.sentieridelcinema.it/luogo/gran-bretagna/">Gran Bretagna</a></strong><hr style="border: 1px solid #ecf0f5;">Anno: <strong><a href="https://www.sentieridelcinema.it/anno/2019/">2019</a></strong><hr style="border: 1px solid #ecf0f5;">Durata: <strong>100 min.</strong><hr style="border: 1px solid #ecf0f5;">Genere: <strong><a href="https://www.sentieridelcinema.it/genere/azione/">Azione</a>, <a href="https://www.sentieridelcinema.it/genere/drammatico/">Drammatico</a></strong><hr style="border: 1px solid #ecf0f5;">Voto: <strong><a href="https://www.sentieridelcinema.it/voto/interessante/">Interessante</a></strong><hr style="border: 1px solid #ecf0f5;">Regia di: <strong><a href="https://www.sentieridelcinema.it/regista/tom-harper/">Tom Harper</a></strong><hr style="border: 1px solid #ecf0f5;">Cast principale: <strong><a href="https://www.sentieridelcinema.it/attore/eddie-redmayne/">Eddie Redmayne</a>, <a href="https://www.sentieridelcinema.it/attore/felicity-jones/">Felicity Jones</a>, <a href="https://www.sentieridelcinema.it/attore/himesh-patel/">Himesh Patel</a></strong><hr style="border: 1px solid #ecf0f5;">Tematiche: <strong><a href="https://www.sentieridelcinema.it/tematica/amore/">amore</a>, <a href="https://www.sentieridelcinema.it/tematica/meteo/">meteo</a>, <a href="https://www.sentieridelcinema.it/tematica/morte/">morte</a>, <a href="https://www.sentieridelcinema.it/tematica/scienza/">scienza</a></strong><hr style="border: 1px solid #ecf0f5;">Età consigliata: <strong><a href="https://www.sentieridelcinema.it/target/da-14-anni/">Da 14 anni</a></strong></div></div> <!-- end .et_pb_widget --></div>



		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->
	
	<footer id="footer" class="footer_columns_3">
		<div class="container">
	<div class="et_pb_extra_row container-width-change-notify">
						<div class="et_pb_extra_column odd column-1">
							<div id="et-recent-posts-2" class="et_pb_widget widget_et_recent_entries">		<h4 class="widgettitle">Articoli recenti</h4>		<ul class="widget_list">
					<li>
									<a href="https://www.sentieridelcinema.it/tolo-tolo/" title="Tolo Tolo" class="widget_list_thumbnail">
				<img alt="Tolo Tolo" srcset="https://www.sentieridelcinema.it/wp-content/uploads/2019/12/Tolo-Tolo-Checco-Zalone-Idjaba-Manda-Tourè-Doudou-Nassor-Said-Birya-Sentieri-150x150.jpg, https://www.sentieridelcinema.it/wp-content/uploads/2019/12/Tolo-Tolo-Checco-Zalone-Idjaba-Manda-Tourè-Doudou-Nassor-Said-Birya-Sentieri-150x150@2x.jpg 2x" />
			</a>								<div class="post_info">
					<a href="https://www.sentieridelcinema.it/tolo-tolo/" class="title">Tolo Tolo</a>
										<div class="post-meta">
						<span class="updated">31 Dic 2019</span> | <a href="https://www.sentieridelcinema.it/category/al-cinema/" rel="tag">AL CINEMA</a>, <a href="https://www.sentieridelcinema.it/category/film/" rel="tag">FILM</a>, <a href="https://www.sentieridelcinema.it/category/news/in-evidenza/" rel="tag">IN EVIDENZA</a>, <a href="https://www.sentieridelcinema.it/category/interessante/" rel="tag">INTERESSANTE</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://www.sentieridelcinema.it/playmobil-the-movie/" title="Playmobil The Movie" class="widget_list_thumbnail">
				<img alt="Playmobil The Movie" srcset="https://www.sentieridelcinema.it/wp-content/uploads/2019/12/Playmobil-The-Movie-foto-gruppo-150x150.jpg, https://www.sentieridelcinema.it/wp-content/uploads/2019/12/Playmobil-The-Movie-foto-gruppo-150x150@2x.jpg 2x" />
			</a>								<div class="post_info">
					<a href="https://www.sentieridelcinema.it/playmobil-the-movie/" class="title">Playmobil The Movie</a>
										<div class="post-meta">
						<span class="updated">29 Dic 2019</span> | <a href="https://www.sentieridelcinema.it/category/al-cinema/" rel="tag">AL CINEMA</a>, <a href="https://www.sentieridelcinema.it/category/film/" rel="tag">FILM</a>, <a href="https://www.sentieridelcinema.it/category/news/in-evidenza/" rel="tag">IN EVIDENZA</a>, <a href="https://www.sentieridelcinema.it/category/interessante/" rel="tag">INTERESSANTE</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://www.sentieridelcinema.it/tante-scelte-per-le-feste/" title="Tante scelte per le feste" class="widget_list_thumbnail">
				<img alt="Tante scelte per le feste" srcset="https://www.sentieridelcinema.it/wp-content/uploads/2019/12/18-regali-foto-matrimonio-150x150.jpg, https://www.sentieridelcinema.it/wp-content/uploads/2019/12/18-regali-foto-matrimonio-150x150@2x.jpg 2x" />
			</a>								<div class="post_info">
					<a href="https://www.sentieridelcinema.it/tante-scelte-per-le-feste/" class="title">Tante scelte per le feste</a>
										<div class="post-meta">
						<span class="updated">28 Dic 2019</span> | <a href="https://www.sentieridelcinema.it/category/editoriali/" rel="tag">EDITORIALI</a>, <a href="https://www.sentieridelcinema.it/category/news/in-evidenza/" rel="tag">IN EVIDENZA</a>, <a href="https://www.sentieridelcinema.it/category/news/" rel="tag">NEWS</a>					</div>
				</div>
			</li>
						</ul>
		</div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column even column-2">
					<div id="text-6" class="et_pb_widget widget_text"><h4 class="widgettitle">Sentieri del Cimena</h4>			<div class="textwidget"><p>La segreteria di &#8220;Sentieri del Cinema&#8221; risponde a tutte le email ricevute all&#8217;indirizzo: <a href="mailto:info@sentieridelcinema.it">info@sentieridelcinema.it</a></p>
</div>
		</div> <!-- end .et_pb_widget --><div id="et_login-2" class="et_pb_widget widget_et_login"><h4 class="widgettitle">Amministrazione sito</h4>		<div class="widget_content">
			<form name="loginform" id="loginform" action="https://www.sentieridelcinema.it/wp-login.php" method="post">
				<ul class="widget_list">
					<li>
						<input class="input" type="text" name="log" placeholder="NOME UTENTE O EMAIL">
					</li>
					<li>
						<input class="input" type="password" name="pwd" placeholder="PASSWORD">
					</li>
					<li>
						<button type="submit" class="button">Accesso</button>
						<a href="https://www.sentieridelcinema.it/wp-login.php?action=lostpassword" class="post-meta">Ho perso la mia password</a>
					</li>
				</ul>
			</form>
		</div>
		</div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column even column-4">
					
<div id="wpp-2" class="et_pb_widget popular-posts">
<h4 class="widgettitle">Articoli popolari</h4><!-- cached -->
<!-- WordPress Popular Posts -->

<ul class="wpp-list">
<li>
<a href="https://www.sentieridelcinema.it/pinocchio/" class="wpp-post-title" target="_self">Pinocchio</a>
</li>
<li>
<a href="https://www.sentieridelcinema.it/star-wars-lascesa-di-skywalker/" class="wpp-post-title" target="_self">Star Wars: L’ascesa di Skywalker</a>
</li>
<li>
<a href="https://www.sentieridelcinema.it/storia-un-matrimonio/" class="wpp-post-title" target="_self">Storia di un matrimonio</a>
</li>
<li>
<a href="https://www.sentieridelcinema.it/il-primo-natale/" class="wpp-post-title" target="_self">Il primo Natale</a>
</li>
<li>
<a href="https://www.sentieridelcinema.it/lufficiale-e-la-spia/" class="wpp-post-title" target="_self">L’ufficiale e la spia</a>
</li>
</ul>

</div> <!-- end .et_pb_widget -->
				</div>
					</div>
</div>
		<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">Progettato da <a href="http://www.elegantthemes.com" title="Premium WordPress Themes">Elegant Themes</a> | Alimentato da <a href="http://www.wordpress.org">WordPress</a></p>

				<!-- Footer Navigation -->
								<div id="footer-nav">
											<ul class="et-extra-social-icons" style="">
																																								<li class="et-extra-social-icon facebook">
								<a href="https://www.facebook.com/Sentieridelcinema" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
							</li>
																																									<li class="et-extra-social-icon twitter">
								<a href="https://twitter.com/sentieridelcine" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a>
							</li>
																																																																																																																																																																																<li class="et-extra-social-icon instagram">
								<a href="https://www.instagram.com/sentieridelcinema/" class="et-extra-icon et-extra-icon-background-none et-extra-icon-instagram"></a>
							</li>
																																																																																																																																																																																																																																						<li class="et-extra-social-icon youtube">
								<a href="http://www.youtube.com/user/sentieridelcinema" class="et-extra-icon et-extra-icon-background-none et-extra-icon-youtube"></a>
							</li>
																																																																																																																																																										</ul>
									</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

	
	        <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
                <script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
        <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TSRF4RR" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.sentieridelcinema.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sentieridelcinema.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax = {"url":"https:\/\/www.sentieridelcinema.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sentieridelcinema.it/wp-content/plugins/ultimate-wp-query-search-filter/classes/scripts/uwpqsfscript.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.sentieridelcinema.it/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/www.sentieridelcinema.it\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/www.sentieridelcinema.it\/wp-admin\/admin-ajax.php","your_rating":"Il tuo punteggio:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":" %d articoli nel carrello","item_count":"%d Item","items_count":" %d articoli","rating_nonce":"006984d3c4","timeline_nonce":"e071fe6fe2","blog_feed_nonce":"5acd0ab39c","error":"C'\u00e8 stato un problema, per favore riprova.","contact_error_name_required":"Il campo Nome non pu\u00f2 essere vuoto.","contact_error_email_required":"Il campo email non pu\u00f2 essere vuoto.","contact_error_email_invalid":"Si prega di inserire un indirizzo email valido.","is_ab_testing_active":"","is_cache_plugin_active":"no"};
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.sentieridelcinema.it\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.sentieridelcinema.it\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/www.sentieridelcinema.it\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"3d4c10eb1d","subscription_failed":"Si prega di verificare i campi di seguito per assicurarsi di aver inserito le informazioni corrette.","et_ab_log_nonce":"31bb31045b","fill_message":"Compila i seguenti campi:","contact_error_message":"Per favore, correggi i seguenti errori:","invalid":"E-mail non valido","captcha":"Captcha","prev":"Indietro","previous":"Precedente","next":"Accanto","wrong_captcha":"Hai inserito un numero errato nei captcha.","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"32589","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sentieridelcinema.it/wp-content/themes/Extra/scripts/scripts.min.js?ver=4.0.6'></script>
<script type='text/javascript' src='https://www.sentieridelcinema.it/wp-content/themes/Extra/core/admin/js/common.js?ver=4.0.6'></script>
<script type='text/javascript' src='https://www.sentieridelcinema.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.sentieridelcinema.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.sentieridelcinema.it/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.sentieridelcinema.it/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.sentieridelcinema.it/wp-includes/js/wp-embed.min.js?ver=5.3'></script>
</body>
</html>
