<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="it-IT">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="it-IT">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="it-IT">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="it-IT">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://www.sentieridelcinema.it/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://www.sentieridelcinema.it/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='https://www.sentieridelcinema.it';var et_post_id='38663';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
		<script>var sf_ajax_root = 'https://www.sentieridelcinema.it/wp-admin/admin-ajax.php'</script>
		
	<!-- This site is optimized with the Yoast SEO plugin v18.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>La doppia vita di Madeleine Collins</title>
	<meta name="description" content="La doppia vita di Madeleine Collins è il nuovo film di Antoine Barraud con Virginie Efira nei panni di una donna che rischia la follia" />
	<link rel="canonical" href="https://www.sentieridelcinema.it/la-doppia-vita-di-madeleine-collins/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="La doppia vita di Madeleine Collins" />
	<meta property="og:description" content="La doppia vita di Madeleine Collins è il nuovo film di Antoine Barraud con Virginie Efira nei panni di una donna che rischia la follia" />
	<meta property="og:url" content="https://www.sentieridelcinema.it/la-doppia-vita-di-madeleine-collins/" />
	<meta property="og:site_name" content="Sentieri Del Cinema" />
	<meta property="article:published_time" content="2022-06-13T05:19:37+00:00" />
	<meta property="og:image" content="https://www.sentieridelcinema.it/wp-content/uploads/2022/06/La-doppia-vita-di-Madeleine-Collins.jpg" />
	<meta property="og:image:width" content="1142" />
	<meta property="og:image:height" content="568" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Stefano Radice" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="3 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.sentieridelcinema.it/#website","url":"https://www.sentieridelcinema.it/","name":"Sentieri Del Cinema","description":"Sentieri Del Cinema","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.sentieridelcinema.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.sentieridelcinema.it/la-doppia-vita-di-madeleine-collins/#primaryimage","url":"https://www.sentieridelcinema.it/wp-content/uploads/2022/06/La-doppia-vita-di-Madeleine-Collins.jpg","contentUrl":"https://www.sentieridelcinema.it/wp-content/uploads/2022/06/La-doppia-vita-di-Madeleine-Collins.jpg","width":1142,"height":568},{"@type":"WebPage","@id":"https://www.sentieridelcinema.it/la-doppia-vita-di-madeleine-collins/#webpage","url":"https://www.sentieridelcinema.it/la-doppia-vita-di-madeleine-collins/","name":"La doppia vita di Madeleine Collins","isPartOf":{"@id":"https://www.sentieridelcinema.it/#website"},"primaryImageOfPage":{"@id":"https://www.sentieridelcinema.it/la-doppia-vita-di-madeleine-collins/#primaryimage"},"datePublished":"2022-06-13T05:19:37+00:00","dateModified":"2022-06-13T05:19:37+00:00","author":{"@id":"https://www.sentieridelcinema.it/#/schema/person/0ed4f77e6a833810e800d7fe4e36364f"},"description":"La doppia vita di Madeleine Collins è il nuovo film di Antoine Barraud con Virginie Efira nei panni di una donna che rischia la follia","breadcrumb":{"@id":"https://www.sentieridelcinema.it/la-doppia-vita-di-madeleine-collins/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.sentieridelcinema.it/la-doppia-vita-di-madeleine-collins/"]}]},{"@type":"BreadcrumbList","@id":"https://www.sentieridelcinema.it/la-doppia-vita-di-madeleine-collins/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.sentieridelcinema.it/"},{"@type":"ListItem","position":2,"name":"La doppia vita di Madeleine Collins"}]},{"@type":"Person","@id":"https://www.sentieridelcinema.it/#/schema/person/0ed4f77e6a833810e800d7fe4e36364f","name":"Stefano Radice","image":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.sentieridelcinema.it/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/96d05ab457490ec6ead1d84d1a142bb5?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/96d05ab457490ec6ead1d84d1a142bb5?s=96&d=mm&r=g","caption":"Stefano Radice"},"url":"https://www.sentieridelcinema.it/author/stefano-radice/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sentieri Del Cinema &raquo; Feed" href="https://www.sentieridelcinema.it/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.sentieridelcinema.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=3b0223069661cd4fbdb9ca6b78f17f98"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<meta content="Extra Child v.0.1.5" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.sentieridelcinema.it/wp-includes/css/dist/block-library/style.min.css?ver=3b0223069661cd4fbdb9ca6b78f17f98' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.sentieridelcinema.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='udefault-css'  href='https://www.sentieridelcinema.it/wp-content/plugins/ultimate-wp-query-search-filter/themes/default.css?ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.sentieridelcinema.it/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.sentieridelcinema.it/wp-content/themes/Extra/style.css?ver=1655106795' type='text/css' media='all' />
<link rel='stylesheet' id='extra-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='https://www.sentieridelcinema.it/wp-content/themes/Extra-child/style.css?ver=4.0.6.12' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.sentieridelcinema.it/wp-includes/css/dashicons.min.css?ver=3b0223069661cd4fbdb9ca6b78f17f98' type='text/css' media='all' />
<link rel='stylesheet' id='sib-front-css-css'  href='https://www.sentieridelcinema.it/wp-content/plugins/mailin/css/mailin-front.css?ver=3b0223069661cd4fbdb9ca6b78f17f98' type='text/css' media='all' />
<link rel='stylesheet' id='sf-style-css'  href='https://www.sentieridelcinema.it/wp-content/plugins/filter-custom-fields-taxonomies-light/res/style.css?ver=3b0223069661cd4fbdb9ca6b78f17f98' type='text/css' media='all' />
<script type='text/javascript' src='https://www.sentieridelcinema.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.sentieridelcinema.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.sentieridelcinema.it/wp-content/plugins/wp-retina-2x/app/picturefill.min.js?ver=1653569649' id='wr2x-picturefill-js-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.sentieridelcinema.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/www.sentieridelcinema.it\/wp-json\/wordpress-popular-posts","ID":38663,"token":"933740df83","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.sentieridelcinema.it/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.5.1' id='wpp-js-js'></script>
<script type='text/javascript' id='sib-front-js-js-extra'>
/* <![CDATA[ */
var sibErrMsg = {"invalidMail":"Please fill out valid email address","requiredField":"Please fill out required fields","invalidDateFormat":"Please fill out valid date format","invalidSMSFormat":"Please fill out valid phone number"};
var ajax_sib_front_object = {"ajax_url":"https:\/\/www.sentieridelcinema.it\/wp-admin\/admin-ajax.php","ajax_nonce":"2139e2641a","flag_url":"https:\/\/www.sentieridelcinema.it\/wp-content\/plugins\/mailin\/img\/flags\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sentieridelcinema.it/wp-content/plugins/mailin/js/mailin-front.js?ver=1653569585' id='sib-front-js-js'></script>
<script type='text/javascript' src='https://www.sentieridelcinema.it/wp-content/plugins/filter-custom-fields-taxonomies-light/res/sf.js?ver=3b0223069661cd4fbdb9ca6b78f17f98' id='sf-script-js'></script>
<link rel="https://api.w.org/" href="https://www.sentieridelcinema.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.sentieridelcinema.it/wp-json/wp/v2/posts/38663" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sentieridelcinema.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sentieridelcinema.it/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.sentieridelcinema.it/?p=38663' />
<link rel="alternate" type="application/json+oembed" href="https://www.sentieridelcinema.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sentieridelcinema.it%2Fla-doppia-vita-di-madeleine-collins%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sentieridelcinema.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sentieridelcinema.it%2Fla-doppia-vita-di-madeleine-collins%2F&#038;format=xml" />
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-599VG8T');</script>
<!-- End Google Tag Manager -->
            <style id="wpp-loading-animation-styles">@-webkit-keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}@keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}.wpp-widget-placeholder,.wpp-widget-block-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:linear-gradient(90deg,#dd3737 0%,#571313 10%,#dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear}</style>
            <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><link rel="shortcut icon" href="https://www.sentieridelcinema.it/wp-content/uploads/2015/06/favicon-ipad-retina.png" /><!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TSRF4RR');</script>
<!-- End Google Tag Manager -->
<script>
jQuery(function($){
	$('#footer-info').html('&copy; <a href="/">Sentieri del Cinema</a> 2010-'+(new Date).getFullYear()+' | Web Agency <a href="https://www.brand039.com/" target="_blank" title="credits">Brand039</a> ');
});
jQuery(function($){
  $('.featured-posts-slider-module article').click(function(){
    var url=$(this).find('h3.entry-title a').attr('href');
    if (url) {
      document.location = url;
    }
  });
});
</script>

<link href="https://cdn.jsdelivr.net/npm/select2@4.0.12/dist/css/select2.min.css" rel="stylesheet">
<script src="https://cdn.jsdelivr.net/npm/select2@4.0.12/dist/js/select2.min.js"></script>

<script data-ad-client="ca-pub-2025331179379018" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><link rel="stylesheet" id="et-extra-customizer-global-cached-inline-styles" href="https://www.sentieridelcinema.it/wp-content/et-cache/global/et-extra-customizer-global-15846505704278.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /></head>
<body class="post-template-default single single-post postid-38663 single-format-standard et_extra et_fixed_nav et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et-db et_minified_js et_minified_css">
	<div id="page-container" class="page-container">
				<!-- Header -->
		<header class="header left-right">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="et-trending">
						
							<!-- ET Trending -->
							<div id="et-trending">

								<!-- ET Trending Button -->
								<a id="et-trending-button" href="#" title="">
									<span></span>
									<span></span>
									<span></span>
								</a>

								<!-- ET Trending Label -->
								<h4 id="et-trending-label">
									TRENDING:								</h4>

								<!-- ET Trending Post Loop -->
								<div id='et-trending-container'>
																											<div id="et-trending-post-21673" class="et-trending-post et-trending-latest">
											<a href="https://www.sentieridelcinema.it/lion-la-strada-verso-casa/">Lion – La strada verso casa</a>
										</div>
																			<div id="et-trending-post-12306" class="et-trending-post">
											<a href="https://www.sentieridelcinema.it/la-grande-guerra/">La grande guerra</a>
										</div>
																			<div id="et-trending-post-12284" class="et-trending-post">
											<a href="https://www.sentieridelcinema.it/bronx-2/">Bronx</a>
										</div>
																									</div>
							</div>
							
												</div>
					
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																														<li class="et-extra-social-icon facebook">
									<a href="https://www.facebook.com/Sentieridelcinema" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
								</li>
																																															<li class="et-extra-social-icon twitter">
									<a href="https://twitter.com/sentieridelcine" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
								</li>
																																																																																																																																																																																																																																																																																																																																																																																																																																																																		<li class="et-extra-social-icon youtube">
									<a href="http://www.youtube.com/user/sentieridelcinema" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-youtube"></a>
								</li>
																																																																																																																																																																																</ul>
						
						<!-- .et-top-search -->
												<div class="et-top-search" style="">
							<form role="search" class="et-search-form" method="get" action="https://www.sentieridelcinema.it/">
			<input type="search" class="et-search-field" placeholder="Ricerca" value="" name="s" title="Cercare:" />
			<button class="et-search-submit"></button>
		</form>						</div>
						
						<!-- cart -->
											</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="80">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="https://www.sentieridelcinema.it/" data-fixed-height="51">
							<img src="https://www.sentieridelcinema.it/wp-content/uploads/2019/10/logo-bianco.png" alt="Sentieri Del Cinema" id="logo" />
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-9" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-9"><a href="https://www.sentieridelcinema.it/">Home</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-10"><a href="https://www.sentieridelcinema.it/category/film/">FILM</a>
<ul class="sub-menu">
	<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11"><a href="https://www.sentieridelcinema.it/category/al-cinema/">AL CINEMA</a></li>
	<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12"><a href="https://www.sentieridelcinema.it/category/film/archivio/">ARCHIVIO</a>
	<ul class="sub-menu">
		<li id="menu-item-20001" class="menu-item menu-item-type-taxonomy menu-item-object-t_voto menu-item-20001"><a href="https://www.sentieridelcinema.it/voto/imperdibile/">Imperdibile</a></li>
		<li id="menu-item-19999" class="menu-item menu-item-type-taxonomy menu-item-object-t_voto menu-item-19999"><a href="https://www.sentieridelcinema.it/voto/consigliato/">Consigliato</a></li>
		<li id="menu-item-20000" class="menu-item menu-item-type-taxonomy menu-item-object-t_voto menu-item-20000"><a href="https://www.sentieridelcinema.it/voto/controverso/">Controverso</a></li>
		<li id="menu-item-20002" class="menu-item menu-item-type-taxonomy menu-item-object-t_voto current-post-ancestor current-menu-parent current-post-parent menu-item-20002"><a href="https://www.sentieridelcinema.it/voto/interessante/">Interessante</a></li>
		<li id="menu-item-20003" class="menu-item menu-item-type-taxonomy menu-item-object-t_voto menu-item-20003"><a href="https://www.sentieridelcinema.it/voto/mediocre/">Mediocre</a></li>
		<li id="menu-item-20004" class="menu-item menu-item-type-taxonomy menu-item-object-t_voto menu-item-20004"><a href="https://www.sentieridelcinema.it/voto/meglio-evitare/">Meglio evitare</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-20006" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20006"><a href="https://www.sentieridelcinema.it/ricerca-film/">RICERCA FILM</a></li>
<li id="menu-item-3839" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3839"><a href="https://www.sentieridelcinema.it/community/">COMMUNITY</a>
<ul class="sub-menu">
	<li id="menu-item-3838" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3838"><a href="https://www.sentieridelcinema.it/newsletter/">NEWSLETTER</a></li>
</ul>
</li>
<li id="menu-item-3835" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3835"><a href="https://www.sentieridelcinema.it/attivita/">ATTIVITA&#8217;</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://www.sentieridelcinema.it/category/appuntamenti/">APPUNTAMENTI</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16"><a href="https://www.sentieridelcinema.it/category/news/">NEWS</a>
<ul class="sub-menu">
	<li id="menu-item-3913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3913"><a href="https://www.sentieridelcinema.it/category/editoriali/">EDITORIALI</a></li>
	<li id="menu-item-26647" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26647"><a href="https://www.sentieridelcinema.it/sostienici/">SOSTIENICI!</a></li>
</ul>
</li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Seleziona Pagina</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->


					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>
<div class="container ricercatop">
			<div class="et-top-search" style="">
			<form role="search" class="et-search-form" method="get" action="https://www.sentieridelcinema.it/">
			<input type="search" class="et-search-field" placeholder="Ricerca" value="" name="s" title="Cercare:" />
			<button class="et-search-submit"></button>
		</form>		</div>
	</div>

				<div id="main-content">
		<style type="text/css">
		.post-header p {
			margin-bottom: 10px !important;
		}
	</style>
	<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-38663" class="module single-post-module post-38663 post type-post status-publish format-standard has-post-thumbnail hentry category-al-cinema category-film category-in-evidenza category-interessante tag-la-doppia-vita-di-madeleine-collins t_voto-interessante t_regista-antoine-barraud t_attore-bruno-salomone t_attore-quim-gutierrez t_attore-virginie-efira t_genere-drammatico t_genere-thriller t_anno-22612 t_tematica-affetti-familiari t_tematica-amore t_tematica-amore-disturbato t_tematica-identita-personale t_tematica-pazzia t_tematica-rapporto-madre-figlia t_tematica-rapporto-madre-figlio t_luogo-francia t_target-da-14-anni et-has-post-format-content et_post_format-et-post-format-standard">
							
							<div class="post-thumbnail header">
															<img src="https://www.sentieridelcinema.it/wp-content/uploads/2022/06/La-doppia-vita-di-Madeleine-Collins.jpg" alt="La doppia vita di Madeleine Collins" />								<style type="text/css">
									.sopra_img {
										position:absolute;
										bottom: 0px;
									}
									@media only screen and (max-width: 700px) {
										.sopra_img {
											position:relative;
										}
									}
								</style>
															<style type="text/css">
									.sopra_img {
										color: white !important;
										background-color: rgba(0,0,0,0.7);
										padding-top: 15px !important;
										padding-bottom: 15px !important;
										text-align: left;
									}
									.sopra_img h1 {
										color: white;
									}
								</style>

								<div class="post-header post-wrap sopra_img">
									<h1 class="entry-title">La doppia vita di Madeleine Collins</h1>
									<p>Una donna si divide tra due uomini e due famiglie con il rischio di impazzire</p>
								</div>


							</div>

							<div class="post-meta vcard br_info post-wrap" style="padding-bottom: 0px !important;">
								<p>di <a href="https://www.sentieridelcinema.it/author/stefano-radice/" class="url fn" title="Articoli scritti da Stefano Radice" rel="author">Stefano Radice</a> | <span class="updated">13 Giu 2022</span> | <a href="https://www.sentieridelcinema.it/category/al-cinema/" rel="tag">AL CINEMA</a>, <a href="https://www.sentieridelcinema.it/category/film/" rel="tag">FILM</a>, <a href="https://www.sentieridelcinema.it/category/in-evidenza/" rel="tag">IN EVIDENZA</a>, <a href="https://www.sentieridelcinema.it/category/interessante/" rel="tag">INTERESSANTE</a></p>
							</div>

														
							<div class = "widget_text et_pb_widget widget_custom_html crediti_mobile" style="margin-top:24px !important;"><h4 class="widgettitle">SCHEDA FILM</h4><div class="textwidget custom-html-widget">Titolo originale: <strong>Madeleine Collins</strong><hr style="border: 1px solid #ecf0f5;">Nazione: <strong><a href="https://www.sentieridelcinema.it/luogo/francia/">Francia</a></strong><hr style="border: 1px solid #ecf0f5;">Anno: <strong><a href="https://www.sentieridelcinema.it/anno/2021/">2021</a></strong><hr style="border: 1px solid #ecf0f5;">Durata: <strong>102 min.</strong><hr style="border: 1px solid #ecf0f5;">Genere: <strong><a href="https://www.sentieridelcinema.it/genere/drammatico/">Drammatico</a>, <a href="https://www.sentieridelcinema.it/genere/thriller/">Thriller</a></strong><hr style="border: 1px solid #ecf0f5;">Voto: <strong><a href="https://www.sentieridelcinema.it/voto/interessante/">Interessante</a></strong><hr style="border: 1px solid #ecf0f5;">Regia di: <strong><a href="https://www.sentieridelcinema.it/regista/antoine-barraud/">Antoine Barraud</a></strong><hr style="border: 1px solid #ecf0f5;">Cast principale: <strong><a href="https://www.sentieridelcinema.it/attore/bruno-salomone/">Bruno Salomone</a>, <a href="https://www.sentieridelcinema.it/attore/quim-gutierrez/">Quim Gutierrez</a>, <a href="https://www.sentieridelcinema.it/attore/virginie-efira/">Virginie Efira</a></strong><hr style="border: 1px solid #ecf0f5;">Tematiche: <strong><a href="https://www.sentieridelcinema.it/tematica/affetti-familiari/">affetti familiari</a>, <a href="https://www.sentieridelcinema.it/tematica/amore/">amore</a>, <a href="https://www.sentieridelcinema.it/tematica/amore-disturbato/">amore disturbato</a>, <a href="https://www.sentieridelcinema.it/tematica/identita-personale/">identità personale</a>, <a href="https://www.sentieridelcinema.it/tematica/pazzia/">pazzia</a>, <a href="https://www.sentieridelcinema.it/tematica/rapporto-madre-figlia/">rapporto madre-figlia</a>, <a href="https://www.sentieridelcinema.it/tematica/rapporto-madre-figlio/">rapporto madre-figlio</a></strong><hr style="border: 1px solid #ecf0f5;">Età consigliata: <strong><a href="https://www.sentieridelcinema.it/target/da-14-anni/">Da 14 anni</a></strong></div></div>
							<div class="post-wrap">
															<div class="post-content entry-content">
									<div style=text-align:right;><a class="wpptopdfenh" target="_blank" rel="noindex,nofollow" href="/la-doppia-vita-di-madeleine-collins/?format=pdf" title="Download PDF"><span class="button" style="margin-bottom: 20px !important;">Scarica in PDF</span></a></div><p><strong><em>La doppia vita di Madeleine Collins</em></strong> ha per protagonista Judith, una donna che sentimentalmente si divide tra Svizzera e Francia. Insieme ad Abdel cresce una figlia di pochi anni mentre con Melvil ha avuto due figli. Judith sembra riuscire a tenere tutto in equilibrio, dividendo attenzioni e affetti ma lentamente qualcosa si rompe inesorabilmente in lei con il rischio è quello di perdere il controllo…</p>
<p>Il punto di partenza di <strong><em>La doppia vita di Madeleine</em></strong> Collins di <strong>Antoine Barraud</strong> è il tassello di un puzzle che lentamente lo spettatore riesce a comporre: una donna muore in un grande magazzino. Chi fosse, si scoprirà solo alla fine. Dopo l’incipit, il regista ci porta però subito nel cuore della storia. È il personaggio di Judith (<strong>Virginie Efira</strong>) a prendere la scena. La vediamo destreggiarsi molto bene in questa sua doppia vita, tra due famiglie. Barraud compie un doppio ribaltamento delle situazioni perché siamo abituati a vedere gli uomini tenere insieme doppie relazioni, qui invece è una donna; inoltre, sia Abdel (<strong>Quim Gutierrez</strong>) che Melvil (<strong>Bruno Salomone</strong>) sono a conoscenza uno dell’altro e conoscono le ragioni delle continue assenze di Judith. Altro non sveliamo, per non spoilerare troppo di un film che si dipana lentamente come una sorta di thriller psicologico. Se all’inizio la donna sembra avere la situazione sotto controllo, scena dopo scena la vediamo sempre più oppressa e in difficoltà, non in grado di tenere insieme due famiglie e di dare ai figli l’amore che necessitano. Quello di Barraud però, non è solo un film su una donna fedifraga e incapace di scegliere tra due uomini quanto il racconto di una perdita di identità.</p>
<p>Con il dipanarsi della trama vediamo Judith sempre più confusa; non sa chi è (in alcune circostanze si fa chiamare Margot), non sa come comportarsi, le crisi di panico si susseguono, va in giro con documenti falsi e sempre più facilmente perde il controllo tanto da diventare una minaccia per sé e per gli altri. Solo una rottura radicale con tutto e tutti – e, guarda caso, una nuova e falsa identità &#8211; potrebbe ridarle la speranza. <strong><em>La doppia vita di Madeleine</em></strong> sicuramente avvince lo spettatore e lo coinvolge non solo nei momenti di maggior tensione; il problema è che si rischia di rimanere disorientati perché non tutti i passaggi e i colpi di scena che non mancano sono semplici da seguire e chiari da comprendere. Bravissima comunque <strong>Virginie Efira</strong> che occupa con autorevolezza lo schermo e che sa dare credibilità a un personaggio inquietante e sull’orlo della pazzia.</p>
<p>Clicca <a href="https://www.sentieridelcinema.it/category/al-cinema/"><strong>qui</strong></a> per rimanere aggiornato sulle nuove uscite al cinema</p>
<p>Clicca <a href="https://www.sentieridelcinema.it/newsletter/"><strong>qui</strong></a> per iscriverti alla newsletter di Sentieri del cinema</p>
<p><iframe title="LA DOPPIA VITA DI MADELEINE COLLINS  (TRAILER ITALIANO UFFICIALE) Dal 2 Giugno al Cinema" width="1080" height="608" src="https://www.youtube.com/embed/uF24qV94YJ4?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<div style=text-align:right;><a class="wpptopdfenh" target="_blank" rel="noindex,nofollow" href="/la-doppia-vita-di-madeleine-collins/?format=pdf" title="Download PDF"><span class="button" style="margin-bottom: 20px !important;">Scarica in PDF</span></a></div>																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Condividere:</p>
									
		
		
		
		
		<a href="http://www.facebook.com/sharer.php?u=https://www.sentieridelcinema.it/la-doppia-vita-di-madeleine-collins/&#038;t=La%20doppia%20vita%20di%20Madeleine%20Collins" class="social-share-link" title="Condividi &quot; La doppia vita di Madeleine Collins&quot; tramite Facebook" data-network-name="facebook" data-share-title="La doppia vita di Madeleine Collins" data-share-url="https://www.sentieridelcinema.it/la-doppia-vita-di-madeleine-collins/">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/intent/tweet?text=La%20doppia%20vita%20di%20Madeleine%20Collins%20https://www.sentieridelcinema.it/la-doppia-vita-di-madeleine-collins/" class="social-share-link" title="Condividi &quot; La doppia vita di Madeleine Collins&quot; tramite Twitter" data-network-name="twitter" data-share-title="La doppia vita di Madeleine Collins" data-share-url="https://www.sentieridelcinema.it/la-doppia-vita-di-madeleine-collins/">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a><a href="http://www.pinterest.com/pin/create/button/?url=https://www.sentieridelcinema.it/la-doppia-vita-di-madeleine-collins/&#038;description=La%20doppia%20vita%20di%20Madeleine%20Collins&#038;media=https://www.sentieridelcinema.it/wp-content/uploads/2022/06/La-doppia-vita-di-Madeleine-Collins-150x150.jpg" class="social-share-link" title="Condividi &quot; La doppia vita di Madeleine Collins&quot; tramite Pinterest" data-network-name="pinterest" data-share-title="La doppia vita di Madeleine Collins" data-share-url="https://www.sentieridelcinema.it/la-doppia-vita-di-madeleine-collins/">
				<span class="et-extra-icon et-extra-icon-pinterest et-extra-icon-background-hover" ></span>
			</a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.sentieridelcinema.it/la-doppia-vita-di-madeleine-collins/&#038;title=La%20doppia%20vita%20di%20Madeleine%20Collins" class="social-share-link" title="Condividi &quot; La doppia vita di Madeleine Collins&quot; tramite LinkedIn" data-network-name="linkedin" data-share-title="La doppia vita di Madeleine Collins" data-share-url="https://www.sentieridelcinema.it/la-doppia-vita-di-madeleine-collins/">
				<span class="et-extra-icon et-extra-icon-linkedin et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Condividi &quot; La doppia vita di Madeleine Collins&quot; tramite Email" data-network-name="basic_email" data-share-title="La doppia vita di Madeleine Collins" data-share-url="https://www.sentieridelcinema.it/la-doppia-vita-di-madeleine-collins/">
				<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover" ></span>
			</a>								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #7ac8cc;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="https://www.sentieridelcinema.it/con-chi-viaggi/" rel="prev"><span class="button">Precedente</span><span class="title">Con chi viaggi</span></a>								</div>
								<div class="nav-link nav-link-next">
																	</div>
							</div>
						</nav>
												<div class="et_extra_other_module author-box vcard">
							<div class="author-box-header">
								<h3>Circa l&#039;autore di questo articolo</h3>
							</div>
							<div class="author-box-content clearfix">
								<div class="author-box-avatar">
									<img alt='Stefano Radice' src='https://secure.gravatar.com/avatar/96d05ab457490ec6ead1d84d1a142bb5?s=170&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/96d05ab457490ec6ead1d84d1a142bb5?s=340&#038;d=mm&#038;r=g 2x' class='avatar avatar-170 photo' height='170' width='170' loading='lazy'/>								</div>
								<div class="author-box-description">
									<h4><a class="author-link url fn" href="https://www.sentieridelcinema.it/author/stefano-radice/" rel="author" title="Visualizza tutti i post di Stefano Radice">Stefano Radice</a></h4>
									<p class="note"></p>
									<ul class="social-icons">
																			</ul>
								</div>
							</div>
						</div>
						
												<div class="et_extra_other_module related-posts">
							<div class="related-posts-header">
								<h3>Post correlati</h3>
							</div>
							<div class="related-posts-content clearfix">
																<div class="related-post">
									<div class="featured-image"><a href="https://www.sentieridelcinema.it/il-nastro-bianco/" title="Il nastro bianco" class="post-thumbnail">
				<img alt="Il nastro bianco" srcset="https://www.sentieridelcinema.it/wp-content/uploads/2009/02/Il-nastro-bianco-440x264.jpg, https://www.sentieridelcinema.it/wp-content/uploads/2009/02/Il-nastro-bianco-440x264@2x.jpg 2x" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.sentieridelcinema.it/il-nastro-bianco/">Il nastro bianco</a></h4>
									<p class="date"><span class="updated">18 Febbraio 2009</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.sentieridelcinema.it/il-costo-della-vita-2/" title="Il costo della vita" class="post-thumbnail">
				<img src="https://www.sentieridelcinema.it/wp-content/uploads/2016/03/MrQTL4GGQMRmhbJN8qQ4HU8gf88vYQFe9rzE-440x264.jpg" alt="Il costo della vita" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.sentieridelcinema.it/il-costo-della-vita-2/">Il costo della vita</a></h4>
									<p class="date"><span class="updated">12 Aprile 2003</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.sentieridelcinema.it/freedom-writers-un-film-da-recuperare/" title="Freedom Writers, un film da recuperare" class="post-thumbnail">
				<img src="https://www.sentieridelcinema.it/wp-content/uploads/2021/11/FWR-440x264.jpg" alt="Freedom Writers, un film da recuperare" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.sentieridelcinema.it/freedom-writers-un-film-da-recuperare/">Freedom Writers, un film da recuperare</a></h4>
									<p class="date"><span class="updated">8 Novembre 2021</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.sentieridelcinema.it/nel-paese-delle-creature-selvagge-2/" title="Nel paese delle creature selvagge" class="post-thumbnail">
				<img src="https://www.sentieridelcinema.it/wp-content/uploads/2016/03/3ceb24c8-5250-4135-8591-6a54594d2026.jpg" alt="Nel paese delle creature selvagge" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.sentieridelcinema.it/nel-paese-delle-creature-selvagge-2/">Nel paese delle creature selvagge</a></h4>
									<p class="date"><span class="updated">19 Marzo 2009</span></p>
								</div>
																							</div>
						</div>
										
				      <!-- <hr> -->
      <!-- <hr> -->
      <!-- <hr> -->
      <!-- <hr> -->
      <!-- <hr> -->
      <!-- <hr> -->
      <!-- <hr> -->
			</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
	<div id="custom_html-10" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle">Sostienici!</h4><div class="textwidget custom-html-widget"><div style="text-align:center;">
<form action="/sostienici/" method="post" class="frm_sostienici">
<input type="image" src="/wp-content/uploads/2019/10/sostienici_big.jpg" border="0" class="btn_sostienici" name="submit" alt="PayPal è il metodo rapido e sicuro per pagare e farsi pagare online.">
</form></div>
</div></div> <!-- end .et_pb_widget --><div id="custom_html-11" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle">Resta informato</h4><div class="textwidget custom-html-widget"><style type="text/css">
	.btnnl {
		background-color: #7888ff !important;
	    color: white;
	}
	.btnnl:hover {
		background-color: #324afa !important;
	    color: white;
	}
</style>

<div style="text-align:center;">
	<a class="wpptopdfenh" href="/newsletter/" title="Iscriviti alla Newsletter">
		<span class="button btnnl" style="width: 100% !important;">Iscriviti alla Newsletter</span>
	</a>
</div></div></div> <!-- end .et_pb_widget --><div id="custom_html-13" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle">SCHEDA FILM</h4><div class="textwidget custom-html-widget">Titolo originale: <strong>Madeleine Collins</strong><hr style="border: 1px solid #ecf0f5;">Nazione: <strong><a href="https://www.sentieridelcinema.it/luogo/francia/">Francia</a></strong><hr style="border: 1px solid #ecf0f5;">Anno: <strong><a href="https://www.sentieridelcinema.it/anno/2021/">2021</a></strong><hr style="border: 1px solid #ecf0f5;">Durata: <strong>102 min.</strong><hr style="border: 1px solid #ecf0f5;">Genere: <strong><a href="https://www.sentieridelcinema.it/genere/drammatico/">Drammatico</a>, <a href="https://www.sentieridelcinema.it/genere/thriller/">Thriller</a></strong><hr style="border: 1px solid #ecf0f5;">Voto: <strong><a href="https://www.sentieridelcinema.it/voto/interessante/">Interessante</a></strong><hr style="border: 1px solid #ecf0f5;">Regia di: <strong><a href="https://www.sentieridelcinema.it/regista/antoine-barraud/">Antoine Barraud</a></strong><hr style="border: 1px solid #ecf0f5;">Cast principale: <strong><a href="https://www.sentieridelcinema.it/attore/bruno-salomone/">Bruno Salomone</a>, <a href="https://www.sentieridelcinema.it/attore/quim-gutierrez/">Quim Gutierrez</a>, <a href="https://www.sentieridelcinema.it/attore/virginie-efira/">Virginie Efira</a></strong><hr style="border: 1px solid #ecf0f5;">Tematiche: <strong><a href="https://www.sentieridelcinema.it/tematica/affetti-familiari/">affetti familiari</a>, <a href="https://www.sentieridelcinema.it/tematica/amore/">amore</a>, <a href="https://www.sentieridelcinema.it/tematica/amore-disturbato/">amore disturbato</a>, <a href="https://www.sentieridelcinema.it/tematica/identita-personale/">identità personale</a>, <a href="https://www.sentieridelcinema.it/tematica/pazzia/">pazzia</a>, <a href="https://www.sentieridelcinema.it/tematica/rapporto-madre-figlia/">rapporto madre-figlia</a>, <a href="https://www.sentieridelcinema.it/tematica/rapporto-madre-figlio/">rapporto madre-figlio</a></strong><hr style="border: 1px solid #ecf0f5;">Età consigliata: <strong><a href="https://www.sentieridelcinema.it/target/da-14-anni/">Da 14 anni</a></strong></div></div> <!-- end .et_pb_widget --></div>



		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->
	
	<footer id="footer" class="footer_columns_3">
		<div class="container">
	<div class="et_pb_extra_row container-width-change-notify">
						<div class="et_pb_extra_column odd column-1">
							<div id="et-recent-posts-2" class="et_pb_widget widget_et_recent_entries">		<h4 class="widgettitle">Articoli recenti</h4>		<ul class="widget_list">
					<li>
									<a href="https://www.sentieridelcinema.it/la-doppia-vita-di-madeleine-collins/" title="La doppia vita di Madeleine Collins" class="widget_list_thumbnail">
				<img alt="La doppia vita di Madeleine Collins" srcset="https://www.sentieridelcinema.it/wp-content/uploads/2022/06/La-doppia-vita-di-Madeleine-Collins-150x150.jpg, https://www.sentieridelcinema.it/wp-content/uploads/2022/06/La-doppia-vita-di-Madeleine-Collins-150x150@2x.jpg 2x" />
			</a>								<div class="post_info">
					<a href="https://www.sentieridelcinema.it/la-doppia-vita-di-madeleine-collins/" class="title">La doppia vita di Madeleine Collins</a>
										<div class="post-meta">
						<span class="updated">13 Giu 2022</span> | <a href="https://www.sentieridelcinema.it/category/al-cinema/" rel="tag">AL CINEMA</a>, <a href="https://www.sentieridelcinema.it/category/film/" rel="tag">FILM</a>, <a href="https://www.sentieridelcinema.it/category/in-evidenza/" rel="tag">IN EVIDENZA</a>, <a href="https://www.sentieridelcinema.it/category/interessante/" rel="tag">INTERESSANTE</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://www.sentieridelcinema.it/con-chi-viaggi/" title="Con chi viaggi" class="widget_list_thumbnail">
				<img alt="Con chi viaggi" srcset="https://www.sentieridelcinema.it/wp-content/uploads/2022/06/Con-chi-viaggi-2-150x150.jpg, https://www.sentieridelcinema.it/wp-content/uploads/2022/06/Con-chi-viaggi-2-150x150@2x.jpg 2x" />
			</a>								<div class="post_info">
					<a href="https://www.sentieridelcinema.it/con-chi-viaggi/" class="title">Con chi viaggi</a>
										<div class="post-meta">
						<span class="updated">12 Giu 2022</span> | <a href="https://www.sentieridelcinema.it/category/film/archivio/" rel="tag">ARCHIVIO</a>, <a href="https://www.sentieridelcinema.it/category/film/" rel="tag">FILM</a>, <a href="https://www.sentieridelcinema.it/category/film/homevideo/" rel="tag">HOMEVIDEO</a>, <a href="https://www.sentieridelcinema.it/category/mediocre/" rel="tag">MEDIOCRE</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://www.sentieridelcinema.it/esterno-notte-parte-2/" title="Esterno Notte &#8211; Parte 2" class="widget_list_thumbnail">
				<img alt="Esterno Notte &#8211; Parte 2" srcset="https://www.sentieridelcinema.it/wp-content/uploads/2022/06/Esterno-Notte-Parte-2-bis-150x150.jpg, https://www.sentieridelcinema.it/wp-content/uploads/2022/06/Esterno-Notte-Parte-2-bis-150x150@2x.jpg 2x" />
			</a>								<div class="post_info">
					<a href="https://www.sentieridelcinema.it/esterno-notte-parte-2/" class="title">Esterno Notte &#8211; Parte 2</a>
										<div class="post-meta">
						<span class="updated">11 Giu 2022</span> | <a href="https://www.sentieridelcinema.it/category/al-cinema/" rel="tag">AL CINEMA</a>, <a href="https://www.sentieridelcinema.it/category/film/" rel="tag">FILM</a>, <a href="https://www.sentieridelcinema.it/category/in-evidenza/" rel="tag">IN EVIDENZA</a>, <a href="https://www.sentieridelcinema.it/category/interessante/" rel="tag">INTERESSANTE</a>					</div>
				</div>
			</li>
						</ul>
		</div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column even column-2">
					<div id="text-6" class="et_pb_widget widget_text"><h4 class="widgettitle">Sentieri del Cinema</h4>			<div class="textwidget"><p>La segreteria di &#8220;Sentieri del Cinema&#8221; risponde a tutte le email ricevute all&#8217;indirizzo: <a href="mailto:info@sentieridelcinema.it">info@sentieridelcinema.it</a></p>
</div>
		</div> <!-- end .et_pb_widget --><div id="et_login-2" class="et_pb_widget widget_et_login"><h4 class="widgettitle">Amministrazione sito</h4>		<div class="widget_content">
			<form name="loginform" id="loginform" action="https://www.sentieridelcinema.it/wp-login.php" method="post">
				<ul class="widget_list">
					<li>
						<input class="input" type="text" name="log" placeholder="NOME UTENTE O EMAIL">
					</li>
					<li>
						<input class="input" type="password" name="pwd" placeholder="PASSWORD">
					</li>
					<li>
						<button type="submit" class="button">Accesso</button>
						<a href="https://www.sentieridelcinema.it/wp-login.php?action=lostpassword" class="post-meta">Ho perso la mia password</a>
					</li>
				</ul>
			</form>
		</div>
		</div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column even column-4">
					
<div id="wpp-2" class="et_pb_widget popular-posts">
<h4 class="widgettitle">Articoli popolari</h4>


<ul class="wpp-list">
<li>
<a href="https://www.sentieridelcinema.it/la-partita-perfetta/" class="wpp-post-title" target="_self">La partita perfetta</a>
</li>
<li>
<a href="https://www.sentieridelcinema.it/il-diritto-di-contare/" class="wpp-post-title" target="_self">Il diritto di contare</a>
</li>
<li>
<a href="https://www.sentieridelcinema.it/casa-tutti-bene/" class="wpp-post-title" target="_self">A casa tutti bene</a>
</li>
<li>
<a href="https://www.sentieridelcinema.it/ben-is-back/" class="wpp-post-title" target="_self">Ben is Back</a>
</li>
<li>
<a href="https://www.sentieridelcinema.it/lion-la-strada-verso-casa/" class="wpp-post-title" target="_self">Lion – La strada verso casa</a>
</li>
</ul>

</div> <!-- end .et_pb_widget -->
				</div>
					</div>
</div>
		<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">Progettato da <a href="http://www.elegantthemes.com" title="Premium WordPress Themes">Elegant Themes</a> | Alimentato da <a href="http://www.wordpress.org">WordPress</a></p>

				<!-- Footer Navigation -->
								<div id="footer-nav">
											<ul class="et-extra-social-icons" style="">
																																								<li class="et-extra-social-icon facebook">
								<a href="https://www.facebook.com/Sentieridelcinema" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
							</li>
																																									<li class="et-extra-social-icon twitter">
								<a href="https://twitter.com/sentieridelcine" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a>
							</li>
																																																																																																																																																																																<li class="et-extra-social-icon instagram">
								<a href="https://www.instagram.com/sentieridelcinema/" class="et-extra-icon et-extra-icon-background-none et-extra-icon-instagram"></a>
							</li>
																																																																																																																																																																																																																																						<li class="et-extra-social-icon youtube">
								<a href="http://www.youtube.com/user/sentieridelcinema" class="et-extra-icon et-extra-icon-background-none et-extra-icon-youtube"></a>
							</li>
																																																																																																																																																										</ul>
									</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

	
	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TSRF4RR" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><script type='text/javascript' src='https://www.sentieridelcinema.it/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.sentieridelcinema.it/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.sentieridelcinema.it\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sentieridelcinema.it/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.6.1' id='contact-form-7-js'></script>
<script type='text/javascript' id='uwpqsfscript-js-extra'>
/* <![CDATA[ */
var ajax = {"url":"https:\/\/www.sentieridelcinema.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sentieridelcinema.it/wp-content/plugins/ultimate-wp-query-search-filter/classes/scripts/uwpqsfscript.js?ver=1.0' id='uwpqsfscript-js'></script>
<script type='text/javascript' src='https://www.sentieridelcinema.it/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' id='extra-scripts-js-extra'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/www.sentieridelcinema.it\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/www.sentieridelcinema.it\/wp-admin\/admin-ajax.php","your_rating":"Il tuo punteggio:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":" %d articoli nel carrello","item_count":"%d Item","items_count":" %d articoli","rating_nonce":"e74681d131","timeline_nonce":"0d6b8f94a0","blog_feed_nonce":"19b2901edb","error":"C'\u00e8 stato un problema, per favore riprova.","contact_error_name_required":"Il campo Nome non pu\u00f2 essere vuoto.","contact_error_email_required":"Il campo email non pu\u00f2 essere vuoto.","contact_error_email_invalid":"Si prega di inserire un indirizzo email valido.","is_ab_testing_active":"","is_cache_plugin_active":"no"};
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.sentieridelcinema.it\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.sentieridelcinema.it\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/www.sentieridelcinema.it\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"e56728d109","subscription_failed":"Si prega di verificare i campi di seguito per assicurarsi di aver inserito le informazioni corrette.","et_ab_log_nonce":"50d3032591","fill_message":"Compila i seguenti campi:","contact_error_message":"Per favore, correggi i seguenti errori:","invalid":"E-mail non valido","captcha":"Captcha","prev":"Indietro","previous":"Precedente","next":"Accanto","wrong_captcha":"Hai inserito un numero errato nei captcha.","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"38663","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sentieridelcinema.it/wp-content/themes/Extra/scripts/scripts.min.js?ver=4.0.6' id='extra-scripts-js'></script>
<script type='text/javascript' src='https://www.sentieridelcinema.it/wp-content/themes/Extra/core/admin/js/common.js?ver=4.0.6' id='et-core-common-js'></script>
<script type='text/javascript' src='https://www.sentieridelcinema.it/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.sentieridelcinema.it/wp-includes/js/jquery/ui/mouse.min.js?ver=1.13.1' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://www.sentieridelcinema.it/wp-includes/js/jquery/ui/slider.min.js?ver=1.13.1' id='jquery-ui-slider-js'></script>
</body>
</html>
