<!doctype html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>

<!-- QUI PARTE IL CODICE PER IL GDPR -->





<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
    <style>
        .qc-cmp-ui {
            background-color: #ffffff !important;
        }
        .qc-cmp-publisher-purposes-table .qc-cmp-table-header {
          background-color: #fafafa !important;
        }
        .qc-cmp-publisher-purposes-table .qc-cmp-table-row {
          background-color: #ffffff !important;
        }
    </style>


<!-- QUI PARTE IL PHP DI WORDPRESS -->

<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.sentieridelcinema.it/xmlrpc.php">

<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script><script type="text/javascript">var f=window.location.hash;if(f&&0===f.indexOf('#vrt1='))sessionStorage.setItem('GMvrt',f.replace('#vrt1=','')),window.location=window.location.href.replace(f,'');else{var v=sessionStorage.getItem('GMvrt');v?document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'&v='+v+'" async><\/script>'):document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'" async><\/script>')}</script>

<title>Oscar, Bellocchio-Favino per l’Italia - Sentieri Del Cinema</title>
		<script>var sf_ajax_root = 'http://www.sentieridelcinema.it/wp-admin/admin-ajax.php'</script>
		
<!-- This site is optimized with the Yoast SEO plugin v5.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="La commissione Anica ha selezionato “Il traditore” a rappresentare l’Italia nella corsa al premio per il miglior film in lingua straniera"/>
<link rel="canonical" href="http://www.sentieridelcinema.it/oscar-bellocchio-favino-litalia/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Oscar, Bellocchio-Favino per l’Italia - Sentieri Del Cinema" />
<meta property="og:description" content="La commissione Anica ha selezionato “Il traditore” a rappresentare l’Italia nella corsa al premio per il miglior film in lingua straniera" />
<meta property="og:url" content="http://www.sentieridelcinema.it/oscar-bellocchio-favino-litalia/" />
<meta property="og:site_name" content="Sentieri Del Cinema" />
<meta property="article:section" content="EDITORIALI" />
<meta property="article:published_time" content="2019-09-24T17:31:58+02:00" />
<meta property="article:modified_time" content="2019-09-27T20:07:22+02:00" />
<meta property="og:updated_time" content="2019-09-27T20:07:22+02:00" />
<meta property="og:image" content="http://www.sentieridelcinema.it/wp-content/uploads/2019/09/Il-traditore-Febbre.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="La commissione Anica ha selezionato “Il traditore” a rappresentare l’Italia nella corsa al premio per il miglior film in lingua straniera" />
<meta name="twitter:title" content="Oscar, Bellocchio-Favino per l’Italia - Sentieri Del Cinema" />
<meta name="twitter:image" content="http://www.sentieridelcinema.it/wp-content/uploads/2019/09/Il-traditore-Febbre.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.sentieridelcinema.it\/","name":"Sentieri Del Cinema","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.sentieridelcinema.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sentieri Del Cinema &raquo; Feed" href="http://www.sentieridelcinema.it/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.sentieridelcinema.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.sentieridelcinema.it/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='udefault-css'  href='http://www.sentieridelcinema.it/wp-content/plugins/ultimate-wp-query-search-filter/themes/default.css' type='text/css' media='all' />
<link rel='stylesheet' id='bd-min-css'  href='http://www.sentieridelcinema.it/wp-content/themes/magic-mag/css/min.css' type='text/css' media='screen' />
<link rel='stylesheet' id='bd-style-css'  href='http://www.sentieridelcinema.it/wp-content/themes/magic-mag/style.css' type='text/css' media='screen' />
<link rel='stylesheet' id='bdayhFontAwesome-css'  href='http://www.sentieridelcinema.it/wp-content/themes/magic-mag/css/fontawesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='BD-GOOGLE-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400italic%2C400%2C500%2C600%2C700%7COswald%3A400%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='sib-front-css-css'  href='http://www.sentieridelcinema.it/wp-content/plugins/mailin/css/mailin-front.css' type='text/css' media='all' />
<link rel='stylesheet' id='sf-style-css'  href='http://www.sentieridelcinema.it/wp-content/plugins/filter-custom-fields-taxonomies-light/res/style.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var bd_script = {"post_id":"30305","ajaxurl":"http:\/\/www.sentieridelcinema.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sentieridelcinema.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.sentieridelcinema.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.sentieridelcinema.it/wp-content/plugins/wp-retina-2x/js/picturefill.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sibErrMsg = {"invalidMail":"Please fill out valid email address","requiredField":"Please fill out required fields","invalidDateFormat":"Please fill out valid date format","invalidSMSFormat":"Please fill out valid phone number"};
var ajax_sib_front_object = {"ajax_url":"http:\/\/www.sentieridelcinema.it\/wp-admin\/admin-ajax.php","ajax_nonce":"b73a37e278","flag_url":"http:\/\/www.sentieridelcinema.it\/wp-content\/plugins\/mailin\/img\/flags\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sentieridelcinema.it/wp-content/plugins/mailin/js/mailin-front.js'></script>
<script type='text/javascript' src='http://www.sentieridelcinema.it/wp-content/plugins/filter-custom-fields-taxonomies-light/res/sf.js'></script>
<link rel='https://api.w.org/' href='http://www.sentieridelcinema.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.sentieridelcinema.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.sentieridelcinema.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.8" />
<link rel='shortlink' href='http://www.sentieridelcinema.it/?p=30305' />
<link rel="alternate" type="application/json+oembed" href="http://www.sentieridelcinema.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sentieridelcinema.it%2Foscar-bellocchio-favino-litalia%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.sentieridelcinema.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sentieridelcinema.it%2Foscar-bellocchio-favino-litalia%2F&#038;format=xml" />
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-599VG8T');</script>
<!-- End Google Tag Manager -->
<link rel="shortcut icon" href="http://www.sentieridelcinema.it/wp-content/uploads/2015/06/favicon-ipad-retina.png" type="image/x-icon" />
<link rel="apple-touch-icon-precomposed" href="http://www.sentieridelcinema.it/wp-content/uploads/2015/06/favicon-ipad.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.sentieridelcinema.it/wp-content/uploads/2015/06/favicon.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.sentieridelcinema.it/wp-content/uploads/2015/06/favicon-ipad.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.sentieridelcinema.it/wp-content/uploads/2015/06/favicon-ipad.png" />
<style type="text/css" media='screen'>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</style><script type="text/javascript">
var templateDir = 'http://www.sentieridelcinema.it/wp-content/themes/magic-mag';
</script><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--></head>

<body id="top" class="post-template-default single single-post postid-30305 single-format-standard singular sentieri-del-cinema bd on-lightbox">

<div class="page-outer">
    <div class="bg-cover"></div>

    
<div id="page" class=" boxed ">
    <div class="inner-wrapper">

        
            <div id="topbar" class="topbar top-trans-bg">
        <div class="bdayh-wrap">
            <div class="bdayh-inner">

                
                                    <div id="top-menu-mob" class="top-menu-mob">
                        <div class="top-mob-btn">
                            <i class="fa fa-bars"></i>
                        </div><!-- .top-mob-btn -->

                        <div class="top-menu-drop">
                            <div class="top-menu-drop-content">

                                                                    <div class="menu-lingue-e-contatti-container"><ul id="menu-lingue-e-contatti" class="nav-menu"><li id="menu-item-29351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29351"><a href="http://www.sentieridelcinema.it/category/english/">ENGLISH</a></li>
<li id="menu-item-29352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29352"><a href="http://www.sentieridelcinema.it/category/russian/">Русский</a></li>
<li id="menu-item-29353" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29353"><a href="http://www.sentieridelcinema.it/contatti/">CONTATTI</a></li>
</ul></div>                                
                            </div><!-- .top-menu-drop-content -->
                        </div><!-- .top-menu-drop -->

                    </div><!-- .top-menu-mob -->

                    <div class="top-menu" id="top-menu">
                                                    <ul id="nav-menu" class="nav-menu">
                                <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29351"><a href="http://www.sentieridelcinema.it/category/english/">ENGLISH</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29352"><a href="http://www.sentieridelcinema.it/category/russian/">Русский</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29353"><a href="http://www.sentieridelcinema.it/contatti/">CONTATTI</a></li>
                                                            </ul>

                        
                    </div><!-- .top-menu -->
                
                                

                                    <div class="top-search">
                        <div class="search-btn">
                            <i class="fa fa-search"></i>
                        </div><!-- .search-btn -->

                        <div class="search-dropdown">
                            <div class="top-search-content">
                                        <form role="search" method="get" class="search-form" action="http://www.sentieridelcinema.it/">
            <button><i class='fa fa-search'></i></button>
            <input type="search" class="search-field search-live" id="s-header" placeholder="Search" value="" name="s"  />
        </form>
                                </div>
                        </div><!-- .search-dropdown -->
                    </div><!-- .top-search -->

                                <div class="social-icons icon-size-25">
<a class=" si-facebook" title="Facebook" href="https://www.facebook.com/Sentieridelcinema" target="_blank"><i class="fa fa-facebook"></i></a>
<a class=" si-twitter" title="Twitter" href="https://twitter.com/sentieridelcine" target="_blank"><i class="fa fa-twitter"></i></a>
<a class=" si-youtube" title="Youtube" href="http://www.youtube.com/user/sentieridelcinema" target="_blank"><i class="fa fa-youtube"></i></a>
</div>            </div><!-- .bdayh-inner -->
        </div><!-- .bdayh-wrap -->
    </div><!-- #topbar -->
    
    <header id="header" class="logo-left" role="banner">
        <div class="bdayh-wrap">
            <div class="bdayh-inner">
                
                
    <div class="logo" style="margin:auto auto auto auto">
        <h2 class="site-title">                                <a href="http://www.sentieridelcinema.it/" rel="home">
                <img src="http://www.sentieridelcinema.it/wp-content/uploads/2015/06/logo.png" alt="Sentieri Del Cinema" />
            </a>
                        </h2>    </div><!-- End Logo -->
                
            </div><!-- .bdayh-inner -->
        </div><!-- .bdayh-wrap -->
    </header><div class="cf"></div><!-- #header -->

    <nav id="navigation" class="navigation primary-menu-dark">

        <div class="bdayh-wrap">
            <div class="bdayh-inner">
                <div id="nav-menu" class="nav-menu">
                    <div class="primary-menu">
                        
                            
                            <div class="menu-menu-container"><ul id="menu-primary" class=""><li id="menu-item-9" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-home bd_depth- bd_menu_item fa-icon" ><a href="http://www.sentieridelcinema.it/"> <i class="fa fa fa-home"></i> <span class="menu-label" style=" display:none; " >Home</span><span class='bdayh-menu-border-color' style='background:  !important;'></span></a>
<li id="menu-item-10" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item--parent bd_depth- bd_menu_item " ><a href="http://www.sentieridelcinema.it/category/film/"> <i class="fa fa fa-video-camera"></i> <span class="menu-label" style="" >FILM</span><span class='bdayh-menu-border-color' style='background:  !important;'></span></a>

<ul class="bd_none sub-menu">
<li id="menu-item-11" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth-  " ><a href="http://www.sentieridelcinema.it/category/al-cinema/"> <i class="fa fa fa-ticket"></i> <span class="menu-label" style="" >AL CINEMA</span></a>
<li id="menu-item-12" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item--parent bd_depth-  " ><a href="http://www.sentieridelcinema.it/category/film/archivio/"> <i class="fa fa fa-archive"></i> <span class="menu-label" style="" >ARCHIVIO</span></a>

	<ul class="bd_none sub-menu">
<li id="menu-item-20001" class=" menu-item menu-item-type-taxonomy menu-item-object-t_voto bd_depth-  " ><a href="http://www.sentieridelcinema.it/voto/imperdibile/">  <span class="menu-label" style="" >Imperdibile</span></a>
<li id="menu-item-19999" class=" menu-item menu-item-type-taxonomy menu-item-object-t_voto bd_depth-  " ><a href="http://www.sentieridelcinema.it/voto/consigliato/">  <span class="menu-label" style="" >Consigliato</span></a>
<li id="menu-item-20000" class=" menu-item menu-item-type-taxonomy menu-item-object-t_voto bd_depth-  " ><a href="http://www.sentieridelcinema.it/voto/controverso/">  <span class="menu-label" style="" >Controverso</span></a>
<li id="menu-item-20002" class=" menu-item menu-item-type-taxonomy menu-item-object-t_voto bd_depth-  " ><a href="http://www.sentieridelcinema.it/voto/interessante/">  <span class="menu-label" style="" >Interessante</span></a>
<li id="menu-item-20003" class=" menu-item menu-item-type-taxonomy menu-item-object-t_voto bd_depth-  " ><a href="http://www.sentieridelcinema.it/voto/mediocre/">  <span class="menu-label" style="" >Mediocre</span></a>
<li id="menu-item-20004" class=" menu-item menu-item-type-taxonomy menu-item-object-t_voto bd_depth-  " ><a href="http://www.sentieridelcinema.it/voto/meglio-evitare/">  <span class="menu-label" style="" >Meglio evitare</span></a>
	</ul>  
<li id="menu-item-14" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth-  " ><a href="http://www.sentieridelcinema.it/category/film/i-nostri-film/"> <i class="fa fa fa-film"></i> <span class="menu-label" style="" >I NOSTRI FILM</span></a>
</ul>  
<li id="menu-item-20006" class=" menu-item menu-item-type-post_type menu-item-object-page bd_depth- bd_menu_item " ><a href="http://www.sentieridelcinema.it/ricerca-film/"> <i class="fa fa fa-search"></i> <span class="menu-label" style="" >RICERCA FILM</span><span class='bdayh-menu-border-color' style='background:  !important;'></span></a>
<li id="menu-item-3839" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item--parent bd_depth- bd_menu_item " ><a href="http://www.sentieridelcinema.it/community/"> <i class="fa fa fa-users"></i> <span class="menu-label" style="" >COMMUNITY</span><span class='bdayh-menu-border-color' style='background:  !important;'></span></a>

<ul class="bd_none sub-menu">
<li id="menu-item-3838" class=" menu-item menu-item-type-post_type menu-item-object-page bd_depth-  " ><a href="http://www.sentieridelcinema.it/58-2/"> <i class="fa fa fa-paper-plane"></i> <span class="menu-label" style="" >NEWSLETTER</span></a>
</ul>  
<li id="menu-item-3835" class=" menu-item menu-item-type-post_type menu-item-object-page bd_depth- bd_menu_item " ><a href="http://www.sentieridelcinema.it/attivita/"> <i class="fa fa fa-clipboard"></i> <span class="menu-label" style="" >ATTIVITA&#8217;</span><span class='bdayh-menu-border-color' style='background:  !important;'></span></a>
<li id="menu-item-15" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="http://www.sentieridelcinema.it/category/appuntamenti/"> <i class="fa fa fa-calendar"></i> <span class="menu-label" style="" >APPUNTAMENTI</span><span class='bdayh-menu-border-color' style='background:  !important;'></span></a>
<li id="menu-item-16" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item--parent bd_depth- bd_menu_item " ><a href="http://www.sentieridelcinema.it/category/news/"> <i class="fa fa fa-bullhorn"></i> <span class="menu-label" style="" >NEWS</span><span class='bdayh-menu-border-color' style='background:  !important;'></span></a>

<ul class="bd_none sub-menu">
<li id="menu-item-3913" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent bd_depth-  " ><a href="http://www.sentieridelcinema.it/category/editoriali/"> <i class="fa fa fa-pencil"></i> <span class="menu-label" style="" >EDITORIALI</span></a>
<li id="menu-item-26647" class=" menu-item menu-item-type-post_type menu-item-object-page bd_depth-  " ><a href="http://www.sentieridelcinema.it/sostienici/"> <i class="fa fa fa-paypal"></i> <span class="menu-label" style="" >SOSTIENICI!</span></a>
</ul>  
</ul></div>                                            </div>

                                            <div class="primary-menu-drop-wrap">
                            <a href="#menu" class="menu-trigger"><i class="fa fa-bars"></i>Menu</a>

                            <div class="primary-menu-drop">
                                <div class="primary-menu-drop-content">

                                                                            <div class="menu-menu-container"><ul id="menu-menu" class="nav-menu main-default-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-9"><a href="http://www.sentieridelcinema.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10"><a href="http://www.sentieridelcinema.it/category/film/">FILM</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://www.sentieridelcinema.it/category/al-cinema/">AL CINEMA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12"><a href="http://www.sentieridelcinema.it/category/film/archivio/">ARCHIVIO</a>
	<ul  class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-t_voto menu-item-20001"><a href="http://www.sentieridelcinema.it/voto/imperdibile/">Imperdibile</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-t_voto menu-item-19999"><a href="http://www.sentieridelcinema.it/voto/consigliato/">Consigliato</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-t_voto menu-item-20000"><a href="http://www.sentieridelcinema.it/voto/controverso/">Controverso</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-t_voto menu-item-20002"><a href="http://www.sentieridelcinema.it/voto/interessante/">Interessante</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-t_voto menu-item-20003"><a href="http://www.sentieridelcinema.it/voto/mediocre/">Mediocre</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-t_voto menu-item-20004"><a href="http://www.sentieridelcinema.it/voto/meglio-evitare/">Meglio evitare</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://www.sentieridelcinema.it/category/film/i-nostri-film/">I NOSTRI FILM</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20006"><a href="http://www.sentieridelcinema.it/ricerca-film/">RICERCA FILM</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3839"><a href="http://www.sentieridelcinema.it/community/">COMMUNITY</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3838"><a href="http://www.sentieridelcinema.it/58-2/">NEWSLETTER</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3835"><a href="http://www.sentieridelcinema.it/attivita/">ATTIVITA&#8217;</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://www.sentieridelcinema.it/category/appuntamenti/">APPUNTAMENTI</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-16"><a href="http://www.sentieridelcinema.it/category/news/">NEWS</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3913"><a href="http://www.sentieridelcinema.it/category/editoriali/">EDITORIALI</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26647"><a href="http://www.sentieridelcinema.it/sostienici/">SOSTIENICI!</a></li>
</ul>
</li>
</ul></div>                                    
                                </div>
                            </div>
                        </div>
                    
                </div><!-- #nav-menu -->
            </div>
        </div>

    </nav><div class="cf"></div><!-- #navigation -->

    
    
    
    <div id="main" class="main">
        <div class="bdayh-wrap">
            <div class="container-main">
                <div class="bdayh-inner">
                    <div id="content" class="content" role="main">
    <div class="cf"></div>
            <article id="post-30305" class="post-30305 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriali category-in-evidenza category-news" itemtype="http://schema.org/Article">

            <span itemprop='datePublished' style="display:none" class="updated">2019-09-24</span>
                            <div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.sentieridelcinema.it/author/redazione/" title="Articoli scritti da: Redazione" rel="author">Redazione</a></strong></div>
            
            <div id="post-header-bd" class="post-header-bd">
                                    <div class="entry-crumbs">
                        <span></span><div class="vbreadcrumb" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content="Home"><meta itemprop="url" content="http://www.sentieridelcinema.it/"><a href="http://www.sentieridelcinema.it/" class="home" >Home</a></div><div class="vbreadcrumb" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content="EDITORIALI"><meta itemprop="url" content="http://www.sentieridelcinema.it/category/editoriali/"><a  href="http://www.sentieridelcinema.it/category/editoriali/" title="EDITORIALI">EDITORIALI</a></div>                        <div class="vbreadcrumb" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                            Oscar, Bellocchio-Favino per l’Italia                        </div>
                    </div><!-- .entry-crumbs -->
                                <header>
                    <h1 itemprop="name" class="entry-title">Oscar, Bellocchio-Favino per l’Italia</h1>
                        <div class="meta-info">

                    <div class="post-author-bd">
                By <a href="http://www.sentieridelcinema.it/author/redazione/" title="">Redazione </a>
            </div><!-- .post-author-bd -->
        
                    <div class="post-date-bd">
                - <span>4 giorni ago</span>            </div> <!-- .post-date-bd -->
        
                    <div class="post-cats-bd">
                - in <a href="http://www.sentieridelcinema.it/category/editoriali/" rel="category tag">EDITORIALI</a>, <a href="http://www.sentieridelcinema.it/category/news/in-evidenza/" rel="category tag">IN EVIDENZA</a>, <a href="http://www.sentieridelcinema.it/category/news/" rel="category tag">NEWS</a>            </div> <!-- .post-cats-bd -->
        
                    <div class="post-views-bd">
                <i class="fa fa-eye"></i> 121            </div> <!-- .post-views-bd -->
        
                    <div class="post-comments-bd">
                <i class="fa fa-comments-o"></i> <span>Commenti disabilitati<span class="screen-reader-text"> su Oscar, Bellocchio-Favino per l’Italia</span></span>            </div> <!-- .post-comments-bd -->
        
        
    </div><!-- .meta-info -->
                    
<script>
    window.___gcfg = {lang: 'en-US'};
    (function(w, d, s) {
        function go(){
            var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.src = url; js.id = id;
                fjs.parentNode.insertBefore(js, fjs);
            };
            load('//connect.facebook.net/en/all.js#xfbml=1', 	'fbjssdk' );
            load('https://apis.google.com/js/plusone.js', 		'gplus1js');
            load('//platform.twitter.com/widgets.js', 			'tweetjs' );
        }
        if (w.addEventListener) { w.addEventListener("load", go, false); }
        else if (w.attachEvent) { w.attachEvent("onload",go); }
    }(window, document, 'script'));
</script>


<div class="cf"></div>
<div class="post-sharing-bd">
    <ul>
        <li class="ps-title">
            <i class="fa fa-share-alt"></i>
        </li>

                    <li class="facebook">
                <a title="facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=http://www.sentieridelcinema.it/oscar-bellocchio-favino-litalia/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=http://www.sentieridelcinema.it/oscar-bellocchio-favino-litalia/">
                    <i class="fa fa-facebook"></i>
                </a>
            </li>
        
                    <li class="twitter">
                <a title="twitter" onClick="window.open('http://twitter.com/share?url=http://www.sentieridelcinema.it/oscar-bellocchio-favino-litalia/&amp;text=Oscar,%20Bellocchio-Favino%20per%20l’Italia','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=http://www.sentieridelcinema.it/oscar-bellocchio-favino-litalia/&amp;text=Oscar,%20Bellocchio-Favino%20per%20l’Italia">
                    <i class="fa fa-twitter"></i>
                </a>
            </li>
        
                    <li class="linkedin">
                <a title="linkedin" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.sentieridelcinema.it/oscar-bellocchio-favino-litalia/','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.sentieridelcinema.it/oscar-bellocchio-favino-litalia/">
                    <i class="fa fa-linkedin"></i>
                </a>
            </li>
        
                    <li class="reddit">
                <a title="reddit" onClick="window.open('http://reddit.com/submit?url=http://www.sentieridelcinema.it/oscar-bellocchio-favino-litalia/&amp;title=Oscar,%20Bellocchio-Favino%20per%20l’Italia','Reddit','width=617,height=514,left='+(screen.availWidth/2-308)+',top='+(screen.availHeight/2-257)+''); return false;" href="http://reddit.com/submit?url=http://www.sentieridelcinema.it/oscar-bellocchio-favino-litalia/&amp;title=Oscar,%20Bellocchio-Favino%20per%20l’Italia">
                    <i class="fa fa-reddit"></i>
                </a>
            </li>
        
                    <li class="tumblr">
                                <a title="tumblr" onClick="window.open('http://www.tumblr.com/share/link?url=www.sentieridelcinema.it/oscar-bellocchio-favino-litalia/&amp;name=Oscar,%20Bellocchio-Favino%20per%20l’Italia','Tumblr','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.tumblr.com/share/link?url=www.sentieridelcinema.it/oscar-bellocchio-favino-litalia/&amp;name=Oscar,%20Bellocchio-Favino%20per%20l’Italia">
                    <i class="fa fa-tumblr"></i>
                </a>
            </li>
        
                    <li class="google">
                <a title="google" href="http://plus.google.com/share?url=http://www.sentieridelcinema.it/oscar-bellocchio-favino-litalia/" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=666,width=585');return false;">
                    <i class="fa fa-google-plus"></i>
                </a>

                <!--<a title="google" onClick="window.open('https://plus.google.com/share?url=','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=http://www.sentieridelcinema.it/oscar-bellocchio-favino-litalia/">
                    <i class="fa fa-google-plus"></i>
                </a>-->
            </li>
        
                    <li class="pinterest">
                                <a title="pinterest" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.sentieridelcinema.it%2Foscar-bellocchio-favino-litalia%2F&amp;description=Oscar%2C+Bellocchio-Favino+per+l%E2%80%99Italia&amp;media=http%3A%2F%2Fwww.sentieridelcinema.it%2Fwp-content%2Fuploads%2F2019%2F09%2FIl-traditore-Febbre.jpg" target="_blank" />
                <i class="fa fa-pinterest"></i>
                </a>
            </li>
        
	    <li class="whatsapp">
		    <a href="whatsapp://send?text=La+commissione+Anica+ha+selezionato+%E2%80%9CIl+traditore%E2%80%9D+a+rappresentare+l%E2%80%99Italia+nella+corsa+al+premio+per+il+miglior+film+in+lingua+straniera%20-%20http%3A%2F%2Fwww.sentieridelcinema.it%2Foscar-bellocchio-favino-litalia%2F" ><i class="fa fa-whatsapp"></i></a>	    </li>

	    <li class="telegram" style="display: none">
		    <a href="tg://msg?text=La+commissione+Anica+ha+selezionato+%E2%80%9CIl+traditore%E2%80%9D+a+rappresentare+l%E2%80%99Italia+nella+corsa+al+premio+per+il+miglior+film+in+lingua+straniera%20-%20http%3A%2F%2Fwww.sentieridelcinema.it%2Foscar-bellocchio-favino-litalia%2F" ><i class="fa fa-telegram"></i></a>	    </li>
    </ul>
</div>
<div class="cf"></div>
<!-- .post-sharing-bd -->                </header>
            </div><!-- .post-header-bd -->
            <div class="post-content-bd">
                
                
                
                        <div class="post-featured" id="post-featured">
                <div class="post-featured-image-bd">
                                        <figure>
                                                    <a href="http://www.sentieridelcinema.it/wp-content/uploads/2019/09/Il-traditore-Febbre.jpg" rel="bookmark">
                                <img width="660" height="330" src="http://www.sentieridelcinema.it/wp-content/uploads/2019/09/Il-traditore-Febbre-660x330.jpg" class="attachment-bd-normal size-bd-normal wp-post-image" alt="" srcset="http://www.sentieridelcinema.it/wp-content/uploads/2019/09/Il-traditore-Febbre-660x330.jpg 660w, http://www.sentieridelcinema.it/wp-content/uploads/2019/09/Il-traditore-Febbre-1052x526.jpg 1052w" sizes="(max-width: 660px) 100vw, 660px" />                            </a>
                                            </figure>
                </div>
            </div><div class="cf"></div><!-- #post-featured -->
            
                
                
                <div class="post-meta-data">

                	
                	
                    
                    
                    
                    
                    
                    
                    
                    
                                
                </div> <!-- metada dati-->

                <p>La commissione Anica ha selezionato “Il traditore” a rappresentare l’Italia nella corsa al premio per il miglior film in lingua straniera</p>

                <div style=text-align:left;><a class="wpptopdfenh" target="_blank" rel="noindex,nofollow" class="pop-img-bd" href="/oscar-bellocchio-favino-litalia/?format=pdf" title="Download PDF"><img alt="Download PDF" src="http://www.sentieridelcinema.it/wordpress/wp-content/plugins/wp-post-to-pdf-enhanced/asset/images/pdf.png"></a></div><p>È <a href="http://www.sentieridelcinema.it/il-traditore/"><strong><em>Il traditore</em></strong> <strong>di Marco Bellocchio </strong></a>a rappresentare quest’anno l’Italia agli Oscar, o meglio al premio nella categoria “miglior film in lingua straniera”. Il film che racconta le vicende del boss mafioso Tommaso Buscetta e le sue rivelazioni che colpirono duramente Cosa nostra, è stato scelto da una Commissione di Selezione istituita dall&#8217;Anica, l’associazione delle industrie cinematografiche italiane, e composta dai registi Roberto Andò e Laura Bispuri, dal critico Stefano Della Casa, il presidente Disney Italia Daniel Frigo, lo scenografo Gianni Quaranta, i produttori Alessandro Usai e Anne-Sophie Vanhollebeke, la giornalista Alessandra Vitali, nonché Mario Turetta direttore cinema del Ministero per i Beni Culturali.</p>
<p>Il film di Marco Bellocchio, interpretato da un ottimo Pierfrancesco Favino, rappresenterà dunque l’Italia alla 92ma edizione degli Academy Awards: l’annuncio delle nomination è previsto per il 13 gennaio 2020, mentre la cerimonia di consegna degli Oscar si terrà a Los Angeles domenica 9 febbraio 2020. I vari Paesi stanno ultimando le segnalazioni, ma sono già certi alcuni temibili avversari, tra cui il sudcoreano <strong><em>Parasite</em></strong> di Bong Joon-ho, Palma d’oro a Cannes, lo spagnolo <a href="http://www.sentieridelcinema.it/dolor-y-gloria/"><strong><em>Dolor y gloria</em> </strong></a>di Pedro Almodovar e il francese <strong>I miserabili</strong> di Lady <em>Ly</em>.</p>
                
                
                            </div><!-- .post-content-bd -->
            <footer>
                                
<script>
    window.___gcfg = {lang: 'en-US'};
    (function(w, d, s) {
        function go(){
            var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.src = url; js.id = id;
                fjs.parentNode.insertBefore(js, fjs);
            };
            load('//connect.facebook.net/en/all.js#xfbml=1', 	'fbjssdk' );
            load('https://apis.google.com/js/plusone.js', 		'gplus1js');
            load('//platform.twitter.com/widgets.js', 			'tweetjs' );
        }
        if (w.addEventListener) { w.addEventListener("load", go, false); }
        else if (w.attachEvent) { w.attachEvent("onload",go); }
    }(window, document, 'script'));
</script>


<div class="cf"></div>
<div class="post-sharing-bd">
    <ul>
        <li class="ps-title">
            <i class="fa fa-share-alt"></i>
        </li>

                    <li class="facebook">
                <a title="facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=http://www.sentieridelcinema.it/oscar-bellocchio-favino-litalia/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=http://www.sentieridelcinema.it/oscar-bellocchio-favino-litalia/">
                    <i class="fa fa-facebook"></i>
                </a>
            </li>
        
                    <li class="twitter">
                <a title="twitter" onClick="window.open('http://twitter.com/share?url=http://www.sentieridelcinema.it/oscar-bellocchio-favino-litalia/&amp;text=Oscar,%20Bellocchio-Favino%20per%20l’Italia','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=http://www.sentieridelcinema.it/oscar-bellocchio-favino-litalia/&amp;text=Oscar,%20Bellocchio-Favino%20per%20l’Italia">
                    <i class="fa fa-twitter"></i>
                </a>
            </li>
        
                    <li class="linkedin">
                <a title="linkedin" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.sentieridelcinema.it/oscar-bellocchio-favino-litalia/','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.sentieridelcinema.it/oscar-bellocchio-favino-litalia/">
                    <i class="fa fa-linkedin"></i>
                </a>
            </li>
        
                    <li class="reddit">
                <a title="reddit" onClick="window.open('http://reddit.com/submit?url=http://www.sentieridelcinema.it/oscar-bellocchio-favino-litalia/&amp;title=Oscar,%20Bellocchio-Favino%20per%20l’Italia','Reddit','width=617,height=514,left='+(screen.availWidth/2-308)+',top='+(screen.availHeight/2-257)+''); return false;" href="http://reddit.com/submit?url=http://www.sentieridelcinema.it/oscar-bellocchio-favino-litalia/&amp;title=Oscar,%20Bellocchio-Favino%20per%20l’Italia">
                    <i class="fa fa-reddit"></i>
                </a>
            </li>
        
                    <li class="tumblr">
                                <a title="tumblr" onClick="window.open('http://www.tumblr.com/share/link?url=www.sentieridelcinema.it/oscar-bellocchio-favino-litalia/&amp;name=Oscar,%20Bellocchio-Favino%20per%20l’Italia','Tumblr','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.tumblr.com/share/link?url=www.sentieridelcinema.it/oscar-bellocchio-favino-litalia/&amp;name=Oscar,%20Bellocchio-Favino%20per%20l’Italia">
                    <i class="fa fa-tumblr"></i>
                </a>
            </li>
        
                    <li class="google">
                <a title="google" href="http://plus.google.com/share?url=http://www.sentieridelcinema.it/oscar-bellocchio-favino-litalia/" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=666,width=585');return false;">
                    <i class="fa fa-google-plus"></i>
                </a>

                <!--<a title="google" onClick="window.open('https://plus.google.com/share?url=','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=http://www.sentieridelcinema.it/oscar-bellocchio-favino-litalia/">
                    <i class="fa fa-google-plus"></i>
                </a>-->
            </li>
        
                    <li class="pinterest">
                                <a title="pinterest" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.sentieridelcinema.it%2Foscar-bellocchio-favino-litalia%2F&amp;description=Oscar%2C+Bellocchio-Favino+per+l%E2%80%99Italia&amp;media=http%3A%2F%2Fwww.sentieridelcinema.it%2Fwp-content%2Fuploads%2F2019%2F09%2FIl-traditore-Febbre.jpg" target="_blank" />
                <i class="fa fa-pinterest"></i>
                </a>
            </li>
        
	    <li class="whatsapp">
		    <a href="whatsapp://send?text=La+commissione+Anica+ha+selezionato+%E2%80%9CIl+traditore%E2%80%9D+a+rappresentare+l%E2%80%99Italia+nella+corsa+al+premio+per+il+miglior+film+in+lingua+straniera%20-%20http%3A%2F%2Fwww.sentieridelcinema.it%2Foscar-bellocchio-favino-litalia%2F" ><i class="fa fa-whatsapp"></i></a>	    </li>

	    <li class="telegram" style="display: none">
		    <a href="tg://msg?text=La+commissione+Anica+ha+selezionato+%E2%80%9CIl+traditore%E2%80%9D+a+rappresentare+l%E2%80%99Italia+nella+corsa+al+premio+per+il+miglior+film+in+lingua+straniera%20-%20http%3A%2F%2Fwww.sentieridelcinema.it%2Foscar-bellocchio-favino-litalia%2F" ><i class="fa fa-telegram"></i></a>	    </li>
    </ul>
</div>
<div class="cf"></div>
<!-- .post-sharing-bd -->
                                    <div class="cf"></div>
                    <div class="post-nav-links">
                        <div class="post-nav-prev">
                            <a href="http://www.sentieridelcinema.it/strange-but-true/" rel="prev"><span>Previous article</span> Strange But True</a>                        </div>
                        <div class="post-nav-next">
                            <a href="http://www.sentieridelcinema.it/marinaio-scrittore-suo-desiderio-martin-eden-alla-febbre/" rel="next"><span>Next article</span> Il marinaio-scrittore e il suo desiderio: Martin Eden alla Febbre</a>                        </div>
                    </div>
                    <div class="cf"></div>
                    <!-- .post-nav-links -->
                                <div class="cf"></div>
<div class="author-box-bd">
    <div class="title-bd">
        <h3>
            About the author        </h3>
    </div><!-- .title-bd -->

    <div class="ab-inner">
        <div class="ab-avatar">
            <img alt='' src='http://2.gravatar.com/avatar/e50efd64e9beac068c1de339177a2edd?s=100&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e50efd64e9beac068c1de339177a2edd?s=200&amp;d=mm&amp;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' />        </div><!-- .ab-avatar -->

        <div class="ab-content">
            <div class="ab-header">
                <div class="ab-name">
                    <a href="http://www.sentieridelcinema.it/author/redazione/">Redazione</a>
                </div><!-- .ab-name -->

                <div class="social-icons icon-size-25">
                    
                    
                    
                    
                    
                    
                    
                    
                                    </div>
                <!-- .social-icons-->

                <div class="cf"></div>
            </div><!-- .ab-header -->

            <div class="ab-text">
                            </div><!-- .ab-content -->
        </div>
    </div>
</div>
<div class="cf"></div>
<!-- .author-box-bd -->                            </footer>

            
            
<div id="comments" class="comments-area">

    
    

    
    
</div><!-- #comments .comments-area -->        </article>
        <div class="cf"></div>
</div><!-- #content -->
<div id="sidebar" class="theia_sticky">
    <div class="theiaStickySidebar">
    <section id="custom_html-3" class="widget_text widget widget-main widget_custom_html"><div class="widget-title widget-sidebar-title"><h3 class="">Sostienici!</h3></div><div class="textwidget custom-html-widget"><p><div style="text-align:center;"><b>Caro lettore, Sentieri del Cinema ha bisogno di te!</b><br> Se apprezzi e ritieni utile il nostro lavoro ti chiediamo un sostegno: un contributo libero, piccolo o grande, comunque gradito da tutti noi per continuare il nostro lavoro insieme.</div></p>

<div style="text-align:center;">
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="ZBCXJSKUX9ERJ">
<input type="image" src="https://www.paypalobjects.com/it_IT/IT/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="PayPal è il metodo rapido e sicuro per pagare e farsi pagare online.">
<img alt="" border="0" src="https://www.paypalobjects.com/it_IT/i/scr/pixel.gif" width="1" height="1">
</form></div>
</div></section><section id="tag_cloud-2" class="widget widget-main widget_tag_cloud"><div class="widget-title widget-sidebar-title"><h3 class="">Categorie</h3></div><div class="tagcloud"><a href="http://www.sentieridelcinema.it/category/al-cinema/" class="tag-cloud-link tag-link-14 tag-link-position-1" style="font-size: 19px;">AL CINEMA</a>
<a href="http://www.sentieridelcinema.it/category/appuntamenti/" class="tag-cloud-link tag-link-2 tag-link-position-2" style="font-size: 19px;">APPUNTAMENTI</a>
<a href="http://www.sentieridelcinema.it/category/film/archivio/" class="tag-cloud-link tag-link-15 tag-link-position-3" style="font-size: 19px;">ARCHIVIO</a>
<a href="http://www.sentieridelcinema.it/category/consigliato/" class="tag-cloud-link tag-link-3 tag-link-position-4" style="font-size: 19px;">CONSIGLIATO</a>
<a href="http://www.sentieridelcinema.it/category/controverso/" class="tag-cloud-link tag-link-4 tag-link-position-5" style="font-size: 19px;">CONTROVERSO</a>
<a href="http://www.sentieridelcinema.it/category/editoriali/" class="tag-cloud-link tag-link-1003 tag-link-position-6" style="font-size: 19px;">EDITORIALI</a>
<a href="http://www.sentieridelcinema.it/category/english/" class="tag-cloud-link tag-link-17170 tag-link-position-7" style="font-size: 19px;">ENGLISH</a>
<a href="http://www.sentieridelcinema.it/category/film/" class="tag-cloud-link tag-link-5 tag-link-position-8" style="font-size: 19px;">FILM</a>
<a href="http://www.sentieridelcinema.it/category/film/homevideo/" class="tag-cloud-link tag-link-6 tag-link-position-9" style="font-size: 19px;">HOMEVIDEO</a>
<a href="http://www.sentieridelcinema.it/category/imperdibile/" class="tag-cloud-link tag-link-8 tag-link-position-10" style="font-size: 19px;">IMPERDIBILE</a>
<a href="http://www.sentieridelcinema.it/category/news/in-evidenza/" class="tag-cloud-link tag-link-16 tag-link-position-11" style="font-size: 19px;">IN EVIDENZA</a>
<a href="http://www.sentieridelcinema.it/category/interessante/" class="tag-cloud-link tag-link-9 tag-link-position-12" style="font-size: 19px;">INTERESSANTE</a>
<a href="http://www.sentieridelcinema.it/category/mediocre/" class="tag-cloud-link tag-link-10 tag-link-position-13" style="font-size: 19px;">MEDIOCRE</a>
<a href="http://www.sentieridelcinema.it/category/meglio-evitare/" class="tag-cloud-link tag-link-11 tag-link-position-14" style="font-size: 19px;">MEGLIO EVITARE</a>
<a href="http://www.sentieridelcinema.it/category/news/" class="tag-cloud-link tag-link-12 tag-link-position-15" style="font-size: 19px;">NEWS</a>
<a href="http://www.sentieridelcinema.it/category/senza-categoria/" class="tag-cloud-link tag-link-1 tag-link-position-16" style="font-size: 19px;">Senza categoria</a>
<a href="http://www.sentieridelcinema.it/category/russian/" class="tag-cloud-link tag-link-16766 tag-link-position-17" style="font-size: 19px;">Русский</a></div>
</section><section id="text-2" class="widget widget-main widget_text"><div class="widget-title widget-sidebar-title"><h3 class="">NEWSLETTER</h3></div>			<div class="textwidget">					<script type="text/javascript">
						var gCaptchaSibWidget;
						var onloadSibCallback = function() {
							gCaptchaSibWidget = grecaptcha.render('sib_captcha',{
								'sitekey' : '6Lcue7MUAAAAAEiV2-L03Eo-SA0VerrDi2ChqT3a'
							});
						};
					</script>
									<script src="https://www.google.com/recaptcha/api.js?onload=onloadSibCallback&render=explicit" async defer></script>
							<form id="sib_signup_form_1" method="post" class="sib_signup_form">
				<div class="sib_loader" style="display:none;"><img
							src="http://www.sentieridelcinema.it/wp-includes//images/spinner.gif" alt="loader"></div>
				<input type="hidden" name="sib_form_action" value="subscribe_form_submit">
				<input type="hidden" name="sib_form_id" value="1">
                                <input type="hidden" name="sib_form_alert_notice" value="Please fill out this field">
				<div class="sib_signup_box_inside_1">
					<div style="/*display:none*/" class="sib_msg_disp">
					</div>
					<table style="font-size:11px;"><tbody>
<tr>
	<td style="text-align: right;">
    	<label class="sib-NOME-area">Nome</label> 
	</td>
	<td style="text-align: left;vertical-align:middle;">
    	<input type="text" class="sib-NOME-area" name="NOME" required="required" > 
	</td>
	<td style="color:Red;">*</td>
</tr>
<tr>
	<td style="text-align: right;">
    	<label class="sib-COGNOME-area">Cognome</label> 
	</td>
	<td style="text-align: left;vertical-align:middle;">
    	<input type="text" class="sib-COGNOME-area" name="COGNOME" required="required" > 
	</td>
	<td style="color:Red;">*</td>
</tr>
<tr>
	<td style="text-align: right;">
    	<label class="sib-email-area">Email</label> 
	</td>
	<td style="text-align: left;vertical-align:middle;">
    	<input type="email" class="sib-email-area" name="email" placeholder="" value="" required="required" > 
	</td>
	<td style="color:Red;">*</td>
</tr>
<tr>
	<td style="text-align: right;">
    	<label class="sib-DATA_NASCITA-area">Data di nascita</label> 
	</td>
	<td style="text-align: left;vertical-align:middle;">
    	<input type="text" class="sib-DATA_NASCITA-area sib-date" name="DATA_NASCITA" placeholder="gg-mm-aaaa" data-format="dd-mm-yyyy">
	</td>
	<td></td>
</tr>
<tr>
	<td style="text-align: right;">
    	<label class="sib-OCCUPAZIONE-area">Occupazione</label> 
	</td>
	<td style="text-align: left;vertical-align:middle;">
    	<input type="text" class="sib-OCCUPAZIONE-area" name="OCCUPAZIONE" > 
	</td>
	<td></td>
</tr>
<tr>
	<td style="text-align: right;">
    	<label class="sib-CITTA-area">Città</label> 
	</td>
	<td style="text-align: left;vertical-align:middle;">
    	<input type="text" class="sib-CITTA-area" name="CITTA" required="required" > 
	</td>
	<td style="color:Red;">*</td>
</tr>
<tr>
	<td style="text-align: right;">
    	<label class="sib-NAZIONE-area">Nazione</label> 
	</td>
	<td style="text-align: left;vertical-align:middle;">
    	<input type="text" class="sib-NAZIONE-area" name="NAZIONE" required="required" > 
	</td>
	<td style="color:Red;">*</td>
</tr>

<tr>
	<td colspan="2">
		Ai sensi degli art. 7, 13 e 15 del Reg. UE 2016/679 <br>
		<input type="checkbox" name="terms" required="required">  Dichiaro di aver preso visione dell’informativa <a href="http://www.sentieridelcinema.it/privacy-policy/" target="blank">“privacy policy”</a> di Sentieri del Cinema per il trattamento dei miei dati*
	<td style="color:Red;">*</td>
</tr>
<tr>
	<td style="text-align: center;" colspan="3">
		Il tuo indirizzo e-mail verrà utilizzato esclusivamente per inviarti la nostra newsletter e le informazioni sulle attività di Sentieri del Cinema. Puoi sempre utilizzare il link per annullare l'iscrizione incluso nella newsletter.
	</td>
</tr>
<tr>
	<td style="align: center;" colspan="3">
		<div id="sib_captcha" style="height: 100%; display: flex; align-items: center; justify-content: center;"></div>
	</td>
</tr>
<tr>
	<td style="text-align: center;" colspan="3">
		<input type="submit" class="sib-default-btn" name="submit" value="Iscriviti" > 
	</td>
</tr>
</tbody></table>				</div>
			</form>
			<style>
				form#sib_signup_form_1 p.sib-alert-message {
    padding: 6px 12px;
    margin-bottom: 20px;
    border: 1px solid transparent;
    border-radius: 4px;
    -webkit-box-sizing: border-box;
    -moz-box-sizing: border-box;
    box-sizing: border-box;
}
form#sib_signup_form_1 p.sib-alert-message-error {
    background-color: #f2dede;
    border-color: #ebccd1;
    color: #a94442;
}
form#sib_signup_form_1 p.sib-alert-message-success {
    background-color: #dff0d8;
    border-color: #d6e9c6;
    color: #3c763d;
}
form#sib_signup_form_1 p.sib-alert-message-warning {
    background-color: #fcf8e3;
    border-color: #faebcc;
    color: #8a6d3b;
}			</style>
			</div>
		</section><section id="meta-2" class="widget widget-main widget_meta"><div class="widget-title widget-sidebar-title"><h3 class="">Meta</h3></div>			<ul>
						<li><a rel="nofollow" href="http://www.sentieridelcinema.it/wp-login.php">Accedi</a></li>
			<li><a href="http://www.sentieridelcinema.it/feed/"><abbr title="Really Simple Syndication">RSS</abbr> degli articoli</a></li>
			<li><a href="http://www.sentieridelcinema.it/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> dei commenti</a></li>
			<li><a href="https://it.wordpress.org/" title="Powered by WordPress, allo stato dell’arte una piattaforma di editoria personale semantica-">WordPress.org</a></li>			</ul>
			</section>    </div>
</div>
<!-- #sidebar -->                </div>
            </div><!-- .container-main -->
        </div><!-- .bdayh-wrap -->
    </div><!-- #main -->


    <div class="cf"></div><div class="bdayh-wrap">
        <div class="bdayh-inner">
                    </div>
    </div><div class="cf"></div>

            <div class="cf"></div>
        <footer id="footer" class="footer col-three">
            <div class="bdayh-wrap">
                <div class="container-main">
                    <div class="bdayh-inner">
                    
                        
                                                            <section id="bd-recent-posts-2" class="bd-recent-posts widget widget-area-first widget-footer"><div class="widget-title widget-footer-title"><h3 class="">Recent Posts</h3></div><div class="widget-posts-list">
                <div class="widget-story ws-post-first" role="article">

                                                <div class="ws-thumbnail">
                        <a href="http://www.sentieridelcinema.it/yesterday/" rel="bookmark">
                                                            <img width="90" height="68" src="http://www.sentieridelcinema.it/wp-content/uploads/2019/09/Yesterday-Sentieri-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="http://www.sentieridelcinema.it/wp-content/uploads/2019/09/Yesterday-Sentieri-90x68.jpg 90w, http://www.sentieridelcinema.it/wp-content/uploads/2019/09/Yesterday-Sentieri-90x68@2x.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 class="entry-title">
                        <a href="http://www.sentieridelcinema.it/yesterday/" rel="bookmark">Yesterday</a>
                    </h3>
                    <span class="ws-info"><a class="widget-meta-author" href="http://www.sentieridelcinema.it/author/antonio-autieri/">Antonio Autieri </a><span>1 giorno ago</span></span>
                                                                </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" role="article">

                                                <div class="ws-thumbnail">
                        <a href="http://www.sentieridelcinema.it/ad-astra/" rel="bookmark">
                                                            <img width="90" height="68" src="http://www.sentieridelcinema.it/wp-content/uploads/2019/09/Ad-Astra-Sentieri-modificata-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="http://www.sentieridelcinema.it/wp-content/uploads/2019/09/Ad-Astra-Sentieri-modificata-90x68.jpg 90w, http://www.sentieridelcinema.it/wp-content/uploads/2019/09/Ad-Astra-Sentieri-modificata-90x68@2x.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 class="entry-title">
                        <a href="http://www.sentieridelcinema.it/ad-astra/" rel="bookmark">Ad Astra</a>
                    </h3>
                    <span class="ws-info"><a class="widget-meta-author" href="http://www.sentieridelcinema.it/author/riccardo-copreni/">Riccardo Copreni </a><span>1 giorno ago</span></span>
                                                                </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" role="article">

                                                <div class="ws-thumbnail">
                        <a href="http://www.sentieridelcinema.it/vivere/" rel="bookmark">
                                                            <img width="90" height="68" src="http://www.sentieridelcinema.it/wp-content/uploads/2019/09/vivere-Archibugi-Sentieri-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="http://www.sentieridelcinema.it/wp-content/uploads/2019/09/vivere-Archibugi-Sentieri-90x68.jpg 90w, http://www.sentieridelcinema.it/wp-content/uploads/2019/09/vivere-Archibugi-Sentieri-90x68@2x.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 class="entry-title">
                        <a href="http://www.sentieridelcinema.it/vivere/" rel="bookmark">Vivere</a>
                    </h3>
                    <span class="ws-info"><a class="widget-meta-author" href="http://www.sentieridelcinema.it/author/riccardo-copreni/">Riccardo Copreni </a><span>1 giorno ago</span></span>
                                                                </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        </div></section>                            
                                                            <section id="bd-aboutme-widget-2" class="bd-aboutme-widget widget widget-area-first widget-footer"><div class="widget-title  widget-footer-title"><h3 class="">About Me</h3></div>
        
                    <div class="about-me-text">La segreteria di "Sentieri del Cinema" risponde a tutte le email ricevute all'indirizzo: info@sentieridelcinema.it 
Copyright Sentieri del Cinema 2000-2010</div>
        

        <div class="social-icons icon-size-25">
<a class=" si-facebook" title="Facebook" href="https://www.facebook.com/Sentieridelcinema" target="_blank"><i class="fa fa-facebook"></i></a>
<a class=" si-twitter" title="Twitter" href="https://twitter.com/sentieridelcine" target="_blank"><i class="fa fa-twitter"></i></a>
<a class=" si-youtube" title="Youtube" href="http://www.youtube.com/user/sentieridelcinema" target="_blank"><i class="fa fa-youtube"></i></a>
</div>
        </section>                            
                                                            <section id="bd-popular-posts-2" class="bd-popular-posts widget widget-area-first widget-footer"><div class="widget-title widget-footer-title"><h3 class="">Popular Posts</h3></div><div class="widget-posts-list widget-skin-light">
        <div class="widget-story ws-post-first" role="article">

                                    <div class="ws-thumbnail">
                    <a href="http://www.sentieridelcinema.it/lion-la-strada-verso-casa/" rel="bookmark">
                                            <img width="90" height="68" src="http://www.sentieridelcinema.it/wp-content/uploads/2016/12/Lion-Nicole-Kidman-Saroo-Wendham-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="http://www.sentieridelcinema.it/wp-content/uploads/2016/12/Lion-Nicole-Kidman-Saroo-Wendham-90x68.jpg 90w, http://www.sentieridelcinema.it/wp-content/uploads/2016/12/Lion-Nicole-Kidman-Saroo-Wendham-90x68@2x.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" />                                        </a>
                </div><!-- thumbnail /-->
                    
        <div class="ws-meta">
                            <h3 class="entry-title"><a href="http://www.sentieridelcinema.it/lion-la-strada-verso-casa/" title="Lion – La strada verso casa" rel="bookmark">Lion – La strada verso casa</a></h3>
                <span class="ws-info"><a class="widget-meta-author" href="http://www.sentieridelcinema.it/author/antonio-autieri/">Antonio Autieri </a><span>22 dicembre 2016</span></span>
                                                </div><!-- .ws-meta -->
    </div><!-- .widget-story -->

    
        <div class="widget-story ws-post-sec" role="article">

                                    <div class="ws-thumbnail">
                    <a href="http://www.sentieridelcinema.it/la-grande-guerra/" rel="bookmark">
                                            <img width="90" height="68" src="http://www.sentieridelcinema.it/wp-content/uploads/2016/03/rqTLbNth1gpJcp2UNpTV7EVRpCGRS5YkPqCv-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="http://www.sentieridelcinema.it/wp-content/uploads/2016/03/rqTLbNth1gpJcp2UNpTV7EVRpCGRS5YkPqCv-90x68.jpg 90w, http://www.sentieridelcinema.it/wp-content/uploads/2016/03/rqTLbNth1gpJcp2UNpTV7EVRpCGRS5YkPqCv-90x68@2x.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" />                                        </a>
                </div><!-- thumbnail /-->
                    
        <div class="ws-meta">
                            <h3 class="entry-title"><a href="http://www.sentieridelcinema.it/la-grande-guerra/" title="La grande guerra" rel="bookmark">La grande guerra</a></h3>
                <span class="ws-info"><a class="widget-meta-author" href="http://www.sentieridelcinema.it/author/marianna-ninni/">Redazione </a><span>5 gennaio 1999</span></span>
                                                </div><!-- .ws-meta -->
    </div><!-- .widget-story -->

    
        <div class="widget-story ws-post-sec" role="article">

                                    <div class="ws-thumbnail">
                    <a href="http://www.sentieridelcinema.it/bronx-2/" rel="bookmark">
                                            <img width="90" height="68" src="http://www.sentieridelcinema.it/wp-content/uploads/2016/03/YE26VjGoqMDNJCc9RZYuahOYSZkGcSi3qlBj-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="http://www.sentieridelcinema.it/wp-content/uploads/2016/03/YE26VjGoqMDNJCc9RZYuahOYSZkGcSi3qlBj-90x68.jpg 90w, http://www.sentieridelcinema.it/wp-content/uploads/2016/03/YE26VjGoqMDNJCc9RZYuahOYSZkGcSi3qlBj-90x68@2x.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" />                                        </a>
                </div><!-- thumbnail /-->
                    
        <div class="ws-meta">
                            <h3 class="entry-title"><a href="http://www.sentieridelcinema.it/bronx-2/" title="Bronx" rel="bookmark">Bronx</a></h3>
                <span class="ws-info"><a class="widget-meta-author" href="http://www.sentieridelcinema.it/author/marianna-ninni/">Redazione </a><span>17 gennaio 1999</span></span>
                                                </div><!-- .ws-meta -->
    </div><!-- .widget-story -->

    </div></section>                            
                                                                </div>
                </div><!-- .container-main -->
            </div><!-- .bdayh-wrap -->
        </footer>
    <!-- #footer -->

            <div class="cf"></div>
        <div id="footer-bottom" class="footer-bottom">
            <div class="bdayh-wrap">
                <div class="bdayh-inner">

                    <!-- .footer-left-->

                    <!-- .footer-right-->

                </div>
            </div>
        </div>
    <!-- #footer-bottom -->
    </div><!-- .inner-wrapper -->
</div><!-- #page -->
</div><!-- .page-outer -->

    <i id="go-top" class="fa fa-angle-up"></i>

    <div id="reading-position-indicator"></div>

<script>
</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.sentieridelcinema.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sentieridelcinema.it/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax = {"url":"http:\/\/www.sentieridelcinema.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sentieridelcinema.it/wp-content/plugins/ultimate-wp-query-search-filter/classes/scripts/uwpqsfscript.js'></script>
<script type='text/javascript' src='http://www.sentieridelcinema.it/wp-content/themes/magic-mag/js/all-min.js'></script>
<script type='text/javascript' src='http://www.sentieridelcinema.it/wp-content/themes/magic-mag/js/sticky-min.js'></script>
<script type='text/javascript' src='http://www.sentieridelcinema.it/wp-content/themes/magic-mag/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bd = {"is_singular":"1","post_reading_position_indicator":"","sticky_sidebar":"1","imgScroll":"1","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sentieridelcinema.it/wp-content/themes/magic-mag/js/main.js'></script>
<script type='text/javascript' src='http://www.sentieridelcinema.it/wp-content/themes/magic-mag/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='http://www.sentieridelcinema.it/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='http://www.sentieridelcinema.it/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='http://www.sentieridelcinema.it/wp-includes/js/jquery/ui/mouse.min.js'></script>
<script type='text/javascript' src='http://www.sentieridelcinema.it/wp-includes/js/jquery/ui/slider.min.js'></script>
<script type='text/javascript' src='http://www.sentieridelcinema.it/wp-includes/js/wp-embed.min.js'></script>
<script> jQuery(function($){ $(".widget_meta a[href='http://www.sentieridelcinema.it/comments/feed/']").parent().remove(); }); </script></body>
</html>