<!doctype html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-18316561-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-18316561-1');
</script>


<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.sentieridelcinema.it/xmlrpc.php">

<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script><script type="text/javascript">var f=window.location.hash;if(f&&0===f.indexOf('#vrt1='))sessionStorage.setItem('GMvrt',f.replace('#vrt1=','')),window.location=window.location.href.replace(f,'');else{var v=sessionStorage.getItem('GMvrt');v?document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'&v='+v+'" async><\/script>'):document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'" async><\/script>')}</script>

<title>Martone e gli ultimi film in gara - Sentieri Del Cinema</title>
		<script>var sf_ajax_root = 'http://www.sentieridelcinema.it/wp-admin/admin-ajax.php'</script>
		
<!-- This site is optimized with the Yoast SEO plugin v5.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Alla Mostra “Capri-Revolution” e i film dei registi cult Reygadas e Tsukamoto. Ma anche Zhang Yimou fuori concorso e un piccolo e interessante film italiano"/>
<link rel="canonical" href="http://www.sentieridelcinema.it/martone-gli-ultimi-film-gara/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Martone e gli ultimi film in gara - Sentieri Del Cinema" />
<meta property="og:description" content="Alla Mostra “Capri-Revolution” e i film dei registi cult Reygadas e Tsukamoto. Ma anche Zhang Yimou fuori concorso e un piccolo e interessante film italiano" />
<meta property="og:url" content="http://www.sentieridelcinema.it/martone-gli-ultimi-film-gara/" />
<meta property="og:site_name" content="Sentieri Del Cinema" />
<meta property="article:section" content="EDITORIALI" />
<meta property="article:published_time" content="2018-09-07T18:33:06+02:00" />
<meta property="article:modified_time" content="2018-09-08T01:16:26+02:00" />
<meta property="og:updated_time" content="2018-09-08T01:16:26+02:00" />
<meta property="og:image" content="http://www.sentieridelcinema.it/wp-content/uploads/2018/09/Capri-Revolution-Sentieri-1.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Alla Mostra “Capri-Revolution” e i film dei registi cult Reygadas e Tsukamoto. Ma anche Zhang Yimou fuori concorso e un piccolo e interessante film italiano" />
<meta name="twitter:title" content="Martone e gli ultimi film in gara - Sentieri Del Cinema" />
<meta name="twitter:image" content="http://www.sentieridelcinema.it/wp-content/uploads/2018/09/Capri-Revolution-Sentieri-1.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.sentieridelcinema.it\/","name":"Sentieri Del Cinema","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.sentieridelcinema.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sentieri Del Cinema &raquo; Feed" href="http://www.sentieridelcinema.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sentieri Del Cinema &raquo; Feed dei commenti" href="http://www.sentieridelcinema.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.sentieridelcinema.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.sentieridelcinema.it/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://www.sentieridelcinema.it/wp-content/plugins/cookie-law-info/css/cli-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='udefault-css'  href='http://www.sentieridelcinema.it/wp-content/plugins/ultimate-wp-query-search-filter/themes/default.css' type='text/css' media='all' />
<link rel='stylesheet' id='bd-min-css'  href='http://www.sentieridelcinema.it/wp-content/themes/magic-mag/css/min.css' type='text/css' media='screen' />
<link rel='stylesheet' id='bd-style-css'  href='http://www.sentieridelcinema.it/wp-content/themes/magic-mag/style.css' type='text/css' media='screen' />
<link rel='stylesheet' id='bdayhFontAwesome-css'  href='http://www.sentieridelcinema.it/wp-content/themes/magic-mag/css/fontawesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='BD-GOOGLE-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400italic%2C400%2C500%2C600%2C700%7COswald%3A400%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='sf-style-css'  href='http://www.sentieridelcinema.it/wp-content/plugins/filter-custom-fields-taxonomies-light/res/style.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var bd_script = {"post_id":"27166","ajaxurl":"http:\/\/www.sentieridelcinema.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sentieridelcinema.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.sentieridelcinema.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.sentieridelcinema.it/wp-content/plugins/cookie-law-info/js/cookielawinfo.js'></script>
<script type='text/javascript' src='http://www.sentieridelcinema.it/wp-content/plugins/wp-retina-2x/js/picturefill.min.js'></script>
<script type='text/javascript' src='http://www.sentieridelcinema.it/wp-content/plugins/filter-custom-fields-taxonomies-light/res/sf.js'></script>
<link rel='https://api.w.org/' href='http://www.sentieridelcinema.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.sentieridelcinema.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.sentieridelcinema.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.1" />
<link rel='shortlink' href='http://www.sentieridelcinema.it/?p=27166' />
<link rel="alternate" type="application/json+oembed" href="http://www.sentieridelcinema.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sentieridelcinema.it%2Fmartone-gli-ultimi-film-gara%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.sentieridelcinema.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sentieridelcinema.it%2Fmartone-gli-ultimi-film-gara%2F&#038;format=xml" />
<link rel="shortcut icon" href="http://www.sentieridelcinema.it/wp-content/uploads/2015/06/favicon-ipad-retina.png" type="image/x-icon" />
<link rel="apple-touch-icon-precomposed" href="http://www.sentieridelcinema.it/wp-content/uploads/2015/06/favicon-ipad.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.sentieridelcinema.it/wp-content/uploads/2015/06/favicon.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.sentieridelcinema.it/wp-content/uploads/2015/06/favicon-ipad.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.sentieridelcinema.it/wp-content/uploads/2015/06/favicon-ipad.png" />
<style type="text/css" media='screen'>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</style><script type="text/javascript">
var templateDir = 'http://www.sentieridelcinema.it/wp-content/themes/magic-mag';
</script><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--></head>

<body id="top" class="post-template-default single single-post postid-27166 single-format-standard singular sentieri-del-cinema bd on-lightbox">

<div class="page-outer">
    <div class="bg-cover"></div>

    
<div id="page" class=" boxed ">
    <div class="inner-wrapper">

        
            <div id="topbar" class="topbar top-trans-bg">
        <div class="bdayh-wrap">
            <div class="bdayh-inner">

                
                
                                

                                    <div class="top-search">
                        <div class="search-btn">
                            <i class="fa fa-search"></i>
                        </div><!-- .search-btn -->

                        <div class="search-dropdown">
                            <div class="top-search-content">
                                        <form role="search" method="get" class="search-form" action="http://www.sentieridelcinema.it/">
            <button><i class='fa fa-search'></i></button>
            <input type="search" class="search-field search-live" id="s-header" placeholder="Search" value="" name="s"  />
        </form>
                                </div>
                        </div><!-- .search-dropdown -->
                    </div><!-- .top-search -->

                                <div class="social-icons icon-size-25">
<a class=" si-facebook" title="Facebook" href="https://web.archive.org/web/20160502023347/https://www.facebook.com/Sentieridelcinema?fref=ts" target="_blank"><i class="fa fa-facebook"></i></a>
<a class=" si-twitter" title="Twitter" href="https://web.archive.org/web/20160502023347/https://twitter.com/sentieridelcine" target="_blank"><i class="fa fa-twitter"></i></a>
<a class=" si-youtube" title="Youtube" href="https://web.archive.org/web/20140701225207/http://www.youtube.com/user/sentieridelcinema" target="_blank"><i class="fa fa-youtube"></i></a>
</div>            </div><!-- .bdayh-inner -->
        </div><!-- .bdayh-wrap -->
    </div><!-- #topbar -->
    
    <header id="header" class="logo-left" role="banner">
        <div class="bdayh-wrap">
            <div class="bdayh-inner">
                
                
    <div class="logo" style="margin:auto auto auto auto">
        <h2 class="site-title">                                <a href="http://www.sentieridelcinema.it/" rel="home">
                <img src="http://www.sentieridelcinema.it/wp-content/uploads/2015/06/logo.png" alt="Sentieri Del Cinema" />
            </a>
                        </h2>    </div><!-- End Logo -->
                
            </div><!-- .bdayh-inner -->
        </div><!-- .bdayh-wrap -->
    </header><div class="cf"></div><!-- #header -->

    <nav id="navigation" class="navigation primary-menu-dark">

        <div class="bdayh-wrap">
            <div class="bdayh-inner">
                <div id="nav-menu" class="nav-menu">
                    <div class="primary-menu">
                        
                            
                            <div class="menu-menu-container"><ul id="menu-primary" class=""><li id="menu-item-9" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-home bd_depth- bd_menu_item fa-icon" ><a href="http://www.sentieridelcinema.it/"> <i class="fa fa fa-home"></i> <span class="menu-label" style=" display:none; " >Home</span><span class='bdayh-menu-border-color' style='background:  !important;'></span></a>
<li id="menu-item-10" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item--parent bd_depth- bd_menu_item " ><a href="http://www.sentieridelcinema.it/category/film/"> <i class="fa fa fa-video-camera"></i> <span class="menu-label" style="" >FILM</span><span class='bdayh-menu-border-color' style='background:  !important;'></span></a>

<ul class="bd_none sub-menu">
<li id="menu-item-11" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth-  " ><a href="http://www.sentieridelcinema.it/category/al-cinema/"> <i class="fa fa fa-ticket"></i> <span class="menu-label" style="" >AL CINEMA</span></a>
<li id="menu-item-12" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item--parent bd_depth-  " ><a href="http://www.sentieridelcinema.it/category/film/archivio/"> <i class="fa fa fa-archive"></i> <span class="menu-label" style="" >ARCHIVIO</span></a>

	<ul class="bd_none sub-menu">
<li id="menu-item-20001" class=" menu-item menu-item-type-taxonomy menu-item-object-t_voto bd_depth-  " ><a href="http://www.sentieridelcinema.it/voto/imperdibile/">  <span class="menu-label" style="" >Imperdibile</span></a>
<li id="menu-item-19999" class=" menu-item menu-item-type-taxonomy menu-item-object-t_voto bd_depth-  " ><a href="http://www.sentieridelcinema.it/voto/consigliato/">  <span class="menu-label" style="" >Consigliato</span></a>
<li id="menu-item-20000" class=" menu-item menu-item-type-taxonomy menu-item-object-t_voto bd_depth-  " ><a href="http://www.sentieridelcinema.it/voto/controverso/">  <span class="menu-label" style="" >Controverso</span></a>
<li id="menu-item-20002" class=" menu-item menu-item-type-taxonomy menu-item-object-t_voto bd_depth-  " ><a href="http://www.sentieridelcinema.it/voto/interessante/">  <span class="menu-label" style="" >Interessante</span></a>
<li id="menu-item-20003" class=" menu-item menu-item-type-taxonomy menu-item-object-t_voto bd_depth-  " ><a href="http://www.sentieridelcinema.it/voto/mediocre/">  <span class="menu-label" style="" >Mediocre</span></a>
<li id="menu-item-20004" class=" menu-item menu-item-type-taxonomy menu-item-object-t_voto bd_depth-  " ><a href="http://www.sentieridelcinema.it/voto/meglio-evitare/">  <span class="menu-label" style="" >Meglio evitare</span></a>
	</ul>  
<li id="menu-item-14" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth-  " ><a href="http://www.sentieridelcinema.it/category/film/i-nostri-film/"> <i class="fa fa fa-film"></i> <span class="menu-label" style="" >I NOSTRI FILM</span></a>
</ul>  
<li id="menu-item-20006" class=" menu-item menu-item-type-post_type menu-item-object-page bd_depth- bd_menu_item " ><a href="http://www.sentieridelcinema.it/ricerca-film/"> <i class="fa fa fa-search"></i> <span class="menu-label" style="" >RICERCA FILM</span><span class='bdayh-menu-border-color' style='background:  !important;'></span></a>
<li id="menu-item-3839" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item--parent bd_depth- bd_menu_item " ><a href="http://www.sentieridelcinema.it/community/"> <i class="fa fa fa-users"></i> <span class="menu-label" style="" >COMMUNITY</span><span class='bdayh-menu-border-color' style='background:  !important;'></span></a>

<ul class="bd_none sub-menu">
<li id="menu-item-3838" class=" menu-item menu-item-type-post_type menu-item-object-page bd_depth-  " ><a href="http://www.sentieridelcinema.it/58-2/"> <i class="fa fa fa-paper-plane"></i> <span class="menu-label" style="" >NEWSLETTER</span></a>
</ul>  
<li id="menu-item-3835" class=" menu-item menu-item-type-post_type menu-item-object-page bd_depth- bd_menu_item " ><a href="http://www.sentieridelcinema.it/attivita/"> <i class="fa fa fa-clipboard"></i> <span class="menu-label" style="" >ATTIVITA&#8217;</span><span class='bdayh-menu-border-color' style='background:  !important;'></span></a>
<li id="menu-item-15" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="http://www.sentieridelcinema.it/category/appuntamenti/"> <i class="fa fa fa-calendar"></i> <span class="menu-label" style="" >APPUNTAMENTI</span><span class='bdayh-menu-border-color' style='background:  !important;'></span></a>
<li id="menu-item-23626" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="http://www.sentieridelcinema.it/category/russian/">  <span class="menu-label" style="" >Русский</span><span class='bdayh-menu-border-color' style='background:  !important;'></span></a>
<li id="menu-item-24360" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="http://www.sentieridelcinema.it/category/english/">  <span class="menu-label" style="" >ENGLISH</span><span class='bdayh-menu-border-color' style='background:  !important;'></span></a>
<li id="menu-item-16" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item--parent bd_depth- bd_menu_item " ><a href="http://www.sentieridelcinema.it/category/news/"> <i class="fa fa fa-bullhorn"></i> <span class="menu-label" style="" >NEWS</span><span class='bdayh-menu-border-color' style='background:  !important;'></span></a>

<ul class="bd_none sub-menu">
<li id="menu-item-3913" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent bd_depth-  " ><a href="http://www.sentieridelcinema.it/category/editoriali/"> <i class="fa fa fa-pencil"></i> <span class="menu-label" style="" >EDITORIALI</span></a>
<li id="menu-item-26647" class=" menu-item menu-item-type-post_type menu-item-object-page bd_depth-  " ><a href="http://www.sentieridelcinema.it/sostienici/"> <i class="fa fa fa-paypal"></i> <span class="menu-label" style="" >SOSTIENICI!</span></a>
</ul>  
<li id="menu-item-3837" class=" menu-item menu-item-type-post_type menu-item-object-page bd_depth- bd_menu_item " ><a href="http://www.sentieridelcinema.it/contatti/"> <i class="fa fa fa-tty"></i> <span class="menu-label" style="" >CONTATTI</span><span class='bdayh-menu-border-color' style='background:  !important;'></span></a>
</ul></div>                                            </div>

                                            <div class="primary-menu-drop-wrap">
                            <a href="#menu" class="menu-trigger"><i class="fa fa-bars"></i>Menu</a>

                            <div class="primary-menu-drop">
                                <div class="primary-menu-drop-content">

                                                                            <div class="menu-menu-container"><ul id="menu-menu" class="nav-menu main-default-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-9"><a href="http://www.sentieridelcinema.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10"><a href="http://www.sentieridelcinema.it/category/film/">FILM</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://www.sentieridelcinema.it/category/al-cinema/">AL CINEMA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12"><a href="http://www.sentieridelcinema.it/category/film/archivio/">ARCHIVIO</a>
	<ul  class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-t_voto menu-item-20001"><a href="http://www.sentieridelcinema.it/voto/imperdibile/">Imperdibile</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-t_voto menu-item-19999"><a href="http://www.sentieridelcinema.it/voto/consigliato/">Consigliato</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-t_voto menu-item-20000"><a href="http://www.sentieridelcinema.it/voto/controverso/">Controverso</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-t_voto menu-item-20002"><a href="http://www.sentieridelcinema.it/voto/interessante/">Interessante</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-t_voto menu-item-20003"><a href="http://www.sentieridelcinema.it/voto/mediocre/">Mediocre</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-t_voto menu-item-20004"><a href="http://www.sentieridelcinema.it/voto/meglio-evitare/">Meglio evitare</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://www.sentieridelcinema.it/category/film/i-nostri-film/">I NOSTRI FILM</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20006"><a href="http://www.sentieridelcinema.it/ricerca-film/">RICERCA FILM</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3839"><a href="http://www.sentieridelcinema.it/community/">COMMUNITY</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3838"><a href="http://www.sentieridelcinema.it/58-2/">NEWSLETTER</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3835"><a href="http://www.sentieridelcinema.it/attivita/">ATTIVITA&#8217;</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://www.sentieridelcinema.it/category/appuntamenti/">APPUNTAMENTI</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23626"><a href="http://www.sentieridelcinema.it/category/russian/">Русский</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24360"><a href="http://www.sentieridelcinema.it/category/english/">ENGLISH</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-16"><a href="http://www.sentieridelcinema.it/category/news/">NEWS</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3913"><a href="http://www.sentieridelcinema.it/category/editoriali/">EDITORIALI</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26647"><a href="http://www.sentieridelcinema.it/sostienici/">SOSTIENICI!</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3837"><a href="http://www.sentieridelcinema.it/contatti/">CONTATTI</a></li>
</ul></div>                                    
                                </div>
                            </div>
                        </div>
                    
                </div><!-- #nav-menu -->
            </div>
        </div>

    </nav><div class="cf"></div><!-- #navigation -->

    
    
    
    <div id="main" class="main">
        <div class="bdayh-wrap">
            <div class="container-main">
                <div class="bdayh-inner">
                    <div id="content" class="content" role="main">
    <div class="cf"></div>
            <article id="post-27166" class="post-27166 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriali category-in-evidenza category-news" itemtype="http://schema.org/Article">

            <span itemprop='datePublished' style="display:none" class="updated">2018-09-07</span>
                            <div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.sentieridelcinema.it/author/redazione/" title="Articoli scritti da: Redazione" rel="author">Redazione</a></strong></div>
            
            <div id="post-header-bd" class="post-header-bd">
                                    <div class="entry-crumbs">
                        <span></span><div class="vbreadcrumb" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content="Home"><meta itemprop="url" content="http://www.sentieridelcinema.it/"><a href="http://www.sentieridelcinema.it/" class="home" >Home</a></div><div class="vbreadcrumb" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content="EDITORIALI"><meta itemprop="url" content="http://www.sentieridelcinema.it/category/editoriali/"><a  href="http://www.sentieridelcinema.it/category/editoriali/" title="EDITORIALI">EDITORIALI</a></div>                        <div class="vbreadcrumb" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                            Martone e gli ultimi film in gara                        </div>
                    </div><!-- .entry-crumbs -->
                                <header>
                    <h1 itemprop="name" class="entry-title">Martone e gli ultimi film in gara</h1>
                        <div class="meta-info">

                    <div class="post-author-bd">
                By <a href="http://www.sentieridelcinema.it/author/redazione/" title="">Redazione </a>
            </div><!-- .post-author-bd -->
        
                    <div class="post-date-bd">
                - <span>18 ore ago</span>            </div> <!-- .post-date-bd -->
        
                    <div class="post-cats-bd">
                - in <a href="http://www.sentieridelcinema.it/category/editoriali/" rel="category tag">EDITORIALI</a>, <a href="http://www.sentieridelcinema.it/category/news/in-evidenza/" rel="category tag">IN EVIDENZA</a>, <a href="http://www.sentieridelcinema.it/category/news/" rel="category tag">NEWS</a>            </div> <!-- .post-cats-bd -->
        
                    <div class="post-views-bd">
                <i class="fa fa-eye"></i> 214            </div> <!-- .post-views-bd -->
        
                    <div class="post-comments-bd">
                <i class="fa fa-comments-o"></i> <span>Commenti disabilitati<span class="screen-reader-text"> su Martone e gli ultimi film in gara</span></span>            </div> <!-- .post-comments-bd -->
        
        
    </div><!-- .meta-info -->
                    
<script>
    window.___gcfg = {lang: 'en-US'};
    (function(w, d, s) {
        function go(){
            var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.src = url; js.id = id;
                fjs.parentNode.insertBefore(js, fjs);
            };
            load('//connect.facebook.net/en/all.js#xfbml=1', 	'fbjssdk' );
            load('https://apis.google.com/js/plusone.js', 		'gplus1js');
            load('//platform.twitter.com/widgets.js', 			'tweetjs' );
        }
        if (w.addEventListener) { w.addEventListener("load", go, false); }
        else if (w.attachEvent) { w.attachEvent("onload",go); }
    }(window, document, 'script'));
</script>


<div class="cf"></div>
<div class="post-sharing-bd">
    <ul>
        <li class="ps-title">
            <i class="fa fa-share-alt"></i>
        </li>

                    <li class="facebook">
                <a title="facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=http://www.sentieridelcinema.it/martone-gli-ultimi-film-gara/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=http://www.sentieridelcinema.it/martone-gli-ultimi-film-gara/">
                    <i class="fa fa-facebook"></i>
                </a>
            </li>
        
                    <li class="twitter">
                <a title="twitter" onClick="window.open('http://twitter.com/share?url=http://www.sentieridelcinema.it/martone-gli-ultimi-film-gara/&amp;text=Martone%20e%20gli%20ultimi%20film%20in%20gara','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=http://www.sentieridelcinema.it/martone-gli-ultimi-film-gara/&amp;text=Martone%20e%20gli%20ultimi%20film%20in%20gara">
                    <i class="fa fa-twitter"></i>
                </a>
            </li>
        
                    <li class="linkedin">
                <a title="linkedin" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.sentieridelcinema.it/martone-gli-ultimi-film-gara/','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.sentieridelcinema.it/martone-gli-ultimi-film-gara/">
                    <i class="fa fa-linkedin"></i>
                </a>
            </li>
        
                    <li class="reddit">
                <a title="reddit" onClick="window.open('http://reddit.com/submit?url=http://www.sentieridelcinema.it/martone-gli-ultimi-film-gara/&amp;title=Martone%20e%20gli%20ultimi%20film%20in%20gara','Reddit','width=617,height=514,left='+(screen.availWidth/2-308)+',top='+(screen.availHeight/2-257)+''); return false;" href="http://reddit.com/submit?url=http://www.sentieridelcinema.it/martone-gli-ultimi-film-gara/&amp;title=Martone%20e%20gli%20ultimi%20film%20in%20gara">
                    <i class="fa fa-reddit"></i>
                </a>
            </li>
        
                    <li class="tumblr">
                                <a title="tumblr" onClick="window.open('http://www.tumblr.com/share/link?url=www.sentieridelcinema.it/martone-gli-ultimi-film-gara/&amp;name=Martone%20e%20gli%20ultimi%20film%20in%20gara','Tumblr','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.tumblr.com/share/link?url=www.sentieridelcinema.it/martone-gli-ultimi-film-gara/&amp;name=Martone%20e%20gli%20ultimi%20film%20in%20gara">
                    <i class="fa fa-tumblr"></i>
                </a>
            </li>
        
                    <li class="google">
                <a title="google" href="http://plus.google.com/share?url=http://www.sentieridelcinema.it/martone-gli-ultimi-film-gara/" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=666,width=585');return false;">
                    <i class="fa fa-google-plus"></i>
                </a>

                <!--<a title="google" onClick="window.open('https://plus.google.com/share?url=','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=http://www.sentieridelcinema.it/martone-gli-ultimi-film-gara/">
                    <i class="fa fa-google-plus"></i>
                </a>-->
            </li>
        
                    <li class="pinterest">
                                <a title="pinterest" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.sentieridelcinema.it%2Fmartone-gli-ultimi-film-gara%2F&amp;description=Martone+e+gli+ultimi+film+in+gara&amp;media=http%3A%2F%2Fwww.sentieridelcinema.it%2Fwp-content%2Fuploads%2F2018%2F09%2FCapri-Revolution-Sentieri-1.jpg" target="_blank" />
                <i class="fa fa-pinterest"></i>
                </a>
            </li>
        
	    <li class="whatsapp">
		    <a href="whatsapp://send?text=Alla+Mostra+%E2%80%9CCapri-Revolution%E2%80%9D+e+i+film+dei+registi+%E2%80%9Ccult%E2%80%9D+Reygadas+e+Tsukamoto.+Ma+anche+Zhang+Yimou+fuori+concorso+e+un+piccolo+ma+interessante+film+italiano+%20-%20http%3A%2F%2Fwww.sentieridelcinema.it%2Fmartone-gli-ultimi-film-gara%2F" ><i class="fa fa-whatsapp"></i></a>	    </li>

	    <li class="telegram" style="display: none">
		    <a href="tg://msg?text=Alla+Mostra+%E2%80%9CCapri-Revolution%E2%80%9D+e+i+film+dei+registi+%E2%80%9Ccult%E2%80%9D+Reygadas+e+Tsukamoto.+Ma+anche+Zhang+Yimou+fuori+concorso+e+un+piccolo+ma+interessante+film+italiano+%20-%20http%3A%2F%2Fwww.sentieridelcinema.it%2Fmartone-gli-ultimi-film-gara%2F" ><i class="fa fa-telegram"></i></a>	    </li>
    </ul>
</div>
<div class="cf"></div>
<!-- .post-sharing-bd -->                </header>
            </div><!-- .post-header-bd -->
            <div class="post-content-bd">
                
                
                
                        <div class="post-featured" id="post-featured">
                <div class="post-featured-image-bd">
                                        <figure>
                                                    <a href="http://www.sentieridelcinema.it/wp-content/uploads/2018/09/Capri-Revolution-Sentieri-1.jpg" rel="bookmark">
                                <img width="660" height="330" src="http://www.sentieridelcinema.it/wp-content/uploads/2018/09/Capri-Revolution-Sentieri-1-660x330.jpg" class="attachment-bd-normal size-bd-normal wp-post-image" alt="" srcset="http://www.sentieridelcinema.it/wp-content/uploads/2018/09/Capri-Revolution-Sentieri-1-660x330.jpg 660w, http://www.sentieridelcinema.it/wp-content/uploads/2018/09/Capri-Revolution-Sentieri-1-1052x526.jpg 1052w" sizes="(max-width: 660px) 100vw, 660px" />                            </a>
                                            </figure>
                </div>
            </div><div class="cf"></div><!-- #post-featured -->
            
                
                
                <div class="post-meta-data">

                	
                	
                    
                    
                    
                    
                    
                    
                    
                    
                                
                </div> <!-- metada dati-->

                <p>Alla Mostra “Capri-Revolution” e i film dei registi “cult” Reygadas e Tsukamoto. Ma anche Zhang Yimou fuori concorso e un piccolo ma interessante film italiano </p>

                <div style=text-align:left;><a class="wpptopdfenh" target="_blank" rel="noindex,nofollow" class="pop-img-bd" href="/martone-gli-ultimi-film-gara/?format=pdf" title="Download PDF"><img alt="Download PDF" src="http://www.sentieridelcinema.it/wordpress/wp-content/plugins/wp-post-to-pdf-enhanced/asset/images/pdf.png"></a></div><style type="text/css">
	.ads_top_disp{}
	.ads_top_corner_disp{ float:left; margin:0px 10px 10px 0px; }
	.ads_first_p_disp{}
	.ads_bottom_disp{}
	</style><p>Il concorso della <strong>75ma</strong> <strong>Mostra del Cinema di Venezia</strong> si sta concludendo in calando. Ma sono impressioni dovute anche alle tempistiche specifiche di commento per ogni film: orari e soprattutto lunghezze dei film a volte richiedono scelte che fanno perdere alcuni titoli e li fanno recuperare solo in replica; e quest’anno ci si sono messi anche gli organizzatori con l’embargo delle recensioni prima della proiezione ufficiale, vanificando in parte gli anticipi delle proiezioni stampa. Obiettivo: evitare che un film venga commentato negativamente prima della proiezione con regista e attori davanti al pubblico (che peraltro in genere non viene mai influenzato dalle reazioni dei giornalisti: hanno già comprato il biglietto da tempo… Semmai si notano reazioni diverse, tra fischi dei primi e applausi dei secondi). Un po’ strano, in tempi di rete e social media che possono comunque divulgare l’esistenza di un film. Bene o male purché se ne parli, no? Comunque sempre meglio che a Cannes, dove per lo stesso motivo le proiezioni per la critica svolgono si ormai solo in contemporanea a quella ufficiale…</p>
<p>E infatti in questa puntata recuperiamo un film passato il giorno prima: <strong><em>Nuestro tiempo</em> di </strong><strong>Carlos Reygadas</strong>, regista messicano in genere incline agli eccessi visivi e narrativi. Stavolta frena parecchio, tanto che sulle quasi tre ore di film per la prima ora succede ben poco. E soprattutto si focalizza lentamente il cuore del film. Prima infatti vediamo bambini che giocano nel fango, poi schermaglie amorose tra adolescenti, poi la famiglia di uno di questi che vive nella campagna messicana allevando tori da combattimento. E in particolare, ed è il cuore del film che finalmente si svela, la coppia di coniugi (interpretati proprio da Reygadas e sua moglie): Juan, che è anche un poeta di fama mondiale, alleva e seleziona gli animali; la moglie Esther si occupa della gestione del ranch. Juan teorizza da sempre la coppia aperta, purché nella sincerità. Ma quando Esther inizia ad allontanarsi troppo dal ranch, il marito inizia a dubitare della moglie. Che finirà per ammettere la tresca – sbattendo in faccia al marito la sua incoerenza: non dicevi che eravamo liberi? – con un addestratore di cavalli. E saltano gli equilibri, di difficile ricostruzione. Non un tema originalissimo, anche nei suoi colpi di scena, ma messo su schermo in modo ben diverso da come ve lo potreste aspettare. Tra tori che si combattono o all’assalto di altri animali, sequenze lunghissime in cui non succede nulla o quasi (e quel che succede è del tutto irrilevante) e lunghe discussioni la capacità di presa sullo spettatore rischia di essere labilissima. Ma i film di Reygadas hanno vita soprattutto nei festival, notoriamente un mondo a parte. E qui, al netto di chi fugge prima della fine, le sue soddisfazioni se le ricava sempre… Non da noi. (<strong>Antonio Autieri</strong>)</p>
<p>È invece appena passato l’ultimo film italiano in concorso. Siamo nel 1914, alle soglie della prima guerra mondiale. Capri è un paradiso incontaminato abitato da un popolo di contadini e pastori che vivono nella semplicità di ciò che la terra gli offre; Lucia, giovane capraia dall’animo curioso e ribelle, rimane affascinata dallo stile di vita di una comune di artisti e filosofi trasferitisi sull’isola per liberarsi delle convenzioni della società civilizzata. <strong>Mario Martone</strong>, dopo <em>Noi credevamo</em> e <em>Il giovane favoloso</em>, torna a trattare temi e personaggi della storia italiana (una comune di stranieri è esistita realmente nella Capri di inizio ’900). Purtroppo lo sforzo compiuto con <strong>Capri-Revolution – </strong>che uscirà nei cinema il 13 dicembre – si perde completamente negli stilemi che già caratterizzavano il suo cinema e definisce un’opera dalla confezione raffinata, ma di fatto deludente. Se infatti la regia e la fotografia sono curate nel dettaglio e danno al film un’estetica pulita (supportata anche dalle meravigliose ambientazioni naturali), la sceneggiatura e persino la recitazione fanno acqua da tutte le parti; un ritmo insostenibilmente dilatato e un’evoluzione di personaggi ed eventi poco credibile rendono straniante la visione del film; si punta forzatamente su tematiche quali l’emancipazione della donna, la contrapposizione tra tradizione e rinnovamento, ideali rivoluzionari e libertari che sanno tanto di posticcio e caricaturale. Retorica e didascalismo si sprecano in dialoghi di scarso spessore che rendono artificiosi e talvolta superflue le interazioni tra gli stessi personaggi; quasi mai infatti i protagonisti vengono trattati con una profondità sufficiente da risultare efficaci, limitandosi a rivestire ruoli che stanno evidentemente stretti agli interpreti e che lasciano spazio solo a schemi già visti e maschere ridondanti. Il desiderio del regista di riscoprire ancora una volta storie nascoste e dargli un’aura moderna e profetica resta sepolto sotto le troppe pecche che il film si porta dietro. Di certo nobile l’intento, decisamente modesto il risultato. (<strong>Maria Letizia Cilea</strong>)</p>
<p>L’ultimo film in assoluto in concorso è invece <strong><em>Zan</em></strong> (titolo internazionale, <strong><em>Killing</em></strong>) di <strong>Shinya Tsukamoto</strong>, regista giapponese di culto tra i fans del cinema orientale (soprattutto per i tre film della saga di <strong>Tetsuo</strong>) accolto da grandi applausi fin dai titoli di testa alle proiezioni stampa poi confermati alla fine. Gli altri giornalisti e critici sono rimasti un po’ freddi, anche se il film parte bene con una certa vivacità e anche ironia. Primo film in costume per Tsukamoto, ambientato in Giappone nel XIX secolo. dopo circa 250 anni di pace, scoppia una guerra tra fazioni: Sawamura, un abile ed esperto <em>samurai</em> in cerca di guerrieri per andare a servire lo Shogun assediato dalla guerra civile. Quando incontra il giovane samurai Tsuzuki e Ichisuke, un ragazzo figlio di contadini con cui si allena, propone loro di unirsi a lui; e, nonostante le preoccupazioni dei genitori e della sorella di Ichisuke (innamorata di Tsuzuki), i due accettano. Ma quando nel loro villaggio arriva un gruppo di banditi, la priorità non è più la lontana guerra. In soli 80’ – e meno male… – Tsukamoto racconta il desiderio di eroismo di un ragazzo, l’attrazione tra due giovani, la violenza dei tempi e l’inevitabile vendetta. Ma anche l’incapacità di uccidere di un aspirante guerriero, che renderà le cose più complicate. E sulla carta interessanti (si intuisce l’inquietudine dell’autore per la scelta della violenza, ieri come oggi, che pure mette in scena), se non fosse il tutto troppo urlato e a tratti un po’ <em>splatter</em>. Alcune belle scene e la perizia tecnica del regista non lo faranno rimanere scolpito nella memoria. (<strong>Ant.Aut</strong>)</p>
<p>Un ritorno di gran livello è quello di <strong>Zhang Yimou</strong> (Leone d’argento per <em>Lanterne rosse</em> e Leone d’oro con <em>La storia di Qiu-Ju</em> e <em>Non uno di meno</em>), a Venezia fuori concorso con <strong><em>Ying</em></strong> (titolo internazionale: <strong><em>Shadow</em></strong>), raffinato <em>wuxia pian</em> – il genere cinese sul passato eroico antico – ambientato in Cina durante il periodo dei Tre Regni. Il regista racconta le “ombre”, veri e propri sosia di comandanti e sovrani, spogliati della propria personale identità e addestrati fin da piccoli per sostituirsi ai loro padroni in violente e sanguinose guerre. Cappa e spada epico, il film di Yimou racconta una vicenda di intrighi e segreti, tradimenti e menzogne, sotterfugi e bugie, incasellando il tutto attraverso inquadrature di grande impianto visivo e compositivo, quasi fossero dei quadri nei quadri, una fotografia desaturata nelle totalità del grigio che riacquista colore solo quando sono in campo i personaggi, disegni con la china per rendere tutto molto più espressivo, un uso della musica tipicamente orientale e costumi e ambientazioni ricercate. Al tutto si accosta un montaggio e una regia impeccabile che raggiunge i massimi livelli nella battaglia finale, con scene indimenticabili come quella che vede un gruppo di soldati sfruttare la potenza dell’acqua per eludere la sorveglianza dei nemici e fare il loro ingresso nella città a bordo di speciali ombrelli dalle lame affilate e taglianti. Ne viene fuori un film travolgente e stilisticamente impeccabile. (<strong>Marianna Ninni</strong>)</p>
<p>Presentato nella sezione Orizzonti <strong><em>Un giorno all’improvviso</em></strong>, lungometraggio d’esordio di <strong>Ciro D’Emilio</strong>, è un film piccolo, coraggioso nelle intenzioni ma molto meno nello sviluppo finale. La storia ha un unico punto di vista: quello di Antonio, un diciassettenne che sogna di diventare un grande calciatore. Peccato che sua madre (una straordinaria <strong>Anna Foglietta</strong>) è bipolare; e suo padre ha rifiutato, pagando, di dargli il suo cognome. Ma di queste ferite, che tagliano e mai si cicatrizzano in un essere umano, Antonio sembra immune. Per guadagnare qualcosa lavora di notte da un benzinaio e di giorno coltiva il suo pezzo di terra con la madre. Improvvisa sembra essere l’occasione della sua selezione tra le promesse della squadra calcistica del Parma. Ma sempre di improvviso, anche qui, non c’è niente: solo una speranza che rimane illusione. In questo film, comunque valido rispetto ad altri film italiani simili e dove Anna Foglietta è perfetta nella sua malattia, c’è un problema: nessuno cambia, nessuna informazione diversa da quella consegnata nei primi 15 minuti. Peccato. (<strong>Emanuela Genovese</strong>)</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
                
                
                            </div><!-- .post-content-bd -->
            <footer>
                                
<script>
    window.___gcfg = {lang: 'en-US'};
    (function(w, d, s) {
        function go(){
            var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.src = url; js.id = id;
                fjs.parentNode.insertBefore(js, fjs);
            };
            load('//connect.facebook.net/en/all.js#xfbml=1', 	'fbjssdk' );
            load('https://apis.google.com/js/plusone.js', 		'gplus1js');
            load('//platform.twitter.com/widgets.js', 			'tweetjs' );
        }
        if (w.addEventListener) { w.addEventListener("load", go, false); }
        else if (w.attachEvent) { w.attachEvent("onload",go); }
    }(window, document, 'script'));
</script>


<div class="cf"></div>
<div class="post-sharing-bd">
    <ul>
        <li class="ps-title">
            <i class="fa fa-share-alt"></i>
        </li>

                    <li class="facebook">
                <a title="facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=http://www.sentieridelcinema.it/martone-gli-ultimi-film-gara/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=http://www.sentieridelcinema.it/martone-gli-ultimi-film-gara/">
                    <i class="fa fa-facebook"></i>
                </a>
            </li>
        
                    <li class="twitter">
                <a title="twitter" onClick="window.open('http://twitter.com/share?url=http://www.sentieridelcinema.it/martone-gli-ultimi-film-gara/&amp;text=Martone%20e%20gli%20ultimi%20film%20in%20gara','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=http://www.sentieridelcinema.it/martone-gli-ultimi-film-gara/&amp;text=Martone%20e%20gli%20ultimi%20film%20in%20gara">
                    <i class="fa fa-twitter"></i>
                </a>
            </li>
        
                    <li class="linkedin">
                <a title="linkedin" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.sentieridelcinema.it/martone-gli-ultimi-film-gara/','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.sentieridelcinema.it/martone-gli-ultimi-film-gara/">
                    <i class="fa fa-linkedin"></i>
                </a>
            </li>
        
                    <li class="reddit">
                <a title="reddit" onClick="window.open('http://reddit.com/submit?url=http://www.sentieridelcinema.it/martone-gli-ultimi-film-gara/&amp;title=Martone%20e%20gli%20ultimi%20film%20in%20gara','Reddit','width=617,height=514,left='+(screen.availWidth/2-308)+',top='+(screen.availHeight/2-257)+''); return false;" href="http://reddit.com/submit?url=http://www.sentieridelcinema.it/martone-gli-ultimi-film-gara/&amp;title=Martone%20e%20gli%20ultimi%20film%20in%20gara">
                    <i class="fa fa-reddit"></i>
                </a>
            </li>
        
                    <li class="tumblr">
                                <a title="tumblr" onClick="window.open('http://www.tumblr.com/share/link?url=www.sentieridelcinema.it/martone-gli-ultimi-film-gara/&amp;name=Martone%20e%20gli%20ultimi%20film%20in%20gara','Tumblr','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.tumblr.com/share/link?url=www.sentieridelcinema.it/martone-gli-ultimi-film-gara/&amp;name=Martone%20e%20gli%20ultimi%20film%20in%20gara">
                    <i class="fa fa-tumblr"></i>
                </a>
            </li>
        
                    <li class="google">
                <a title="google" href="http://plus.google.com/share?url=http://www.sentieridelcinema.it/martone-gli-ultimi-film-gara/" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=666,width=585');return false;">
                    <i class="fa fa-google-plus"></i>
                </a>

                <!--<a title="google" onClick="window.open('https://plus.google.com/share?url=','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=http://www.sentieridelcinema.it/martone-gli-ultimi-film-gara/">
                    <i class="fa fa-google-plus"></i>
                </a>-->
            </li>
        
                    <li class="pinterest">
                                <a title="pinterest" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.sentieridelcinema.it%2Fmartone-gli-ultimi-film-gara%2F&amp;description=Martone+e+gli+ultimi+film+in+gara&amp;media=http%3A%2F%2Fwww.sentieridelcinema.it%2Fwp-content%2Fuploads%2F2018%2F09%2FCapri-Revolution-Sentieri-1.jpg" target="_blank" />
                <i class="fa fa-pinterest"></i>
                </a>
            </li>
        
	    <li class="whatsapp">
		    <a href="whatsapp://send?text=Alla+Mostra+%E2%80%9CCapri-Revolution%E2%80%9D+e+i+film+dei+registi+%E2%80%9Ccult%E2%80%9D+Reygadas+e+Tsukamoto.+Ma+anche+Zhang+Yimou+fuori+concorso+e+un+piccolo+ma+interessante+film+italiano+%20-%20http%3A%2F%2Fwww.sentieridelcinema.it%2Fmartone-gli-ultimi-film-gara%2F" ><i class="fa fa-whatsapp"></i></a>	    </li>

	    <li class="telegram" style="display: none">
		    <a href="tg://msg?text=Alla+Mostra+%E2%80%9CCapri-Revolution%E2%80%9D+e+i+film+dei+registi+%E2%80%9Ccult%E2%80%9D+Reygadas+e+Tsukamoto.+Ma+anche+Zhang+Yimou+fuori+concorso+e+un+piccolo+ma+interessante+film+italiano+%20-%20http%3A%2F%2Fwww.sentieridelcinema.it%2Fmartone-gli-ultimi-film-gara%2F" ><i class="fa fa-telegram"></i></a>	    </li>
    </ul>
</div>
<div class="cf"></div>
<!-- .post-sharing-bd -->
                                    <div class="cf"></div>
                    <div class="post-nav-links">
                        <div class="post-nav-prev">
                            <a href="http://www.sentieridelcinema.it/i-gangsters/" rel="prev"><span>Previous article</span> I Gangsters</a>                        </div>
                        <div class="post-nav-next">
                            <a href="http://www.sentieridelcinema.it/mr-long/" rel="next"><span>Next article</span> Mr. Long</a>                        </div>
                    </div>
                    <div class="cf"></div>
                    <!-- .post-nav-links -->
                                <div class="cf"></div>
<div class="author-box-bd">
    <div class="title-bd">
        <h3>
            About the author        </h3>
    </div><!-- .title-bd -->

    <div class="ab-inner">
        <div class="ab-avatar">
            <img alt='' src='http://2.gravatar.com/avatar/e50efd64e9beac068c1de339177a2edd?s=100&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e50efd64e9beac068c1de339177a2edd?s=200&amp;d=mm&amp;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' />        </div><!-- .ab-avatar -->

        <div class="ab-content">
            <div class="ab-header">
                <div class="ab-name">
                    <a href="http://www.sentieridelcinema.it/author/redazione/">Redazione</a>
                </div><!-- .ab-name -->

                <div class="social-icons icon-size-25">
                    
                    
                    
                    
                    
                    
                    
                    
                                    </div>
                <!-- .social-icons-->

                <div class="cf"></div>
            </div><!-- .ab-header -->

            <div class="ab-text">
                            </div><!-- .ab-content -->
        </div>
    </div>
</div>
<div class="cf"></div>
<!-- .author-box-bd -->                            </footer>

            
            
<div id="comments" class="comments-area">

    
    

    
    
</div><!-- #comments .comments-area -->        </article>
        <div class="cf"></div>
</div><!-- #content -->
<div id="sidebar" class="theia_sticky">
    <div class="theiaStickySidebar">
    <section id="ads_master_widget-2" class="widget widget-main widget_ads_master_widget"><div class="widget-title widget-sidebar-title"><h3 class="">Pubblicità</h3></div><script type="text/javascript" src="http://goodtag.it/gts/SNCN/SNCN-boxatf.js"></script></section><section id="custom_html-3" class="widget_text widget widget-main widget_custom_html"><div class="widget-title widget-sidebar-title"><h3 class="">Sostienici!</h3></div><div class="textwidget custom-html-widget"><p><div style="text-align:center;"><b>Caro lettore, Sentieri del Cinema ha bisogno di te!</b><br> Se apprezzi e ritieni utile il nostro lavoro ti chiediamo un sostegno: un contributo libero, piccolo o grande, comunque gradito da tutti noi per continuare il nostro lavoro insieme.</div></p>

<div style="text-align:center;">
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="ZBCXJSKUX9ERJ">
<input type="image" src="https://www.paypalobjects.com/it_IT/IT/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="PayPal è il metodo rapido e sicuro per pagare e farsi pagare online.">
<img alt="" border="0" src="https://www.paypalobjects.com/it_IT/i/scr/pixel.gif" width="1" height="1">
</form></div>
</div></section><section id="tag_cloud-2" class="widget widget-main widget_tag_cloud"><div class="widget-title widget-sidebar-title"><h3 class="">Categorie</h3></div><div class="tagcloud"><a href="http://www.sentieridelcinema.it/category/al-cinema/" class="tag-cloud-link tag-link-14 tag-link-position-1" style="font-size: 19px;">AL CINEMA</a>
<a href="http://www.sentieridelcinema.it/category/appuntamenti/" class="tag-cloud-link tag-link-2 tag-link-position-2" style="font-size: 19px;">APPUNTAMENTI</a>
<a href="http://www.sentieridelcinema.it/category/film/archivio/" class="tag-cloud-link tag-link-15 tag-link-position-3" style="font-size: 19px;">ARCHIVIO</a>
<a href="http://www.sentieridelcinema.it/category/consigliato/" class="tag-cloud-link tag-link-3 tag-link-position-4" style="font-size: 19px;">CONSIGLIATO</a>
<a href="http://www.sentieridelcinema.it/category/controverso/" class="tag-cloud-link tag-link-4 tag-link-position-5" style="font-size: 19px;">CONTROVERSO</a>
<a href="http://www.sentieridelcinema.it/category/editoriali/" class="tag-cloud-link tag-link-1003 tag-link-position-6" style="font-size: 19px;">EDITORIALI</a>
<a href="http://www.sentieridelcinema.it/category/english/" class="tag-cloud-link tag-link-17170 tag-link-position-7" style="font-size: 19px;">ENGLISH</a>
<a href="http://www.sentieridelcinema.it/category/film/" class="tag-cloud-link tag-link-5 tag-link-position-8" style="font-size: 19px;">FILM</a>
<a href="http://www.sentieridelcinema.it/category/film/homevideo/" class="tag-cloud-link tag-link-6 tag-link-position-9" style="font-size: 19px;">HOMEVIDEO</a>
<a href="http://www.sentieridelcinema.it/category/imperdibile/" class="tag-cloud-link tag-link-8 tag-link-position-10" style="font-size: 19px;">IMPERDIBILE</a>
<a href="http://www.sentieridelcinema.it/category/news/in-evidenza/" class="tag-cloud-link tag-link-16 tag-link-position-11" style="font-size: 19px;">IN EVIDENZA</a>
<a href="http://www.sentieridelcinema.it/category/interessante/" class="tag-cloud-link tag-link-9 tag-link-position-12" style="font-size: 19px;">INTERESSANTE</a>
<a href="http://www.sentieridelcinema.it/category/mediocre/" class="tag-cloud-link tag-link-10 tag-link-position-13" style="font-size: 19px;">MEDIOCRE</a>
<a href="http://www.sentieridelcinema.it/category/meglio-evitare/" class="tag-cloud-link tag-link-11 tag-link-position-14" style="font-size: 19px;">MEGLIO EVITARE</a>
<a href="http://www.sentieridelcinema.it/category/news/" class="tag-cloud-link tag-link-12 tag-link-position-15" style="font-size: 19px;">NEWS</a>
<a href="http://www.sentieridelcinema.it/category/senza-categoria/" class="tag-cloud-link tag-link-1 tag-link-position-16" style="font-size: 19px;">Senza categoria</a>
<a href="http://www.sentieridelcinema.it/category/russian/" class="tag-cloud-link tag-link-16766 tag-link-position-17" style="font-size: 19px;">Русский</a></div>
</section><section id="text-2" class="widget widget-main widget_text"><div class="widget-title widget-sidebar-title"><h3 class="">NEWSLETTER</h3></div>			<div class="textwidget"><!--Begin Comm100 NewsLetter Subscribe Form Code-->
 <form method="post" action="http://hosted.comm100.com/Newsletter/FormSubscribe.aspx?siteId=65327&amp;version=2&amp;IfVerified=False&amp;languageId=1" onsubmit="return validate_form(this)" >
<div>
<input type="hidden" id="singlemailinglistid" name="singlemailinglistid" value="365" />
<input type="hidden" id="customizeurl" name="customizeurl" value="sentieridelcinema.it" />
<input type="hidden" name="hiddenButtonText" value="Iscriviti"/>
<input type="hidden" name="hiddenEmail" value="Email"/>
<input type="hidden" name="hiddenFirstName" value="Nome"/>
<input type="hidden" name="hiddenLastName" value="Cognome"/>
<input type="hidden" name="hidden9486" value="Et&#224;"/>
<input type="hidden" name="hiddenOccupation" value="Professione"/>
<input type="hidden" name="hiddenAddress1" value="Indirizzo"/>
<input type="hidden" name="hiddenCity" value="Citt&#224;"/>
</div>
<table style="font-size:11px;">
<tr><td style="text-align: right;">Email:</td>
<td style="text-align: left;vertical-align:middle;"><input type="text" id="Email"  value="" name="Email" style="border: solid 1px #C5C5C5;background-color: #f8f8f8;width: 200px;font-size: 11px;" /></td><td style="color:Red;">*</td></tr>
<tr><td style="text-align: right;">Nome:</td>
<td style="text-align: left;vertical-align:middle;"><input type="text" id="FirstName"  value="" name="FirstName" style="border: solid 1px #C5C5C5;background-color: #f8f8f8;width: 200px;font-size: 11px;" /></td><td></td></tr>
<tr><td style="text-align: right;">Cognome:</td>
<td style="text-align: left;vertical-align:middle;"><input type="text" id="LastName"  value="" name="LastName" style="border: solid 1px #C5C5C5;background-color: #f8f8f8;width: 200px;font-size: 11px;" /></td><td></td></tr>
<tr><td style="text-align: right;">Et&#224;:</td>
<td style="text-align: left;vertical-align:middle;"><input type="text" id="input9486" value="" name="input9486" style="border: solid 1px #C5C5C5;background-color: #f8f8f8;width: 200px;font-size: 11px;" /></td><td></td></tr>
<tr><td style="text-align: right;">Professione:</td>
<td style="text-align: left;vertical-align:middle;"><input type="text" id="Occupation"  value="" name="Occupation" style="border: solid 1px #C5C5C5;background-color: #f8f8f8;width: 200px;font-size: 11px;" /></td><td></td></tr>
<tr><td style="text-align: right;">Indirizzo:</td>
<td style="text-align: left;vertical-align:middle;"><input type="text" id="Address1"  value="" name="Address1" style="border: solid 1px #C5C5C5;background-color: #f8f8f8;width: 200px;font-size: 11px;" /></td><td></td></tr>
<tr><td style="text-align: right;">Citt&#224;:</td>
<td style="text-align: left;vertical-align:middle;"><input type="text" id="City"  value="" name="City" style="border: solid 1px #C5C5C5;background-color: #f8f8f8;width: 200px;font-size: 11px;" /></td><td></td></tr>
<tr><td></td><td><input type="submit" value = "Iscriviti" /></td><td></td></tr>
</table>
<script type="text/javascript">
function validate_required(field,alerttxt){
with(field){
if (name.toLowerCase() == "gender" && value.toLowerCase() == "it's a secret") {
alert(alerttxt); return false;}else if(value==null||value==""){
alert(alerttxt);return false;}
else {return true;}}}
function validate_required_radio(fieldName,alerttxt){
 var checked =false; 
 var rdos=  document.getElementsByName(fieldName); 
 for (var x = 0; x < rdos.length; x++) { 
 checked = checked || rdos[x].checked; 
 } 
 if (!checked) { 
  alert(alerttxt); return false; } 
  else { return true; } 
     }
function validate_form(thisform){
with(thisform){if(validate_required(Email,"Email is required")==false){
Email.focus();return false;}
}}</script></form>
<!--End Comm100 NewsLetter Subscribe Form Code--> </div>
		</section><section id="meta-2" class="widget widget-main widget_meta"><div class="widget-title widget-sidebar-title"><h3 class="">Meta</h3></div>			<ul>
						<li><a rel="nofollow" href="http://www.sentieridelcinema.it/wp-login.php">Accedi</a></li>
			<li><a href="http://www.sentieridelcinema.it/feed/"><abbr title="Really Simple Syndication">RSS</abbr> degli articoli</a></li>
			<li><a href="http://www.sentieridelcinema.it/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> dei commenti</a></li>
			<li><a href="https://it.wordpress.org/" title="Powered by WordPress, allo stato dell’arte una piattaforma di editoria personale semantica-">WordPress.org</a></li>			</ul>
			</section><section id="ads_master_widget-3" class="widget widget-main widget_ads_master_widget"><div class="widget-title widget-sidebar-title"><h3 class="">Pubblicità</h3></div><script type="text/javascript" src="http://goodtag.it/gts/SNCN/SNCN-boxatf.js"></script></section>    </div>
</div>
<!-- #sidebar -->                </div>
            </div><!-- .container-main -->
        </div><!-- .bdayh-wrap -->
    </div><!-- #main -->


    <div class="cf"></div><div class="bdayh-wrap">
        <div class="bdayh-inner">
                    </div>
    </div><div class="cf"></div>

            <div class="cf"></div>
        <footer id="footer" class="footer col-three">
            <div class="bdayh-wrap">
                <div class="container-main">
                    <div class="bdayh-inner">
                    
                        
                                                            <section id="bd-recent-posts-2" class="bd-recent-posts widget widget-area-first widget-footer"><div class="widget-title widget-footer-title"><h3 class="">Recent Posts</h3></div><div class="widget-posts-list">
                <div class="widget-story ws-post-first" role="article">

                                                <div class="ws-thumbnail">
                        <a href="http://www.sentieridelcinema.it/mr-long/" rel="bookmark">
                                                            <img width="90" height="68" src="http://www.sentieridelcinema.it/wp-content/uploads/2018/09/mr-long-1000-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="http://www.sentieridelcinema.it/wp-content/uploads/2018/09/mr-long-1000-90x68.jpg 90w, http://www.sentieridelcinema.it/wp-content/uploads/2018/09/mr-long-1000-90x68@2x.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 class="entry-title">
                        <a href="http://www.sentieridelcinema.it/mr-long/" rel="bookmark">Mr. Long</a>
                    </h3>
                    <span class="ws-info"><a class="widget-meta-author" href="http://www.sentieridelcinema.it/author/luisa-cotta-ramosino/">Luisa Cotta Ramosino </a><span>5 ore ago</span></span>
                                                                </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" role="article">

                                                <div class="ws-thumbnail">
                        <a href="http://www.sentieridelcinema.it/martone-gli-ultimi-film-gara/" rel="bookmark">
                                                            <img width="90" height="68" src="http://www.sentieridelcinema.it/wp-content/uploads/2018/09/Capri-Revolution-Sentieri-1-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="http://www.sentieridelcinema.it/wp-content/uploads/2018/09/Capri-Revolution-Sentieri-1-90x68.jpg 90w, http://www.sentieridelcinema.it/wp-content/uploads/2018/09/Capri-Revolution-Sentieri-1-90x68@2x.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 class="entry-title">
                        <a href="http://www.sentieridelcinema.it/martone-gli-ultimi-film-gara/" rel="bookmark">Martone e gli ultimi film in gara</a>
                    </h3>
                    <span class="ws-info"><a class="widget-meta-author" href="http://www.sentieridelcinema.it/author/redazione/">Redazione </a><span>18 ore ago</span></span>
                                                                </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" role="article">

                                                <div class="ws-thumbnail">
                        <a href="http://www.sentieridelcinema.it/i-gangsters/" rel="bookmark">
                                                            <img width="90" height="68" src="http://www.sentieridelcinema.it/wp-content/uploads/2018/09/the-killers-i-gangsters-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="http://www.sentieridelcinema.it/wp-content/uploads/2018/09/the-killers-i-gangsters-90x68.jpg 90w, http://www.sentieridelcinema.it/wp-content/uploads/2018/09/the-killers-i-gangsters-90x68@2x.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 class="entry-title">
                        <a href="http://www.sentieridelcinema.it/i-gangsters/" rel="bookmark">I Gangsters</a>
                    </h3>
                    <span class="ws-info"><a class="widget-meta-author" href="http://www.sentieridelcinema.it/author/riccardo-copreni/">Riccardo Copreni </a><span>24 ore ago</span></span>
                                                                </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        </div></section>                            
                                                            <section id="bd-aboutme-widget-2" class="bd-aboutme-widget widget widget-area-first widget-footer"><div class="widget-title  widget-footer-title"><h3 class="">About Me</h3></div>
        
                    <div class="about-me-text">La segreteria di "Sentieri del Cinema" risponde a tutte le email ricevute all'indirizzo: info@sentieridelcinema.it 
Copyright Sentieri del Cinema 2000-2010</div>
        

        <div class="social-icons icon-size-25">
<a class=" si-facebook" title="Facebook" href="https://web.archive.org/web/20160502023347/https://www.facebook.com/Sentieridelcinema?fref=ts" target="_blank"><i class="fa fa-facebook"></i></a>
<a class=" si-twitter" title="Twitter" href="https://web.archive.org/web/20160502023347/https://twitter.com/sentieridelcine" target="_blank"><i class="fa fa-twitter"></i></a>
<a class=" si-youtube" title="Youtube" href="https://web.archive.org/web/20140701225207/http://www.youtube.com/user/sentieridelcinema" target="_blank"><i class="fa fa-youtube"></i></a>
</div>
        </section>                            
                                                            <section id="bd-popular-posts-2" class="bd-popular-posts widget widget-area-first widget-footer"><div class="widget-title widget-footer-title"><h3 class="">Popular Posts</h3></div><div class="widget-posts-list widget-skin-light">
        <div class="widget-story ws-post-first" role="article">

                                    <div class="ws-thumbnail">
                    <a href="http://www.sentieridelcinema.it/lion-la-strada-verso-casa/" rel="bookmark">
                                            <img width="90" height="68" src="http://www.sentieridelcinema.it/wp-content/uploads/2016/12/Lion-Nicole-Kidman-Saroo-Wendham-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="http://www.sentieridelcinema.it/wp-content/uploads/2016/12/Lion-Nicole-Kidman-Saroo-Wendham-90x68.jpg 90w, http://www.sentieridelcinema.it/wp-content/uploads/2016/12/Lion-Nicole-Kidman-Saroo-Wendham-90x68@2x.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" />                                        </a>
                </div><!-- thumbnail /-->
                    
        <div class="ws-meta">
                            <h3 class="entry-title"><a href="http://www.sentieridelcinema.it/lion-la-strada-verso-casa/" title="Lion – La strada verso casa" rel="bookmark">Lion – La strada verso casa</a></h3>
                <span class="ws-info"><a class="widget-meta-author" href="http://www.sentieridelcinema.it/author/antonio-autieri/">Antonio Autieri </a><span>22 dicembre 2016</span></span>
                                                </div><!-- .ws-meta -->
    </div><!-- .widget-story -->

    
        <div class="widget-story ws-post-sec" role="article">

                                    <div class="ws-thumbnail">
                    <a href="http://www.sentieridelcinema.it/la-grande-guerra/" rel="bookmark">
                                            <img width="90" height="68" src="http://www.sentieridelcinema.it/wp-content/uploads/2016/03/rqTLbNth1gpJcp2UNpTV7EVRpCGRS5YkPqCv-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="http://www.sentieridelcinema.it/wp-content/uploads/2016/03/rqTLbNth1gpJcp2UNpTV7EVRpCGRS5YkPqCv-90x68.jpg 90w, http://www.sentieridelcinema.it/wp-content/uploads/2016/03/rqTLbNth1gpJcp2UNpTV7EVRpCGRS5YkPqCv-90x68@2x.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" />                                        </a>
                </div><!-- thumbnail /-->
                    
        <div class="ws-meta">
                            <h3 class="entry-title"><a href="http://www.sentieridelcinema.it/la-grande-guerra/" title="La grande guerra" rel="bookmark">La grande guerra</a></h3>
                <span class="ws-info"><a class="widget-meta-author" href="http://www.sentieridelcinema.it/author/marianna-ninni/">Redazione </a><span>5 gennaio 1999</span></span>
                                                </div><!-- .ws-meta -->
    </div><!-- .widget-story -->

    
        <div class="widget-story ws-post-sec" role="article">

                                    <div class="ws-thumbnail">
                    <a href="http://www.sentieridelcinema.it/bronx-2/" rel="bookmark">
                                            <img width="90" height="68" src="http://www.sentieridelcinema.it/wp-content/uploads/2016/03/YE26VjGoqMDNJCc9RZYuahOYSZkGcSi3qlBj-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="http://www.sentieridelcinema.it/wp-content/uploads/2016/03/YE26VjGoqMDNJCc9RZYuahOYSZkGcSi3qlBj-90x68.jpg 90w, http://www.sentieridelcinema.it/wp-content/uploads/2016/03/YE26VjGoqMDNJCc9RZYuahOYSZkGcSi3qlBj-90x68@2x.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" />                                        </a>
                </div><!-- thumbnail /-->
                    
        <div class="ws-meta">
                            <h3 class="entry-title"><a href="http://www.sentieridelcinema.it/bronx-2/" title="Bronx" rel="bookmark">Bronx</a></h3>
                <span class="ws-info"><a class="widget-meta-author" href="http://www.sentieridelcinema.it/author/marianna-ninni/">Redazione </a><span>17 gennaio 1999</span></span>
                                                </div><!-- .ws-meta -->
    </div><!-- .widget-story -->

    </div></section>                            
                                                                </div>
                </div><!-- .container-main -->
            </div><!-- .bdayh-wrap -->
        </footer>
    <!-- #footer -->

            <div class="cf"></div>
        <div id="footer-bottom" class="footer-bottom">
            <div class="bdayh-wrap">
                <div class="bdayh-inner">

                    <!-- .footer-left-->

                    <!-- .footer-right-->

                </div>
            </div>
        </div>
    <!-- #footer-bottom -->
    </div><!-- .inner-wrapper -->
</div><!-- #page -->
</div><!-- .page-outer -->

    <i id="go-top" class="fa fa-angle-up"></i>

    <div id="reading-position-indicator"></div>

<div id="cookie-law-info-bar"><span>Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.<a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Ok</a> <a href="http://www.sentieridelcinema.it/wordpress/privacy-policy/" id="CONSTANT_OPEN_URL" target="_blank"  class="medium cli-plugin-button cli-plugin-main-link" >Voglio saperne di più</a></span></div><div id="cookie-law-info-again"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#ffffff","border":"#444","border_on":false,"button_1_button_colour":"#a5cf74","button_1_button_hover":"#84a65d","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#00b7ba","button_2_button_hover":"#009295","button_2_link_colour":"#f9f9f9","button_2_as_button":true,"font_family":"Helvetica, sans-serif","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<script>
</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.sentieridelcinema.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sentieridelcinema.it/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax = {"url":"http:\/\/www.sentieridelcinema.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sentieridelcinema.it/wp-content/plugins/ultimate-wp-query-search-filter/classes/scripts/uwpqsfscript.js'></script>
<script type='text/javascript' src='http://www.sentieridelcinema.it/wp-content/themes/magic-mag/js/all-min.js'></script>
<script type='text/javascript' src='http://www.sentieridelcinema.it/wp-content/themes/magic-mag/js/sticky-min.js'></script>
<script type='text/javascript' src='http://www.sentieridelcinema.it/wp-content/themes/magic-mag/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bd = {"is_singular":"1","post_reading_position_indicator":"","sticky_sidebar":"1","imgScroll":"1","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sentieridelcinema.it/wp-content/themes/magic-mag/js/main.js'></script>
<script type='text/javascript' src='http://www.sentieridelcinema.it/wp-content/themes/magic-mag/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='http://www.sentieridelcinema.it/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='http://www.sentieridelcinema.it/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='http://www.sentieridelcinema.it/wp-includes/js/jquery/ui/mouse.min.js'></script>
<script type='text/javascript' src='http://www.sentieridelcinema.it/wp-includes/js/jquery/ui/slider.min.js'></script>
<script type='text/javascript' src='http://www.sentieridelcinema.it/wp-includes/js/wp-embed.min.js'></script>
</body>
</html>