<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.sentieridelcinema.it/xmlrpc.php">
&lt;<script>
</script>&gt;
<title>L&#039;infanzia di un capo - Sentieri Del Cinema</title>
		<script>var sf_ajax_root = 'http://www.sentieridelcinema.it/wp-admin/admin-ajax.php'</script>
		
<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="La crescita e la formazione del figlio di un diplomatico americano, alla fine della prima guerra mondiale, è segnata da tensioni e scatti d’ira"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.sentieridelcinema.it/linfanzia-di-un-capo/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="L&#039;infanzia di un capo - Sentieri Del Cinema" />
<meta property="og:description" content="La crescita e la formazione del figlio di un diplomatico americano, alla fine della prima guerra mondiale, è segnata da tensioni e scatti d’ira" />
<meta property="og:url" content="http://www.sentieridelcinema.it/linfanzia-di-un-capo/" />
<meta property="og:site_name" content="Sentieri Del Cinema" />
<meta property="article:section" content="AL CINEMA" />
<meta property="article:published_time" content="2017-07-11T18:00:35+02:00" />
<meta property="og:image" content="http://www.sentieridelcinema.it/wp-content/uploads/2017/07/Linfanzia-di-un-leader.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="La crescita e la formazione del figlio di un diplomatico americano, alla fine della prima guerra mondiale, è segnata da tensioni e scatti d’ira" />
<meta name="twitter:title" content="L&#039;infanzia di un capo - Sentieri Del Cinema" />
<meta name="twitter:image" content="http://www.sentieridelcinema.it/wp-content/uploads/2017/07/Linfanzia-di-un-leader.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Sentieri Del Cinema &raquo; Feed" href="http://www.sentieridelcinema.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sentieri Del Cinema &raquo; Feed dei commenti" href="http://www.sentieridelcinema.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.sentieridelcinema.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.sentieridelcinema.it/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://www.sentieridelcinema.it/wp-content/plugins/cookie-law-info/css/cli-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='udefault-css'  href='http://www.sentieridelcinema.it/wp-content/plugins/ultimate-wp-query-search-filter/themes/default.css' type='text/css' media='all' />
<link rel='stylesheet' id='bd-min-css'  href='http://www.sentieridelcinema.it/wp-content/themes/magic-mag/css/min.css' type='text/css' media='screen' />
<link rel='stylesheet' id='bd-style-css'  href='http://www.sentieridelcinema.it/wp-content/themes/magic-mag/style.css' type='text/css' media='screen' />
<link rel='stylesheet' id='bdayhFontAwesome-css'  href='http://www.sentieridelcinema.it/wp-content/themes/magic-mag/css/fontawesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='BD-GOOGLE-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400italic%2C400%2C500%2C600%2C700%7COswald%3A400%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='wpmu-wpmu-ui-3-min-css-css'  href='http://www.sentieridelcinema.it/wp-content/plugins/custom-sidebars/inc/external/wpmu-lib/css/wpmu-ui.3.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='sf-style-css'  href='http://www.sentieridelcinema.it/wp-content/plugins/filter-custom-fields-taxonomies-light/res/style.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var bd_script = {"post_id":"23501","ajaxurl":"http:\/\/www.sentieridelcinema.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sentieridelcinema.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.sentieridelcinema.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.sentieridelcinema.it/wp-content/plugins/cookie-law-info/js/cookielawinfo.js'></script>
<script type='text/javascript' src='http://www.sentieridelcinema.it/wp-content/plugins/wp-retina-2x/js/picturefill.min.js'></script>
<script type='text/javascript' src='http://www.sentieridelcinema.it/wp-content/plugins/filter-custom-fields-taxonomies-light/res/sf.js'></script>
<link rel='https://api.w.org/' href='http://www.sentieridelcinema.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.sentieridelcinema.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.sentieridelcinema.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.4.4" />
<link rel='shortlink' href='http://www.sentieridelcinema.it/?p=23501' />
<link rel="alternate" type="application/json+oembed" href="http://www.sentieridelcinema.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sentieridelcinema.it%2Flinfanzia-di-un-capo%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.sentieridelcinema.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sentieridelcinema.it%2Flinfanzia-di-un-capo%2F&#038;format=xml" />
<link rel="shortcut icon" href="http://www.sentieridelcinema.it/wp-content/uploads/2015/06/favicon-ipad-retina.png" type="image/x-icon" />
<link rel="apple-touch-icon-precomposed" href="http://www.sentieridelcinema.it/wp-content/uploads/2015/06/favicon-ipad.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.sentieridelcinema.it/wp-content/uploads/2015/06/favicon.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.sentieridelcinema.it/wp-content/uploads/2015/06/favicon-ipad.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.sentieridelcinema.it/wp-content/uploads/2015/06/favicon-ipad.png" />
<style type="text/css" media='screen'>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</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<!-- BEGIN GADWP v4.9.6.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-93754440-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

<script type="text/javascript" src="http://goodtag.it/gts/SNCN/SNCN--head-ring.js"></script>
</head>
<body id="top" class="single single-post postid-23501 single-format-standard singular sentieri-del-cinema bd on-lightbox">
<script type="text/javascript" src="http://goodtag.it/gts/SNCN/SNCN--bodystart-ring.js"></script>

<div class="page-outer">
    <div class="bg-cover"></div>

    
<div id="page" class=" boxed ">
    <div class="inner-wrapper">

            <div id="topbar" class="topbar top-trans-bg">
        <div class="bdayh-wrap">
            <div class="bdayh-inner">

                
                
                                

                                    <div class="top-search">
                        <div class="search-btn">
                            <i class="fa fa-search"></i>
                        </div><!-- .search-btn -->

                        <div class="search-dropdown">
                            <div class="top-search-content">
                                        <form role="search" method="get" class="search-form" action="http://www.sentieridelcinema.it/">
            <button><i class='fa fa-search'></i></button>
            <input type="search" class="search-field search-live" id="s-header" placeholder="Search" value="" name="s"  />
        </form>
                                </div>
                        </div><!-- .search-dropdown -->
                    </div><!-- .top-search -->

                                <div class="social-icons icon-size-25">
<a class=" si-facebook" title="Facebook" href="https://web.archive.org/web/20160502023347/https://www.facebook.com/Sentieridelcinema?fref=ts" target="_blank"><i class="fa fa-facebook"></i></a>
<a class=" si-twitter" title="Twitter" href="https://web.archive.org/web/20160502023347/https://twitter.com/sentieridelcine" target="_blank"><i class="fa fa-twitter"></i></a>
<a class=" si-youtube" title="Youtube" href="https://web.archive.org/web/20140701225207/http://www.youtube.com/user/sentieridelcinema" target="_blank"><i class="fa fa-youtube"></i></a>
</div>            </div><!-- .bdayh-inner -->
        </div><!-- .bdayh-wrap -->
    </div><!-- #topbar -->
    
    <header id="header" class="logo-left" role="banner">
        <div class="bdayh-wrap">
            <div class="bdayh-inner">
                
                
    <div class="logo" style="margin:auto auto auto auto">
        <h2 class="site-title">                                <a href="http://www.sentieridelcinema.it/" rel="home">
                <img src="http://www.sentieridelcinema.it/wp-content/uploads/2015/06/logo.png" alt="Sentieri Del Cinema" />
            </a>
                        </h2>    </div><!-- End Logo -->
                
            </div><!-- .bdayh-inner -->
        </div><!-- .bdayh-wrap -->
    </header><div class="cf"></div><!-- #header -->

    <nav id="navigation" class="navigation primary-menu-dark">

        <div class="bdayh-wrap">
            <div class="bdayh-inner">
                <div id="nav-menu" class="nav-menu">
                    <div class="primary-menu">

                        
                            
                            <div class="menu-menu-container"><ul id="menu-primary" class=""><li id="menu-item-9" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-home bd_depth- bd_menu_item fa-icon" ><a href="http://www.sentieridelcinema.it/"> <i class="fa fa fa-home"></i> <span class="menu-label" style=" display:none; " >Home</span></a>
<li id="menu-item-10" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item--parent bd_depth- bd_menu_item " ><a href="http://www.sentieridelcinema.it/category/film/"> <i class="fa fa fa-video-camera"></i> <span class="menu-label" style="" >FILM</span></a>

<ul class="bd_none sub-menu">
<li id="menu-item-11" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent bd_depth-  " ><a href="http://www.sentieridelcinema.it/category/al-cinema/"> <i class="fa fa fa-ticket"></i> <span class="menu-label" style="" >AL CINEMA</span></a>
<li id="menu-item-12" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item--parent bd_depth-  " ><a href="http://www.sentieridelcinema.it/category/film/archivio/"> <i class="fa fa fa-archive"></i> <span class="menu-label" style="" >ARCHIVIO</span></a>

	<ul class="bd_none sub-menu">
<li id="menu-item-20001" class=" menu-item menu-item-type-taxonomy menu-item-object-t_voto bd_depth-  " ><a href="http://www.sentieridelcinema.it/voto/imperdibile/">  <span class="menu-label" style="" >Imperdibile</span></a>
<li id="menu-item-19999" class=" menu-item menu-item-type-taxonomy menu-item-object-t_voto bd_depth-  " ><a href="http://www.sentieridelcinema.it/voto/consigliato/">  <span class="menu-label" style="" >Consigliato</span></a>
<li id="menu-item-20000" class=" menu-item menu-item-type-taxonomy menu-item-object-t_voto bd_depth-  " ><a href="http://www.sentieridelcinema.it/voto/controverso/">  <span class="menu-label" style="" >Controverso</span></a>
<li id="menu-item-20002" class=" menu-item menu-item-type-taxonomy menu-item-object-t_voto current-post-ancestor current-menu-parent current-post-parent bd_depth-  " ><a href="http://www.sentieridelcinema.it/voto/interessante/">  <span class="menu-label" style="" >Interessante</span></a>
<li id="menu-item-20003" class=" menu-item menu-item-type-taxonomy menu-item-object-t_voto bd_depth-  " ><a href="http://www.sentieridelcinema.it/voto/mediocre/">  <span class="menu-label" style="" >Mediocre</span></a>
<li id="menu-item-20004" class=" menu-item menu-item-type-taxonomy menu-item-object-t_voto bd_depth-  " ><a href="http://www.sentieridelcinema.it/voto/meglio-evitare/">  <span class="menu-label" style="" >Meglio evitare</span></a>
	</ul>  
<li id="menu-item-14" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth-  " ><a href="http://www.sentieridelcinema.it/category/film/i-nostri-film/"> <i class="fa fa fa-film"></i> <span class="menu-label" style="" >I NOSTRI FILM</span></a>
</ul>  
<li id="menu-item-20006" class=" menu-item menu-item-type-post_type menu-item-object-page bd_depth- bd_menu_item " ><a href="http://www.sentieridelcinema.it/ricerca-film/"> <i class="fa fa fa-search"></i> <span class="menu-label" style="" >RICERCA FILM</span></a>
<li id="menu-item-3839" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item--parent bd_depth- bd_menu_item " ><a href="http://www.sentieridelcinema.it/community/"> <i class="fa fa fa-users"></i> <span class="menu-label" style="" >COMMUNITY</span></a>

<ul class="bd_none sub-menu">
<li id="menu-item-3838" class=" menu-item menu-item-type-post_type menu-item-object-page bd_depth-  " ><a href="http://www.sentieridelcinema.it/58-2/"> <i class="fa fa fa-paper-plane"></i> <span class="menu-label" style="" >NEWSLETTER</span></a>
</ul>  
<li id="menu-item-3835" class=" menu-item menu-item-type-post_type menu-item-object-page bd_depth- bd_menu_item " ><a href="http://www.sentieridelcinema.it/attivita/"> <i class="fa fa fa-clipboard"></i> <span class="menu-label" style="" >ATTIVITA&#8217;</span></a>
<li id="menu-item-15" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="http://www.sentieridelcinema.it/category/appuntamenti/"> <i class="fa fa fa-calendar"></i> <span class="menu-label" style="" >APPUNTAMENTI</span></a>
<li id="menu-item-16" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item--parent bd_depth- bd_menu_item " ><a href="http://www.sentieridelcinema.it/category/news/"> <i class="fa fa fa-bullhorn"></i> <span class="menu-label" style="" >NEWS</span></a>

<ul class="bd_none sub-menu">
<li id="menu-item-3913" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth-  " ><a href="http://www.sentieridelcinema.it/category/editoriali/"> <i class="fa fa fa-pencil"></i> <span class="menu-label" style="" >EDITORIALI</span></a>
</ul>  
<li id="menu-item-3836" class=" menu-item menu-item-type-post_type menu-item-object-page bd_depth- bd_menu_item " ><a href="http://www.sentieridelcinema.it/chi-siamo/"> <i class="fa fa fa-puzzle-piece"></i> <span class="menu-label" style="" >CHI SIAMO</span></a>
<li id="menu-item-3837" class=" menu-item menu-item-type-post_type menu-item-object-page bd_depth- bd_menu_item " ><a href="http://www.sentieridelcinema.it/contatti/"> <i class="fa fa fa-tty"></i> <span class="menu-label" style="" >CONTATTI</span></a>
</ul></div>                                            </div>

                                            <div class="primary-menu-drop-wrap">
                            <a href="#menu" class="menu-trigger"><i class="fa fa-bars"></i>Menu</a>

                            <div class="primary-menu-drop">
                                <div class="primary-menu-drop-content">

                                                                            <div class="menu-menu-container"><ul id="menu-menu" class="nav-menu main-default-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-9"><a href="http://www.sentieridelcinema.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-10"><a href="http://www.sentieridelcinema.it/category/film/">FILM</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11"><a href="http://www.sentieridelcinema.it/category/al-cinema/">AL CINEMA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12"><a href="http://www.sentieridelcinema.it/category/film/archivio/">ARCHIVIO</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-t_voto menu-item-20001"><a href="http://www.sentieridelcinema.it/voto/imperdibile/">Imperdibile</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-t_voto menu-item-19999"><a href="http://www.sentieridelcinema.it/voto/consigliato/">Consigliato</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-t_voto menu-item-20000"><a href="http://www.sentieridelcinema.it/voto/controverso/">Controverso</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-t_voto current-post-ancestor current-menu-parent current-post-parent menu-item-20002"><a href="http://www.sentieridelcinema.it/voto/interessante/">Interessante</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-t_voto menu-item-20003"><a href="http://www.sentieridelcinema.it/voto/mediocre/">Mediocre</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-t_voto menu-item-20004"><a href="http://www.sentieridelcinema.it/voto/meglio-evitare/">Meglio evitare</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://www.sentieridelcinema.it/category/film/i-nostri-film/">I NOSTRI FILM</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20006"><a href="http://www.sentieridelcinema.it/ricerca-film/">RICERCA FILM</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3839"><a href="http://www.sentieridelcinema.it/community/">COMMUNITY</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3838"><a href="http://www.sentieridelcinema.it/58-2/">NEWSLETTER</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3835"><a href="http://www.sentieridelcinema.it/attivita/">ATTIVITA&#8217;</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://www.sentieridelcinema.it/category/appuntamenti/">APPUNTAMENTI</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16"><a href="http://www.sentieridelcinema.it/category/news/">NEWS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3913"><a href="http://www.sentieridelcinema.it/category/editoriali/">EDITORIALI</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3836"><a href="http://www.sentieridelcinema.it/chi-siamo/">CHI SIAMO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3837"><a href="http://www.sentieridelcinema.it/contatti/">CONTATTI</a></li>
</ul></div>                                    
                                </div>
                            </div>
                        </div>
                    
                </div><!-- #nav-menu -->
            </div>
        </div>

    </nav><div class="cf"></div><!-- #navigation -->
<script type="text/javascript" src="http://goodtag.it/gts/SNCN/SNCN-billboard.js"></script> 
    
    
    
    <div id="main" class="main">
        <div class="bdayh-wrap">
            <div class="container-main">
                <div class="bdayh-inner">
                    <div id="content" class="content" role="main">
    <div class="cf"></div>
            <article id="post-23501" class="post-23501 post type-post status-publish format-standard has-post-thumbnail hentry category-al-cinema category-film category-interessante t_voto-interessante t_regista-brady-corbet t_attore-berenice-bejo t_attore-liam-cunningham t_attore-robert-pattinson t_attore-sophie-curtis t_attore-stacy-martin t_attore-tom-sweet t_attore-yolande-moreau t_genere-drammatico t_anno-1426 t_tematica-educazione t_tematica-famiglia t_tematica-genitori t_tematica-guerra t_tematica-leader t_tematica-potere t_tematica-violenza t_luogo-francia t_luogo-gran-bretagna t_target-da-16-anni" itemtype="http://schema.org/Article">

            <span itemprop='datePublished' style="display:none" class="updated">2017-07-11</span>
                            <div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.sentieridelcinema.it/author/antonio-autieri/" title="Articoli scritti da: Antonio Autieri" rel="author">Antonio Autieri</a></strong></div>
            
            <div id="post-header-bd" class="post-header-bd">
                                    <div class="entry-crumbs">
                        <span></span><div class="vbreadcrumb" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.sentieridelcinema.it/" rel="v:url" property="v:title" class="home" itemprop="url">Home</a></div><div class="vbreadcrumb" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.sentieridelcinema.it/category/al-cinema/" title="AL CINEMA" rel="v:url" property="v:title">AL CINEMA</a></div>                        <div class="vbreadcrumb" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                            L&#8217;infanzia di un capo                        </div>
                    </div><!-- .entry-crumbs -->
                                <header>
                    <h1 itemprop="name" class="entry-title">L&#8217;infanzia di un capo</h1>
                        <div class="meta-info">

                    <div class="post-author-bd">
                By <a href="http://www.sentieridelcinema.it/author/antonio-autieri/" title="">Antonio Autieri </a>
            </div><!-- .post-author-bd -->
        
                    <div class="post-date-bd">
                - <span>10 ore ago</span>            </div> <!-- .post-date-bd -->
        
                    <div class="post-cats-bd">
                - in <a href="http://www.sentieridelcinema.it/category/al-cinema/" rel="category tag">AL CINEMA</a>, <a href="http://www.sentieridelcinema.it/category/film/" rel="category tag">FILM</a>, <a href="http://www.sentieridelcinema.it/category/interessante/" rel="category tag">INTERESSANTE</a>            </div> <!-- .post-cats-bd -->
        
                    <div class="post-views-bd">
                <i class="fa fa-eye"></i> 44            </div> <!-- .post-views-bd -->
        
                    <div class="post-comments-bd">
                <i class="fa fa-comments-o"></i> <span>Commenti disabilitati<span class="screen-reader-text"> su L&#8217;infanzia di un capo</span></span>            </div> <!-- .post-comments-bd -->
        
        
    </div><!-- .meta-info -->
                    <script>
    window.___gcfg = {lang: 'en-US'};
    (function(w, d, s) {
        function go(){
            var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.src = url; js.id = id;
                fjs.parentNode.insertBefore(js, fjs);
            };
            load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
            load('https://apis.google.com/js/plusone.js', 'gplus1js');
            load('//platform.twitter.com/widgets.js', 'tweetjs');
        }
        if (w.addEventListener) { w.addEventListener("load", go, false); }
        else if (w.attachEvent) { w.attachEvent("onload",go); }
    }(window, document, 'script'));
</script>

<div class="cf"></div>
<div class="post-sharing-bd">
    <ul>
        <li class="ps-title">
            <i class="fa fa-share-alt"></i>
        </li>

                    <li class="facebook">
                <a title="facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=http://www.sentieridelcinema.it/linfanzia-di-un-capo/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=http://www.sentieridelcinema.it/linfanzia-di-un-capo/">
                    <i class="fa fa-facebook"></i>
                </a>
            </li>
        
                    <li class="twitter">
                <a title="twitter" onClick="window.open('http://twitter.com/share?url=http://www.sentieridelcinema.it/linfanzia-di-un-capo/&amp;text=L&#8217;infanzia%20di%20un%20capo','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=http://www.sentieridelcinema.it/linfanzia-di-un-capo/&amp;text=L&#8217;infanzia%20di%20un%20capo">
                    <i class="fa fa-twitter"></i>
                </a>
            </li>
        
                    <li class="linkedin">
                <a title="linkedin" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.sentieridelcinema.it/linfanzia-di-un-capo/','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.sentieridelcinema.it/linfanzia-di-un-capo/">
                    <i class="fa fa-linkedin"></i>
                </a>
            </li>
        
                    <li class="reddit">
                <a title="reddit" onClick="window.open('http://reddit.com/submit?url=http://www.sentieridelcinema.it/linfanzia-di-un-capo/&amp;title=L&#8217;infanzia%20di%20un%20capo','Reddit','width=617,height=514,left='+(screen.availWidth/2-308)+',top='+(screen.availHeight/2-257)+''); return false;" href="http://reddit.com/submit?url=http://www.sentieridelcinema.it/linfanzia-di-un-capo/&amp;title=L&#8217;infanzia%20di%20un%20capo">
                    <i class="fa fa-reddit"></i>
                </a>
            </li>
        
                    <li class="tumblr">
                                <a title="tumblr" onClick="window.open('http://www.tumblr.com/share/link?url=www.sentieridelcinema.it/linfanzia-di-un-capo/&amp;name=L&#8217;infanzia%20di%20un%20capo','Tumblr','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.tumblr.com/share/link?url=www.sentieridelcinema.it/linfanzia-di-un-capo/&amp;name=L&#8217;infanzia%20di%20un%20capo">
                    <i class="fa fa-tumblr"></i>
                </a>
            </li>
        
                    <li class="google">
                <a title="google" onClick="window.open('https://plus.google.com/share?url=http://www.sentieridelcinema.it/linfanzia-di-un-capo/','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=http://www.sentieridelcinema.it/linfanzia-di-un-capo/">
                    <i class="fa fa-google-plus"></i>
                </a>
            </li>
        
                    <li class="pinterest">
                                <a title="pinterest" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.sentieridelcinema.it%2Flinfanzia-di-un-capo%2F&amp;description=L%27infanzia+di+un+capo&amp;media=http%3A%2F%2Fwww.sentieridelcinema.it%2Fwp-content%2Fuploads%2F2017%2F07%2FLinfanzia-di-un-leader.jpg" target="_blank" />
                <i class="fa fa-pinterest"></i>
                </a>
            </li>
            </ul>
</div>
<div class="cf"></div>
<!-- .post-sharing-bd -->                </header>
            </div><!-- .post-header-bd -->
            <div class="post-content-bd">
                
                
                
                        <div class="post-featured" id="post-featured">
                <div class="post-featured-image-bd">
                                        <figure itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject">
                                                    <a href="http://www.sentieridelcinema.it/wp-content/uploads/2017/07/Linfanzia-di-un-leader.jpg" rel="bookmark">
                                <img width="660" height="330" src="http://www.sentieridelcinema.it/wp-content/uploads/2017/07/Linfanzia-di-un-leader-660x330.jpg" class="attachment-bd-normal size-bd-normal wp-post-image" alt="linfanzia-di-un-leader" srcset="http://www.sentieridelcinema.it/wp-content/uploads/2017/07/Linfanzia-di-un-leader-1052x526.jpg 1052w, http://www.sentieridelcinema.it/wp-content/uploads/2017/07/Linfanzia-di-un-leader-660x330.jpg 660w" sizes="(max-width: 660px) 100vw, 660px" />                            </a>
                                            </figure>
                </div>
            </div><div class="cf"></div><!-- #post-featured -->
            
                
                
                <div class="post-meta-data">

                	                    	<div class="titolo-originale"><strong>Titolo originale:</strong> The Childhood of a Leader</div>
                	
                	                    <div class="luogo">
                        <strong>Luogo: </strong>
                        <a href="http://www.sentieridelcinema.it/luogo/francia/">Francia</a>, <a href="http://www.sentieridelcinema.it/luogo/gran-bretagna/">Gran Bretagna</a>                    </div>
                    
                                        <div class="anno">
                        <strong>Anno: </strong>
                        <a href="http://www.sentieridelcinema.it/anno/2015/">2015</a>                    </div>
                    
                                        	<div class="durata"><strong>Durata:</strong> 113</div>
                	
                                        <div class="genere">
                        <strong>Genere: </strong>
                        <a href="http://www.sentieridelcinema.it/genere/drammatico/">Drammatico</a>                    </div>
                    
                                        <div class="voto">
                        <strong>Voto: </strong>
                        <a href="http://www.sentieridelcinema.it/voto/interessante/">Interessante</a>                    </div>
                    
                                        <div class="regista">
                        <strong>Regia di: </strong>
                        <a href="http://www.sentieridelcinema.it/regista/brady-corbet/">Brady Corbet</a>                    </div>
                    
                                        <div class="attori">
                        <strong>Cast principale: </strong>
                        <a href="http://www.sentieridelcinema.it/attore/berenice-bejo/">Bérénice Bejo</a>, <a href="http://www.sentieridelcinema.it/attore/liam-cunningham/">Liam Cunningham</a>, <a href="http://www.sentieridelcinema.it/attore/robert-pattinson/">Robert Pattinson</a>, <a href="http://www.sentieridelcinema.it/attore/sophie-curtis/">Sophie Curtis</a>, <a href="http://www.sentieridelcinema.it/attore/stacy-martin/">Stacy Martin</a>, <a href="http://www.sentieridelcinema.it/attore/tom-sweet/">Tom Sweet</a>, <a href="http://www.sentieridelcinema.it/attore/yolande-moreau/">Yolande Moreau</a>                    </div>
                    
                                        <div class="tematica">
                        <strong>Tematiche: </strong>
                        <a href="http://www.sentieridelcinema.it/tematica/educazione/">educazione</a>, <a href="http://www.sentieridelcinema.it/tematica/famiglia/">Famiglia</a>, <a href="http://www.sentieridelcinema.it/tematica/genitori/">genitori</a>, <a href="http://www.sentieridelcinema.it/tematica/guerra/">guerra</a>, <a href="http://www.sentieridelcinema.it/tematica/leader/">leader</a>, <a href="http://www.sentieridelcinema.it/tematica/potere/">potere</a>, <a href="http://www.sentieridelcinema.it/tematica/violenza/">violenza</a>                    </div>
                    
                                        <div class="target">
                        <strong>Target: </strong>
                        <a href="http://www.sentieridelcinema.it/target/da-16-anni/">Da 16 anni</a>                    </div>
                
                                
                </div> <!-- metada dati-->

                <p>La crescita e la formazione del figlio di un diplomatico americano, alla fine della prima guerra mondiale, è segnata da tensioni e scatti d’ira</p>

                <div style=text-align:left;><a class="wpptopdfenh" target="_blank" rel="noindex,nofollow" class="pop-img-bd" href="/linfanzia-di-un-capo/?format=pdf" title="Download PDF"><img alt="Download PDF" src="http://www.sentieridelcinema.it/wordpress/wp-content/plugins/wp-post-to-pdf-enhanced/asset/images/pdf.png"></a></div><style type="text/css">
	.ads_top_disp{}
	.ads_top_corner_disp{ float:left; margin:0px 10px 10px 0px; }
	.ads_first_p_disp{}
	.ads_bottom_disp{}
	</style><p>Film tratto, liberamente, <strong>da un racconto di Jean-Paul Sartre</strong>, diviso in tre atti (più un epilogo) e ambientato nel 1919. Nel primo, vediamo il piccolo Prescott (uno straordinario bambino prodigio, Tom Sweet) nella villa dei genitori vicino a Parigi. Il padre, spesso assente e troppo anziano e autoritario, è un diplomatico americano, al servizio del presidente Woodrow Wilson, e lavora alla definizione del trattato di Versailles che dovrebbe pacificare i rapporti tra le nazioni (ma che risulterà fortemente punitivo per la Germania). La madre francese, molto più giovane del marito, alterna severità a permissivismo, e non sa amare e come reagire agli scatti d’ira e alle ribellioni del figlio (che imputa alla madre di voler più bene a Dio che a lui, suscitandogli perciò ostilità per la fede: tira sassi a un gruppo di fedeli che escono da una chiesa…), che si lega maggiormente alla giovane insegnante di francese Ada e all’anziana governante Mona. Attorno alla famiglia, gira anche un giovane giornalista, Charles Maker, di cui non si capisce bene il grado di amicizia con la coppia. Nei due successivi atti, ci sarà spazio per altre ribellioni, segreti mal dissimulati, tradimenti, punizioni e rotture traumatiche. Nelle varie circostanze, Prescott è vittima e talvolta carnefice. La sua è una mancata educazione, fatta di castighi, divieti, lassismi, ambiguità e perfino capacità manipolatorie (di cui è soggetto o oggetto, a seconda dei casi). Per questo, diventato adulto (come mostra l’epilogo inquietante), sarà un sinistro leader inneggiato dalla folla?</p>
<p><strong>Presentato a Venezia nel 2015</strong>, dove vinse il premio della <strong>sezione Orizzonti per la miglior regia</strong>, nonché il <strong>Leone del Futuro</strong> per il miglior esordio di tutta la Mostra, <em>L’infanzia di un capo</em> vede debuttare alla regia l’attore <strong>Brady Corbet</strong>, all’epoca 27enne, già visto nell’inquietante<a href="http://www.sentieridelcinema.it/funny-games/"> <em>Funny Games</em></a> di Michael Haneke (l’auto remake americano), in <a href="http://www.sentieridelcinema.it/melancholia/"><em>Melancholia</em> </a>di Lars Von Trier, e più di recente in <a href="http://www.sentieridelcinema.it/sils-maria/"><em>Sils Maria</em> </a>di Olivier Assayas, <em>Forza maggiore</em> di Ruben Östlund e <a href="http://www.sentieridelcinema.it/giovani-si-diventa/"><em>Giovani si diventa</em> </a>di Noah Baumbach. Le qualità del film sono indiscutibili: lo stile del neo regista, che riesce a tenere insieme episodi diversi con una capacità di gestire tensioni crescenti quasi da film “di genere”, le interpretazioni degli attori attori (ottima <strong>Bérénice Bejo</strong>, ma sono da citare anche Liam Cunningham, Robert Pattinson, Yolande Moreau e Stacy Martin), la <strong>fotografia spesso cupa e notturna</strong> (quasi pittorica) di Lol Crawley con momenti di luce altrettanto forti e contrastati, le musiche incalzanti soprattutto nel finale. Un finale con un colpo di scena sorprendente, che si svela quando si vedrà il volto adulto di Prescott. Ma infastidisce un po’ la meccanicità dell’operazione, che ricorda vagamente – oltre ai riferimenti letterari – <a href="http://www.sentieridelcinema.it/il-nastro-bianco/"><em>Il nastro bianco</em> </a>di Michael Haneke. Questa ricerca delle cause che formano un potenziale leader, anzi quello che con tutta evidenza è un potenziale dittatore, suonano fin troppo consequenziali: se ti trattano male da piccolo, potresti diventare un violento prevaricatore; soprattutto se hai visto da vicino le grandi potenze prevaricare intere nazioni… Quasi che la libertà umana sia esclusa da una visione della storia troppo deterministica. Rimane comunque un film ben fatto e interessante, anche se oggettivamente fin troppo a tesi, grazie alle qualità artistiche e stilistiche fuori dal comune.</p>
<p>Antonio Autieri</p>
<p><iframe width="660" height="371" src="https://www.youtube.com/embed/uwxQ9oKGXfg?feature=oembed" frameborder="0" allowfullscreen></iframe></p>
                
                
                            </div><!-- .post-content-bd -->
            <footer>
                                <script>
    window.___gcfg = {lang: 'en-US'};
    (function(w, d, s) {
        function go(){
            var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.src = url; js.id = id;
                fjs.parentNode.insertBefore(js, fjs);
            };
            load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
            load('https://apis.google.com/js/plusone.js', 'gplus1js');
            load('//platform.twitter.com/widgets.js', 'tweetjs');
        }
        if (w.addEventListener) { w.addEventListener("load", go, false); }
        else if (w.attachEvent) { w.attachEvent("onload",go); }
    }(window, document, 'script'));
</script>

<div class="cf"></div>
<div class="post-sharing-bd">
    <ul>
        <li class="ps-title">
            <i class="fa fa-share-alt"></i>
        </li>

                    <li class="facebook">
                <a title="facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=http://www.sentieridelcinema.it/linfanzia-di-un-capo/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=http://www.sentieridelcinema.it/linfanzia-di-un-capo/">
                    <i class="fa fa-facebook"></i>
                </a>
            </li>
        
                    <li class="twitter">
                <a title="twitter" onClick="window.open('http://twitter.com/share?url=http://www.sentieridelcinema.it/linfanzia-di-un-capo/&amp;text=L&#8217;infanzia%20di%20un%20capo','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=http://www.sentieridelcinema.it/linfanzia-di-un-capo/&amp;text=L&#8217;infanzia%20di%20un%20capo">
                    <i class="fa fa-twitter"></i>
                </a>
            </li>
        
                    <li class="linkedin">
                <a title="linkedin" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.sentieridelcinema.it/linfanzia-di-un-capo/','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.sentieridelcinema.it/linfanzia-di-un-capo/">
                    <i class="fa fa-linkedin"></i>
                </a>
            </li>
        
                    <li class="reddit">
                <a title="reddit" onClick="window.open('http://reddit.com/submit?url=http://www.sentieridelcinema.it/linfanzia-di-un-capo/&amp;title=L&#8217;infanzia%20di%20un%20capo','Reddit','width=617,height=514,left='+(screen.availWidth/2-308)+',top='+(screen.availHeight/2-257)+''); return false;" href="http://reddit.com/submit?url=http://www.sentieridelcinema.it/linfanzia-di-un-capo/&amp;title=L&#8217;infanzia%20di%20un%20capo">
                    <i class="fa fa-reddit"></i>
                </a>
            </li>
        
                    <li class="tumblr">
                                <a title="tumblr" onClick="window.open('http://www.tumblr.com/share/link?url=www.sentieridelcinema.it/linfanzia-di-un-capo/&amp;name=L&#8217;infanzia%20di%20un%20capo','Tumblr','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.tumblr.com/share/link?url=www.sentieridelcinema.it/linfanzia-di-un-capo/&amp;name=L&#8217;infanzia%20di%20un%20capo">
                    <i class="fa fa-tumblr"></i>
                </a>
            </li>
        
                    <li class="google">
                <a title="google" onClick="window.open('https://plus.google.com/share?url=http://www.sentieridelcinema.it/linfanzia-di-un-capo/','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=http://www.sentieridelcinema.it/linfanzia-di-un-capo/">
                    <i class="fa fa-google-plus"></i>
                </a>
            </li>
        
                    <li class="pinterest">
                                <a title="pinterest" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.sentieridelcinema.it%2Flinfanzia-di-un-capo%2F&amp;description=L%27infanzia+di+un+capo&amp;media=http%3A%2F%2Fwww.sentieridelcinema.it%2Fwp-content%2Fuploads%2F2017%2F07%2FLinfanzia-di-un-leader.jpg" target="_blank" />
                <i class="fa fa-pinterest"></i>
                </a>
            </li>
            </ul>
</div>
<div class="cf"></div>
<!-- .post-sharing-bd -->
                                    <div class="cf"></div>
                    <div class="post-nav-links">
                        <div class="post-nav-prev">
                            <a href="http://www.sentieridelcinema.it/codice-criminale/" rel="prev"><span>Previous article</span> Codice criminale</a>                        </div>
                        <div class="post-nav-next">
                                                    </div>
                    </div>
                    <div class="cf"></div>
                    <!-- .post-nav-links -->
                                    <div class="cf"></div>
    <div class="author-box-bd">
        <div class="title-bd">
            <h3>
                About the author            </h3>
        </div><!-- .title-bd -->

        <div class="ab-inner">
            <div class="ab-avatar">
                <img alt='' src='http://2.gravatar.com/avatar/87d49e4a2c872602b03a07d39c0f588e?s=100&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/87d49e4a2c872602b03a07d39c0f588e?s=200&amp;d=mm&amp;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' />            </div><!-- .ab-avatar -->

            <div class="ab-content">
                <div class="ab-header">
                    <div class="ab-name">
                        <a href="http://www.sentieridelcinema.it/author/antonio-autieri/">Antonio Autieri</a>
                    </div><!-- .ab-name -->

                    <div class="social-icons icon-size-25">
                        
                        
                        
                        
                        
                        
                        
                        
                                            </div>
                    <!-- .social-icons-->

                    <div class="cf"></div>
                </div><!-- .ab-header -->

                <div class="ab-text">
                    Scrivo di cinema dal 1992. E dal 1994 dirigo giornali, giornalini, ora testate on line...                </div><!-- .ab-content -->
            </div>
        </div>
    </div>
    <div class="cf"></div>
    <!-- .author-box-bd -->
                            </footer>

            
            
<div id="comments" class="comments-area">

    
    

    
    
</div><!-- #comments .comments-area -->        </article>
        <div class="cf"></div>
</div><!-- #content -->

    <div id="sidebar" class="theia_sticky">
        <div class="theiaStickySidebar">
        <section id="ads_master_widget-2" class="widget widget-main widget_ads_master_widget"><div class="widget-title widget-sidebar-title"><h3 class="">Pubblicità</h3></div><script type="text/javascript" src="http://goodtag.it/gts/SNCN/SNCN-boxatf.js"></script></section><section id="tag_cloud-2" class="widget widget-main widget_tag_cloud"><div class="widget-title widget-sidebar-title"><h3 class="">Categorie</h3></div><div class="tagcloud"><a href='http://www.sentieridelcinema.it/category/al-cinema/' class='tag-link-14' title='422 argomenti' style='font-size: 19px;'>AL CINEMA</a>
<a href='http://www.sentieridelcinema.it/category/appuntamenti/' class='tag-link-2' title='69 argomenti' style='font-size: 19px;'>APPUNTAMENTI</a>
<a href='http://www.sentieridelcinema.it/category/film/archivio/' class='tag-link-15' title='2.482 argomenti' style='font-size: 19px;'>ARCHIVIO</a>
<a href='http://www.sentieridelcinema.it/category/consigliato/' class='tag-link-3' title='197 argomenti' style='font-size: 19px;'>CONSIGLIATO</a>
<a href='http://www.sentieridelcinema.it/category/controverso/' class='tag-link-4' title='17 argomenti' style='font-size: 19px;'>CONTROVERSO</a>
<a href='http://www.sentieridelcinema.it/category/editoriali/' class='tag-link-1003' title='67 argomenti' style='font-size: 19px;'>EDITORIALI</a>
<a href='http://www.sentieridelcinema.it/category/film/' class='tag-link-5' title='2.858 argomenti' style='font-size: 19px;'>FILM</a>
<a href='http://www.sentieridelcinema.it/category/film/homevideo/' class='tag-link-6' title='17 argomenti' style='font-size: 19px;'>HOMEVIDEO</a>
<a href='http://www.sentieridelcinema.it/category/imperdibile/' class='tag-link-8' title='65 argomenti' style='font-size: 19px;'>IMPERDIBILE</a>
<a href='http://www.sentieridelcinema.it/category/news/in-evidenza/' class='tag-link-16' title='175 argomenti' style='font-size: 19px;'>IN EVIDENZA</a>
<a href='http://www.sentieridelcinema.it/category/interessante/' class='tag-link-9' title='242 argomenti' style='font-size: 19px;'>INTERESSANTE</a>
<a href='http://www.sentieridelcinema.it/category/mediocre/' class='tag-link-10' title='88 argomenti' style='font-size: 19px;'>MEDIOCRE</a>
<a href='http://www.sentieridelcinema.it/category/meglio-evitare/' class='tag-link-11' title='5 argomenti' style='font-size: 19px;'>MEGLIO EVITARE</a>
<a href='http://www.sentieridelcinema.it/category/news/' class='tag-link-12' title='229 argomenti' style='font-size: 19px;'>NEWS</a>
<a href='http://www.sentieridelcinema.it/category/senza-categoria/' class='tag-link-1' title='14 argomenti' style='font-size: 19px;'>Senza categoria</a></div>
</section><section id="text-2" class="widget widget-main widget_text"><div class="widget-title widget-sidebar-title"><h3 class="">NEWSLETTER</h3></div>			<div class="textwidget"><!--Begin Comm100 NewsLetter Subscribe Form Code-->

<form action="http://hosted.comm100.com/Newsletter/FormSubscribe-cn.aspx?siteId=65327&amp;version=2&amp;languageId=6" method="post">
<div><input id="singlemailinglistid" name="singlemailinglistid" type="hidden" value="587" />
<input name="hiddenButtonText" type="hidden" value="Iscriviti" />
<input name="hiddenEmail" type="hidden" value="Email" />
<input name="hiddenFirstName" type="hidden" value="Nome" />
<input name="hiddenLastName" type="hidden" value="Cognome" />
<input name="hidden9486" type="hidden" value="Età" />
<input name="hiddenOccupation" type="hidden" value="Professione" />
<input name="hiddenAddress1" type="hidden" value="Indirizzo" />
<input name="hiddenCity" type="hidden" value="Città" /></div>
<table style="font-size: 11px;">
<tbody>
<tr>
<td style="text-align: right;">Email:</td>
<td style="text-align: left; vertical-align: middle;"><input id="Email" style="border: solid 1px #C5C5C5; background-color: #f8f8f8; width: 200px; font-size: 11px;" name="Email" type="text" value="" /></td>
<td style="color: red;">*</td>
</tr>
<tr>
<td style="text-align: right;">Nome:</td>
<td style="text-align: left; vertical-align: middle;"><input id="FirstName" style="border: solid 1px #C5C5C5; background-color: #f8f8f8; width: 200px; font-size: 11px;" name="FirstName" type="text" value="" /></td>
<td></td>
</tr>
<tr>
<td style="text-align: right;">Cognome:</td>
<td style="text-align: left; vertical-align: middle;"><input id="LastName" style="border: solid 1px #C5C5C5; background-color: #f8f8f8; width: 200px; font-size: 11px;" name="LastName" type="text" value="" /></td>
<td></td>
</tr>
<tr>
<td style="text-align: right;">Età:</td>
<td style="text-align: left; vertical-align: middle;"><input id="input9486" style="border: solid 1px #C5C5C5; background-color: #f8f8f8; width: 200px; font-size: 11px;" name="input9486" type="text" value="" /></td>
<td></td>
</tr>
<tr>
<td style="text-align: right;">Professione:</td>
<td style="text-align: left; vertical-align: middle;"><input id="Occupation" style="border: solid 1px #C5C5C5; background-color: #f8f8f8; width: 200px; font-size: 11px;" name="Occupation" type="text" value="" /></td>
<td></td>
</tr>
<tr>
<td style="text-align: right;">Indirizzo:</td>
<td style="text-align: left; vertical-align: middle;"><input id="Address1" style="border: solid 1px #C5C5C5; background-color: #f8f8f8; width: 200px; font-size: 11px;" name="Address1" type="text" value="" /></td>
<td></td>
</tr>
<tr>
<td style="text-align: right;">Città:</td>
<td style="text-align: left; vertical-align: middle;"><input id="City" style="border: solid 1px #C5C5C5; background-color: #f8f8f8; width: 200px; font-size: 11px;" name="City" type="text" value="" /></td>
<td></td>
</tr>
<tr>
<td></td>
<td><input name="subscribeText" type="submit" value="Iscriviti" /></td>
<td></td>
</tr>
</tbody>
</table>
</form><!--End Comm100 NewsLetter Subscribe Form Code--></div>
		</section><section id="meta-2" class="widget widget-main widget_meta"><div class="widget-title widget-sidebar-title"><h3 class="">Meta</h3></div>			<ul>
						<li><a rel="nofollow" href="http://www.sentieridelcinema.it/wp-login.php">Accedi</a></li>
			<li><a href="http://www.sentieridelcinema.it/feed/"><abbr title="Really Simple Syndication">RSS</abbr> degli Articoli</a></li>
			<li><a href="http://www.sentieridelcinema.it/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> dei commenti</a></li>
			<li><a href="https://it.wordpress.org/" title="Funziona con Wordpress.">WordPress.org</a></li>			</ul>
			</section><section id="ads_master_widget-3" class="widget widget-main widget_ads_master_widget"><div class="widget-title widget-sidebar-title"><h3 class="">Pubblicità</h3></div><script type="text/javascript" src="http://goodtag.it/gts/SNCN/SNCN-boxatf.js"></script></section>        </div>
    </div>
    <!-- #sidebar -->
                </div>
            </div><!-- .container-main -->
        </div><!-- .bdayh-wrap -->
    </div><!-- #main -->


    <div class="cf"></div><div class="bdayh-wrap">
        <div class="bdayh-inner">
                    </div>
    </div><div class="cf"></div>

            <div class="cf"></div>
        <footer id="footer" class="footer col-three">
            <div class="bdayh-wrap">
                <div class="container-main">
                    <div class="bdayh-inner">
                    
                        
                                                            <section id="bd-recent-posts-2" class="bd-recent-posts widget widget-area-first widget-footer"><div class="widget-title widget-footer-title"><h3 class="">Recent Posts</h3></div><div class="widget-posts-list">
                <div class="widget-story ws-post-first" role="article" itemscope="" itemtype="http://schema.org/Article">

                                                <div class="ws-thumbnail">
                        <a href="http://www.sentieridelcinema.it/linfanzia-di-un-capo/" rel="bookmark">
                                                            <img width="90" height="68" src="http://www.sentieridelcinema.it/wp-content/uploads/2017/07/Linfanzia-di-un-leader-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="linfanzia-di-un-leader" srcset="http://www.sentieridelcinema.it/wp-content/uploads/2017/07/Linfanzia-di-un-leader-90x68.jpg 90w, http://www.sentieridelcinema.it/wp-content/uploads/2017/07/Linfanzia-di-un-leader-90x68@2x.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title">
                        <a href="http://www.sentieridelcinema.it/linfanzia-di-un-capo/" rel="bookmark">L&#8217;infanzia di un capo</a>
                    </h3>
                    <span class="ws-info"><a href="http://www.sentieridelcinema.it/author/antonio-autieri/" title="">Antonio Autieri </a> - <span>10 ore ago</span></span>
                                                                </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                                <div class="ws-thumbnail">
                        <a href="http://www.sentieridelcinema.it/codice-criminale/" rel="bookmark">
                                                            <img width="90" height="68" src="http://www.sentieridelcinema.it/wp-content/uploads/2017/07/Codice-criminale-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="codice-criminale" srcset="http://www.sentieridelcinema.it/wp-content/uploads/2017/07/Codice-criminale-90x68.jpg 90w, http://www.sentieridelcinema.it/wp-content/uploads/2017/07/Codice-criminale-90x68@2x.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title">
                        <a href="http://www.sentieridelcinema.it/codice-criminale/" rel="bookmark">Codice criminale</a>
                    </h3>
                    <span class="ws-info"><a href="http://www.sentieridelcinema.it/author/laura-cotta-ramosino/" title="">Laura Cotta Ramosino </a> - <span>1 giorno ago</span></span>
                                                                </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                                <div class="ws-thumbnail">
                        <a href="http://www.sentieridelcinema.it/villaggio-la-scomparsa-maschera/" rel="bookmark">
                                                            <img width="90" height="68" src="http://www.sentieridelcinema.it/wp-content/uploads/2017/07/Villaggio-Paolo-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="villaggio-paolo" srcset="http://www.sentieridelcinema.it/wp-content/uploads/2017/07/Villaggio-Paolo-90x68.jpg 90w, http://www.sentieridelcinema.it/wp-content/uploads/2017/07/Villaggio-Paolo-90x68@2x.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title">
                        <a href="http://www.sentieridelcinema.it/villaggio-la-scomparsa-maschera/" rel="bookmark">Villaggio, la scomparsa di una maschera</a>
                    </h3>
                    <span class="ws-info"><a href="http://www.sentieridelcinema.it/author/antonio-autieri/" title="">Antonio Autieri </a> - <span>5 giorni ago</span></span>
                                                                </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        </div></section>                            
                                                            <section id="bd-aboutme-widget-2" class="bd-aboutme-widget widget widget-area-first widget-footer"><div class="widget-title  widget-footer-title"><h3 class="">About Me</h3></div>
        
                    <div class="about-me-text">La segreteria di "Sentieri del Cinema" risponde a tutte le email ricevute all'indirizzo: info@sentieridelcinema.it 
Copyright Sentieri del Cinema 2000-2010</div>
        

        <div class="social-icons icon-size-25">
<a class=" si-facebook" title="Facebook" href="https://web.archive.org/web/20160502023347/https://www.facebook.com/Sentieridelcinema?fref=ts" target="_blank"><i class="fa fa-facebook"></i></a>
<a class=" si-twitter" title="Twitter" href="https://web.archive.org/web/20160502023347/https://twitter.com/sentieridelcine" target="_blank"><i class="fa fa-twitter"></i></a>
<a class=" si-youtube" title="Youtube" href="https://web.archive.org/web/20140701225207/http://www.youtube.com/user/sentieridelcinema" target="_blank"><i class="fa fa-youtube"></i></a>
</div>
        </section>                            
                                                            <section id="bd-popular-posts-2" class="bd-popular-posts widget widget-area-first widget-footer"><div class="widget-title widget-footer-title"><h3 class="">Popular Posts</h3></div><div class="widget-posts-list widget-skin-light">
        <div class="widget-story ws-post-first" role="article" itemscope="" itemtype="http://schema.org/Article">

                                    <div class="ws-thumbnail">
                    <a href="http://www.sentieridelcinema.it/lion-la-strada-verso-casa/" rel="bookmark">
                                            <img width="90" height="68" src="http://www.sentieridelcinema.it/wp-content/uploads/2016/12/Lion-Nicole-Kidman-Saroo-Wendham-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="Lion Nicole Kidman Saroo Wendham" srcset="http://www.sentieridelcinema.it/wp-content/uploads/2016/12/Lion-Nicole-Kidman-Saroo-Wendham-90x68.jpg 90w, http://www.sentieridelcinema.it/wp-content/uploads/2016/12/Lion-Nicole-Kidman-Saroo-Wendham-90x68@2x.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" />                                        </a>
                </div><!-- thumbnail /-->
                    
        <div class="ws-meta">
                            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.sentieridelcinema.it/lion-la-strada-verso-casa/" title="Lion – La strada verso casa" rel="bookmark">Lion – La strada verso casa</a></h3>
                <span class="ws-info"><a href="http://www.sentieridelcinema.it/author/antonio-autieri/" title="">Antonio Autieri </a> - <span>22 dicembre 2016</span></span>
                                                </div><!-- .ws-meta -->
    </div><!-- .widget-story -->

    
        <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                    <div class="ws-thumbnail">
                    <a href="http://www.sentieridelcinema.it/la-grande-guerra-2/" rel="bookmark">
                                            <img width="90" height="68" src="http://www.sentieridelcinema.it/wp-content/uploads/2016/03/rqTLbNth1gpJcp2UNpTV7EVRpCGRS5YkPqCv-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="rqTLbNth1gpJcp2UNpTV7EVRpCGRS5YkPqCv" srcset="http://www.sentieridelcinema.it/wp-content/uploads/2016/03/rqTLbNth1gpJcp2UNpTV7EVRpCGRS5YkPqCv-90x68.jpg 90w, http://www.sentieridelcinema.it/wp-content/uploads/2016/03/rqTLbNth1gpJcp2UNpTV7EVRpCGRS5YkPqCv-90x68@2x.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" />                                        </a>
                </div><!-- thumbnail /-->
                    
        <div class="ws-meta">
                            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.sentieridelcinema.it/la-grande-guerra-2/" title="La grande guerra" rel="bookmark">La grande guerra</a></h3>
                <span class="ws-info"><a href="http://www.sentieridelcinema.it/author/marianna-ninni/" title="">Redazione </a> - <span>5 gennaio 1999</span></span>
                                                </div><!-- .ws-meta -->
    </div><!-- .widget-story -->

    
        <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                    <div class="ws-thumbnail">
                    <a href="http://www.sentieridelcinema.it/heat-la-sfida-2/" rel="bookmark">
                                            <img width="90" height="68" src="http://www.sentieridelcinema.it/wp-content/uploads/1999/01/Heat-Pacino-DeNiro-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="Heat Pacino DeNiro" srcset="http://www.sentieridelcinema.it/wp-content/uploads/1999/01/Heat-Pacino-DeNiro-90x68.jpg 90w, http://www.sentieridelcinema.it/wp-content/uploads/1999/01/Heat-Pacino-DeNiro-90x68@2x.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" />                                        </a>
                </div><!-- thumbnail /-->
                    
        <div class="ws-meta">
                            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.sentieridelcinema.it/heat-la-sfida-2/" title="Heat &#8211; La sfida" rel="bookmark">Heat &#8211; La sfida</a></h3>
                <span class="ws-info"><a href="http://www.sentieridelcinema.it/author/antonio-autieri/" title="">Antonio Autieri </a> - <span>14 gennaio 1999</span></span>
                                                </div><!-- .ws-meta -->
    </div><!-- .widget-story -->

    </div></section>                            
                                                                </div>
                </div><!-- .container-main -->
            </div><!-- .bdayh-wrap -->
        </footer>
    <!-- #footer -->

            <div class="cf"></div>
        <div id="footer-bottom" class="footer-bottom">
            <div class="bdayh-wrap">
                <div class="bdayh-inner">

                    <!-- .footer-left-->

                    <!-- .footer-right-->

                </div>
            </div>
        </div>
    <!-- #footer-bottom -->
    </div><!-- .inner-wrapper -->
</div><!-- #page -->
</div><!-- .page-outer -->

    <i id="go-top" class="fa fa-angle-up"></i>

<div id="cookie-law-info-bar"><span>Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.<a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Ok</a> <a href="http://www.sentieridelcinema.it/wordpress/privacy-policy/" id="CONSTANT_OPEN_URL" target="_blank"  class="medium cli-plugin-button cli-plugin-main-link" >Voglio saperne di più</a></span></div><div id="cookie-law-info-again"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#ffffff","border":"#444","border_on":false,"button_1_button_colour":"#a5cf74","button_1_button_hover":"#84a65d","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#00b7ba","button_2_button_hover":"#009295","button_2_link_colour":"#f9f9f9","button_2_as_button":true,"font_family":"Helvetica, sans-serif","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<script>
</script><script type='text/javascript' src='http://www.sentieridelcinema.it/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.sentieridelcinema.it\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Per favore dimostra che non sei un robot.","sending":"Invio..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sentieridelcinema.it/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax = {"url":"http:\/\/www.sentieridelcinema.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sentieridelcinema.it/wp-content/plugins/ultimate-wp-query-search-filter/classes/scripts/uwpqsfscript.js'></script>
<script type='text/javascript' src='http://www.sentieridelcinema.it/wp-content/themes/magic-mag/js/all-min.js'></script>
<script type='text/javascript' src='http://www.sentieridelcinema.it/wp-content/themes/magic-mag/js/sticky-min.js'></script>
<script type='text/javascript' src='http://www.sentieridelcinema.it/wp-content/themes/magic-mag/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bd = {"sticky_sidebar":"1","imgScroll":"1","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sentieridelcinema.it/wp-content/themes/magic-mag/js/main.js'></script>
<script type='text/javascript' src='http://www.sentieridelcinema.it/wp-content/themes/magic-mag/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='http://www.sentieridelcinema.it/wp-content/plugins/custom-sidebars/inc/external/wpmu-lib/js/wpmu-ui.3.min.js'></script>
<script type='text/javascript' src='http://www.sentieridelcinema.it/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='http://www.sentieridelcinema.it/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='http://www.sentieridelcinema.it/wp-includes/js/jquery/ui/mouse.min.js'></script>
<script type='text/javascript' src='http://www.sentieridelcinema.it/wp-includes/js/jquery/ui/slider.min.js'></script>
<script type='text/javascript' src='http://www.sentieridelcinema.it/wp-includes/js/wp-embed.min.js'></script>
</body>
</html>