<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.sentieridelcinema.it/xmlrpc.php">
&lt;<script>
</script>&gt;
<title>Le donne e il desiderio - Sentieri Del Cinema</title>
		<script>var sf_ajax_root = 'http://www.sentieridelcinema.it/wp-admin/admin-ajax.php'</script>
		
<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Orso d’Argento per la miglior sceneggiatura a Berlino 2016, Le donne e il desiderio è il primo lavoro di rilievo internazionale per il polacco Tomas Wasilewski"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.sentieridelcinema.it/le-donne-desiderio/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Le donne e il desiderio - Sentieri Del Cinema" />
<meta property="og:description" content="Orso d’Argento per la miglior sceneggiatura a Berlino 2016, Le donne e il desiderio è il primo lavoro di rilievo internazionale per il polacco Tomas Wasilewski" />
<meta property="og:url" content="http://www.sentieridelcinema.it/le-donne-desiderio/" />
<meta property="og:site_name" content="Sentieri Del Cinema" />
<meta property="article:section" content="AL CINEMA" />
<meta property="article:published_time" content="2017-04-27T10:14:39+02:00" />
<meta property="og:image" content="http://www.sentieridelcinema.it/wp-content/uploads/2017/04/le-donne-e-il-desiderio.jpg" />
<meta property="og:image:width" content="1296" />
<meta property="og:image:height" content="864" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Orso d’Argento per la miglior sceneggiatura a Berlino 2016, Le donne e il desiderio è il primo lavoro di rilievo internazionale per il polacco Tomas Wasilewski" />
<meta name="twitter:title" content="Le donne e il desiderio - Sentieri Del Cinema" />
<meta name="twitter:image" content="http://www.sentieridelcinema.it/wp-content/uploads/2017/04/le-donne-e-il-desiderio.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Sentieri Del Cinema &raquo; Feed" href="http://www.sentieridelcinema.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sentieri Del Cinema &raquo; Feed dei commenti" href="http://www.sentieridelcinema.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.sentieridelcinema.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.sentieridelcinema.it/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://www.sentieridelcinema.it/wp-content/plugins/cookie-law-info/css/cli-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='udefault-css'  href='http://www.sentieridelcinema.it/wp-content/plugins/ultimate-wp-query-search-filter/themes/default.css' type='text/css' media='all' />
<link rel='stylesheet' id='bd-min-css'  href='http://www.sentieridelcinema.it/wp-content/themes/magic-mag/css/min.css' type='text/css' media='screen' />
<link rel='stylesheet' id='bd-style-css'  href='http://www.sentieridelcinema.it/wp-content/themes/magic-mag/style.css' type='text/css' media='screen' />
<link rel='stylesheet' id='bdayhFontAwesome-css'  href='http://www.sentieridelcinema.it/wp-content/themes/magic-mag/css/fontawesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='BD-GOOGLE-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400italic%2C400%2C500%2C600%2C700%7COswald%3A400%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='wpmu-wpmu-ui-3-min-css-css'  href='http://www.sentieridelcinema.it/wp-content/plugins/custom-sidebars/inc/external/wpmu-lib/css/wpmu-ui.3.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='sf-style-css'  href='http://www.sentieridelcinema.it/wp-content/plugins/filter-custom-fields-taxonomies-light/res/style.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var bd_script = {"post_id":"22841","ajaxurl":"http:\/\/www.sentieridelcinema.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sentieridelcinema.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.sentieridelcinema.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.sentieridelcinema.it/wp-content/plugins/cookie-law-info/js/cookielawinfo.js'></script>
<script type='text/javascript' src='http://www.sentieridelcinema.it/wp-content/plugins/wp-retina-2x/js/picturefill.min.js'></script>
<script type='text/javascript' src='http://www.sentieridelcinema.it/wp-content/plugins/filter-custom-fields-taxonomies-light/res/sf.js'></script>
<link rel='https://api.w.org/' href='http://www.sentieridelcinema.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.sentieridelcinema.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.sentieridelcinema.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.4.4" />
<link rel='shortlink' href='http://www.sentieridelcinema.it/?p=22841' />
<link rel="alternate" type="application/json+oembed" href="http://www.sentieridelcinema.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sentieridelcinema.it%2Fle-donne-desiderio%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.sentieridelcinema.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sentieridelcinema.it%2Fle-donne-desiderio%2F&#038;format=xml" />
<link rel="shortcut icon" href="http://www.sentieridelcinema.it/wp-content/uploads/2015/06/favicon-ipad-retina.png" type="image/x-icon" />
<link rel="apple-touch-icon-precomposed" href="http://www.sentieridelcinema.it/wp-content/uploads/2015/06/favicon-ipad.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.sentieridelcinema.it/wp-content/uploads/2015/06/favicon.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.sentieridelcinema.it/wp-content/uploads/2015/06/favicon-ipad.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.sentieridelcinema.it/wp-content/uploads/2015/06/favicon-ipad.png" />
<style type="text/css" media='screen'>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</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><script type="text/javascript" src="http://goodtag.it/gts/SNCN/SNCN--head-ring.js"></script>
</head>
<body id="top" class="single single-post postid-22841 single-format-standard singular sentieri-del-cinema bd on-lightbox">
<script type="text/javascript" src="http://goodtag.it/gts/SNCN/SNCN--bodystart-ring.js"></script>

<div class="page-outer">
    <div class="bg-cover"></div>

    
<div id="page" class=" boxed ">
    <div class="inner-wrapper">

            <div id="topbar" class="topbar top-trans-bg">
        <div class="bdayh-wrap">
            <div class="bdayh-inner">

                
                
                                

                                    <div class="top-search">
                        <div class="search-btn">
                            <i class="fa fa-search"></i>
                        </div><!-- .search-btn -->

                        <div class="search-dropdown">
                            <div class="top-search-content">
                                        <form role="search" method="get" class="search-form" action="http://www.sentieridelcinema.it/">
            <button><i class='fa fa-search'></i></button>
            <input type="search" class="search-field search-live" id="s-header" placeholder="Search" value="" name="s"  />
        </form>
                                </div>
                        </div><!-- .search-dropdown -->
                    </div><!-- .top-search -->

                                <div class="social-icons icon-size-25">
<a class=" si-facebook" title="Facebook" href="https://web.archive.org/web/20160502023347/https://www.facebook.com/Sentieridelcinema?fref=ts" target="_blank"><i class="fa fa-facebook"></i></a>
<a class=" si-twitter" title="Twitter" href="https://web.archive.org/web/20160502023347/https://twitter.com/sentieridelcine" target="_blank"><i class="fa fa-twitter"></i></a>
<a class=" si-youtube" title="Youtube" href="https://web.archive.org/web/20140701225207/http://www.youtube.com/user/sentieridelcinema" target="_blank"><i class="fa fa-youtube"></i></a>
</div>            </div><!-- .bdayh-inner -->
        </div><!-- .bdayh-wrap -->
    </div><!-- #topbar -->
    
    <header id="header" class="logo-left" role="banner">
        <div class="bdayh-wrap">
            <div class="bdayh-inner">
                
                
    <div class="logo" style="margin:auto auto auto auto">
        <h2 class="site-title">                                <a href="http://www.sentieridelcinema.it/" rel="home">
                <img src="http://www.sentieridelcinema.it/wp-content/uploads/2015/06/logo.png" alt="Sentieri Del Cinema" />
            </a>
                        </h2>    </div><!-- End Logo -->
                
            </div><!-- .bdayh-inner -->
        </div><!-- .bdayh-wrap -->
    </header><div class="cf"></div><!-- #header -->

    <nav id="navigation" class="navigation primary-menu-dark">

        <div class="bdayh-wrap">
            <div class="bdayh-inner">
                <div id="nav-menu" class="nav-menu">
                    <div class="primary-menu">

                        
                            
                            <div class="menu-menu-container"><ul id="menu-primary" class=""><li id="menu-item-9" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-home bd_depth- bd_menu_item fa-icon" ><a href="http://www.sentieridelcinema.it/"> <i class="fa fa fa-home"></i> <span class="menu-label" style=" display:none; " >Home</span></a>
<li id="menu-item-10" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item--parent bd_depth- bd_menu_item " ><a href="http://www.sentieridelcinema.it/category/film/"> <i class="fa fa fa-video-camera"></i> <span class="menu-label" style="" >FILM</span></a>

<ul class="bd_none sub-menu">
<li id="menu-item-11" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent bd_depth-  " ><a href="http://www.sentieridelcinema.it/category/al-cinema/"> <i class="fa fa fa-ticket"></i> <span class="menu-label" style="" >AL CINEMA</span></a>
<li id="menu-item-12" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item--parent bd_depth-  " ><a href="http://www.sentieridelcinema.it/category/film/archivio/"> <i class="fa fa fa-archive"></i> <span class="menu-label" style="" >ARCHIVIO</span></a>

	<ul class="bd_none sub-menu">
<li id="menu-item-20001" class=" menu-item menu-item-type-taxonomy menu-item-object-t_voto bd_depth-  " ><a href="http://www.sentieridelcinema.it/voto/imperdibile/">  <span class="menu-label" style="" >Imperdibile</span></a>
<li id="menu-item-19999" class=" menu-item menu-item-type-taxonomy menu-item-object-t_voto bd_depth-  " ><a href="http://www.sentieridelcinema.it/voto/consigliato/">  <span class="menu-label" style="" >Consigliato</span></a>
<li id="menu-item-20000" class=" menu-item menu-item-type-taxonomy menu-item-object-t_voto bd_depth-  " ><a href="http://www.sentieridelcinema.it/voto/controverso/">  <span class="menu-label" style="" >Controverso</span></a>
<li id="menu-item-20002" class=" menu-item menu-item-type-taxonomy menu-item-object-t_voto current-post-ancestor current-menu-parent current-post-parent bd_depth-  " ><a href="http://www.sentieridelcinema.it/voto/interessante/">  <span class="menu-label" style="" >Interessante</span></a>
<li id="menu-item-20003" class=" menu-item menu-item-type-taxonomy menu-item-object-t_voto bd_depth-  " ><a href="http://www.sentieridelcinema.it/voto/mediocre/">  <span class="menu-label" style="" >Mediocre</span></a>
<li id="menu-item-20004" class=" menu-item menu-item-type-taxonomy menu-item-object-t_voto bd_depth-  " ><a href="http://www.sentieridelcinema.it/voto/meglio-evitare/">  <span class="menu-label" style="" >Meglio evitare</span></a>
	</ul>  
<li id="menu-item-14" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth-  " ><a href="http://www.sentieridelcinema.it/category/film/i-nostri-film/"> <i class="fa fa fa-film"></i> <span class="menu-label" style="" >I NOSTRI FILM</span></a>
</ul>  
<li id="menu-item-20006" class=" menu-item menu-item-type-post_type menu-item-object-page bd_depth- bd_menu_item " ><a href="http://www.sentieridelcinema.it/ricerca-film/"> <i class="fa fa fa-search"></i> <span class="menu-label" style="" >RICERCA FILM</span></a>
<li id="menu-item-3839" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item--parent bd_depth- bd_menu_item " ><a href="http://www.sentieridelcinema.it/community/"> <i class="fa fa fa-users"></i> <span class="menu-label" style="" >COMMUNITY</span></a>

<ul class="bd_none sub-menu">
<li id="menu-item-3838" class=" menu-item menu-item-type-post_type menu-item-object-page bd_depth-  " ><a href="http://www.sentieridelcinema.it/58-2/"> <i class="fa fa fa-paper-plane"></i> <span class="menu-label" style="" >NEWSLETTER</span></a>
</ul>  
<li id="menu-item-3835" class=" menu-item menu-item-type-post_type menu-item-object-page bd_depth- bd_menu_item " ><a href="http://www.sentieridelcinema.it/attivita/"> <i class="fa fa fa-clipboard"></i> <span class="menu-label" style="" >ATTIVITA&#8217;</span></a>
<li id="menu-item-15" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="http://www.sentieridelcinema.it/category/appuntamenti/"> <i class="fa fa fa-calendar"></i> <span class="menu-label" style="" >APPUNTAMENTI</span></a>
<li id="menu-item-16" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item--parent bd_depth- bd_menu_item " ><a href="http://www.sentieridelcinema.it/category/news/"> <i class="fa fa fa-bullhorn"></i> <span class="menu-label" style="" >NEWS</span></a>

<ul class="bd_none sub-menu">
<li id="menu-item-3913" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth-  " ><a href="http://www.sentieridelcinema.it/category/editoriali/"> <i class="fa fa fa-pencil"></i> <span class="menu-label" style="" >EDITORIALI</span></a>
</ul>  
<li id="menu-item-3836" class=" menu-item menu-item-type-post_type menu-item-object-page bd_depth- bd_menu_item " ><a href="http://www.sentieridelcinema.it/chi-siamo/"> <i class="fa fa fa-puzzle-piece"></i> <span class="menu-label" style="" >CHI SIAMO</span></a>
<li id="menu-item-3837" class=" menu-item menu-item-type-post_type menu-item-object-page bd_depth- bd_menu_item " ><a href="http://www.sentieridelcinema.it/contatti/"> <i class="fa fa fa-tty"></i> <span class="menu-label" style="" >CONTATTI</span></a>
</ul></div>                                            </div>

                                            <div class="primary-menu-drop-wrap">
                            <a href="#menu" class="menu-trigger"><i class="fa fa-bars"></i>Menu</a>

                            <div class="primary-menu-drop">
                                <div class="primary-menu-drop-content">

                                                                            <div class="menu-menu-container"><ul id="menu-menu" class="nav-menu main-default-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-9"><a href="http://www.sentieridelcinema.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-10"><a href="http://www.sentieridelcinema.it/category/film/">FILM</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11"><a href="http://www.sentieridelcinema.it/category/al-cinema/">AL CINEMA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12"><a href="http://www.sentieridelcinema.it/category/film/archivio/">ARCHIVIO</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-t_voto menu-item-20001"><a href="http://www.sentieridelcinema.it/voto/imperdibile/">Imperdibile</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-t_voto menu-item-19999"><a href="http://www.sentieridelcinema.it/voto/consigliato/">Consigliato</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-t_voto menu-item-20000"><a href="http://www.sentieridelcinema.it/voto/controverso/">Controverso</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-t_voto current-post-ancestor current-menu-parent current-post-parent menu-item-20002"><a href="http://www.sentieridelcinema.it/voto/interessante/">Interessante</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-t_voto menu-item-20003"><a href="http://www.sentieridelcinema.it/voto/mediocre/">Mediocre</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-t_voto menu-item-20004"><a href="http://www.sentieridelcinema.it/voto/meglio-evitare/">Meglio evitare</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://www.sentieridelcinema.it/category/film/i-nostri-film/">I NOSTRI FILM</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20006"><a href="http://www.sentieridelcinema.it/ricerca-film/">RICERCA FILM</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3839"><a href="http://www.sentieridelcinema.it/community/">COMMUNITY</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3838"><a href="http://www.sentieridelcinema.it/58-2/">NEWSLETTER</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3835"><a href="http://www.sentieridelcinema.it/attivita/">ATTIVITA&#8217;</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://www.sentieridelcinema.it/category/appuntamenti/">APPUNTAMENTI</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16"><a href="http://www.sentieridelcinema.it/category/news/">NEWS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3913"><a href="http://www.sentieridelcinema.it/category/editoriali/">EDITORIALI</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3836"><a href="http://www.sentieridelcinema.it/chi-siamo/">CHI SIAMO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3837"><a href="http://www.sentieridelcinema.it/contatti/">CONTATTI</a></li>
</ul></div>                                    
                                </div>
                            </div>
                        </div>
                    
                </div><!-- #nav-menu -->
            </div>
        </div>

    </nav><div class="cf"></div><!-- #navigation -->
<script type="text/javascript" src="http://goodtag.it/gts/SNCN/SNCN-billboard.js"></script> 
    
    
    
    <div id="main" class="main">
        <div class="bdayh-wrap">
            <div class="container-main">
                <div class="bdayh-inner">
                    <div id="content" class="content" role="main">
    <div class="cf"></div>
            <article id="post-22841" class="post-22841 post type-post status-publish format-standard has-post-thumbnail hentry category-al-cinema category-film category-interessante t_voto-interessante t_regista-tomas-wasilewski t_attore-dorota-kolak t_attore-julia-kijowska t_attore-magdalena-cielecka t_attore-marta-nieradkiewicz t_genere-drammatico t_anno-1692 t_tematica-amore t_tematica-cambiamento t_tematica-desideri t_tematica-sesso t_luogo-polonia t_target-adulti" itemtype="http://schema.org/Article">

            <span itemprop='datePublished' style="display:none" class="updated">2017-04-27</span>
                            <div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.sentieridelcinema.it/author/alessandro/" title="Articoli scritti da: Alessandro" rel="author">Alessandro</a></strong></div>
            
            <div id="post-header-bd" class="post-header-bd">
                                    <div class="entry-crumbs">
                        <span></span><div class="vbreadcrumb" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.sentieridelcinema.it/" rel="v:url" property="v:title" class="home" itemprop="url">Home</a></div><div class="vbreadcrumb" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.sentieridelcinema.it/category/al-cinema/" title="AL CINEMA" rel="v:url" property="v:title">AL CINEMA</a></div>                        <div class="vbreadcrumb" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                            Le donne e il desiderio                        </div>
                    </div><!-- .entry-crumbs -->
                                <header>
                    <h1 itemprop="name" class="entry-title">Le donne e il desiderio</h1>
                        <div class="meta-info">

                    <div class="post-author-bd">
                By <a href="http://www.sentieridelcinema.it/author/alessandro/" title="">Alessandro </a>
            </div><!-- .post-author-bd -->
        
                    <div class="post-date-bd">
                - <span>11 ore ago</span>            </div> <!-- .post-date-bd -->
        
                    <div class="post-cats-bd">
                - in <a href="http://www.sentieridelcinema.it/category/al-cinema/" rel="category tag">AL CINEMA</a>, <a href="http://www.sentieridelcinema.it/category/film/" rel="category tag">FILM</a>, <a href="http://www.sentieridelcinema.it/category/interessante/" rel="category tag">INTERESSANTE</a>            </div> <!-- .post-cats-bd -->
        
                    <div class="post-views-bd">
                <i class="fa fa-eye"></i> 152            </div> <!-- .post-views-bd -->
        
                    <div class="post-comments-bd">
                <i class="fa fa-comments-o"></i> <span>Commenti disabilitati<span class="screen-reader-text"> su Le donne e il desiderio</span></span>            </div> <!-- .post-comments-bd -->
        
        
    </div><!-- .meta-info -->
                    <script>
    window.___gcfg = {lang: 'en-US'};
    (function(w, d, s) {
        function go(){
            var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.src = url; js.id = id;
                fjs.parentNode.insertBefore(js, fjs);
            };
            load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
            load('https://apis.google.com/js/plusone.js', 'gplus1js');
            load('//platform.twitter.com/widgets.js', 'tweetjs');
        }
        if (w.addEventListener) { w.addEventListener("load", go, false); }
        else if (w.attachEvent) { w.attachEvent("onload",go); }
    }(window, document, 'script'));
</script>

<div class="cf"></div>
<div class="post-sharing-bd">
    <ul>
        <li class="ps-title">
            <i class="fa fa-share-alt"></i>
        </li>

                    <li class="facebook">
                <a title="facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=http://www.sentieridelcinema.it/le-donne-desiderio/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=http://www.sentieridelcinema.it/le-donne-desiderio/">
                    <i class="fa fa-facebook"></i>
                </a>
            </li>
        
                    <li class="twitter">
                <a title="twitter" onClick="window.open('http://twitter.com/share?url=http://www.sentieridelcinema.it/le-donne-desiderio/&amp;text=Le%20donne%20e%20il%20desiderio','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=http://www.sentieridelcinema.it/le-donne-desiderio/&amp;text=Le%20donne%20e%20il%20desiderio">
                    <i class="fa fa-twitter"></i>
                </a>
            </li>
        
                    <li class="linkedin">
                <a title="linkedin" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.sentieridelcinema.it/le-donne-desiderio/','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.sentieridelcinema.it/le-donne-desiderio/">
                    <i class="fa fa-linkedin"></i>
                </a>
            </li>
        
                    <li class="reddit">
                <a title="reddit" onClick="window.open('http://reddit.com/submit?url=http://www.sentieridelcinema.it/le-donne-desiderio/&amp;title=Le%20donne%20e%20il%20desiderio','Reddit','width=617,height=514,left='+(screen.availWidth/2-308)+',top='+(screen.availHeight/2-257)+''); return false;" href="http://reddit.com/submit?url=http://www.sentieridelcinema.it/le-donne-desiderio/&amp;title=Le%20donne%20e%20il%20desiderio">
                    <i class="fa fa-reddit"></i>
                </a>
            </li>
        
                    <li class="tumblr">
                                <a title="tumblr" onClick="window.open('http://www.tumblr.com/share/link?url=www.sentieridelcinema.it/le-donne-desiderio/&amp;name=Le%20donne%20e%20il%20desiderio','Tumblr','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.tumblr.com/share/link?url=www.sentieridelcinema.it/le-donne-desiderio/&amp;name=Le%20donne%20e%20il%20desiderio">
                    <i class="fa fa-tumblr"></i>
                </a>
            </li>
        
                    <li class="google">
                <a title="google" onClick="window.open('https://plus.google.com/share?url=http://www.sentieridelcinema.it/le-donne-desiderio/','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=http://www.sentieridelcinema.it/le-donne-desiderio/">
                    <i class="fa fa-google-plus"></i>
                </a>
            </li>
        
                    <li class="pinterest">
                                <a title="pinterest" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.sentieridelcinema.it%2Fle-donne-desiderio%2F&amp;description=Le+donne+e+il+desiderio&amp;media=http%3A%2F%2Fwww.sentieridelcinema.it%2Fwp-content%2Fuploads%2F2017%2F04%2Fle-donne-e-il-desiderio.jpg" target="_blank" />
                <i class="fa fa-pinterest"></i>
                </a>
            </li>
            </ul>
</div>
<div class="cf"></div>
<!-- .post-sharing-bd -->                </header>
            </div><!-- .post-header-bd -->
            <div class="post-content-bd">
                
                
                
                        <div class="post-featured" id="post-featured">
                <div class="post-featured-image-bd">
                                        <figure itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject">
                                                    <a href="http://www.sentieridelcinema.it/wp-content/uploads/2017/04/le-donne-e-il-desiderio.jpg" rel="bookmark">
                                <img width="660" height="330" src="http://www.sentieridelcinema.it/wp-content/uploads/2017/04/le-donne-e-il-desiderio-660x330.jpg" class="attachment-bd-normal size-bd-normal wp-post-image" alt="le-donne-e-il-desiderio" srcset="http://www.sentieridelcinema.it/wp-content/uploads/2017/04/le-donne-e-il-desiderio-1052x526.jpg 1052w, http://www.sentieridelcinema.it/wp-content/uploads/2017/04/le-donne-e-il-desiderio-660x330.jpg 660w" sizes="(max-width: 660px) 100vw, 660px" />                            </a>
                                            </figure>
                </div>
            </div><div class="cf"></div><!-- #post-featured -->
            
                
                
                <div class="post-meta-data">

                	                    	<div class="titolo-originale"><strong>Titolo originale:</strong> Zjednoczone Stany Miłości</div>
                	
                	                    <div class="luogo">
                        <strong>Luogo: </strong>
                        <a href="http://www.sentieridelcinema.it/luogo/polonia/">Polonia</a>                    </div>
                    
                                        <div class="anno">
                        <strong>Anno: </strong>
                        <a href="http://www.sentieridelcinema.it/anno/2016/">2016</a>                    </div>
                    
                                        	<div class="durata"><strong>Durata:</strong> 104</div>
                	
                                        <div class="genere">
                        <strong>Genere: </strong>
                        <a href="http://www.sentieridelcinema.it/genere/drammatico/">Drammatico</a>                    </div>
                    
                                        <div class="voto">
                        <strong>Voto: </strong>
                        <a href="http://www.sentieridelcinema.it/voto/interessante/">Interessante</a>                    </div>
                    
                                        <div class="regista">
                        <strong>Regia di: </strong>
                        <a href="http://www.sentieridelcinema.it/regista/tomas-wasilewski/">Tomas Wasilewski</a>                    </div>
                    
                                        <div class="attori">
                        <strong>Cast principale: </strong>
                        <a href="http://www.sentieridelcinema.it/attore/dorota-kolak/">Dorota Kolak</a>, <a href="http://www.sentieridelcinema.it/attore/julia-kijowska/">Julia Kijowska</a>, <a href="http://www.sentieridelcinema.it/attore/magdalena-cielecka/">Magdalena Cielecka</a>, <a href="http://www.sentieridelcinema.it/attore/marta-nieradkiewicz/">Marta Nieradkiewicz</a>                    </div>
                    
                                        <div class="tematica">
                        <strong>Tematiche: </strong>
                        <a href="http://www.sentieridelcinema.it/tematica/amore/">amore</a>, <a href="http://www.sentieridelcinema.it/tematica/cambiamento/">cambiamento</a>, <a href="http://www.sentieridelcinema.it/tematica/desideri/">desideri</a>, <a href="http://www.sentieridelcinema.it/tematica/sesso/">sesso</a>                    </div>
                    
                                        <div class="target">
                        <strong>Target: </strong>
                        <a href="http://www.sentieridelcinema.it/target/adulti/">Adulti</a>                    </div>
                
                                
                </div> <!-- metada dati-->

                <p>Quattro donne di età diversa e apparentemente realizzate decidono di cambiare vita e seguire i propri desideri, mentre la Polonia, si dibatte tra passaggio alla democrazia e incertezza per il futuro</p>

                <div style=text-align:left;><a class="wpptopdfenh" target="_blank" rel="noindex,nofollow" class="pop-img-bd" href="/le-donne-desiderio/?format=pdf" title="Download PDF"><img alt="Download PDF" src="http://www.sentieridelcinema.it/wordpress/wp-content/plugins/wp-post-to-pdf-enhanced/asset/images/pdf.png"></a></div><style type="text/css">
	.ads_top_disp{}
	.ads_top_corner_disp{ float:left; margin:0px 10px 10px 0px; }
	.ads_first_p_disp{}
	.ads_bottom_disp{}
	</style><p>Polonia, 1990. Per il Paese è appena iniziato il periodo democratico, dopo i drammi dell’occupazione nazista e del regime socialista. La gente sperimenta le prime libertà “occidentali”: beve Coca-Cola e Fanta, compra jeans di marca, sogna di cambiare lavatrice o automobile. Quattro donne all’apparenza realizzate, pur nel contesto squallido in cui vivono, si scoprono in realtà profondamente insoddisfatte e mancanti. C’è Agata (Julia Kijowska), una giovane madre incastrata in un matrimonio infelice. Ci sono Iza (Magdalena Cielecka) e Marzena (Marta Nieradkiewicz), due sorelle molto diverse: la prima fa la preside ed è innamorata, senza molto successo, del padre di una sua allieva, mentre la seconda è una ex regina di bellezza locale che ora tiene corsi di ballo e di acquagym, ma che spera in un rinnovato successo. E infine c’è Renata (Dorota Kolak), insegnante attempata, affascinata da Marzena, che è sua vicina di casa e con la quale cerca in ogni modo di instaurare un rapporto.</p>
<p>Orso d’Argento per la miglior sceneggiatura al Festival di Berlino 2016, <em><strong>Le donne e il desiderio</strong></em> è il primo lavoro di rilievo internazionale per il giovane regista polacco Tomas Wasilewski (classe 1980). La regia è quasi teatrale – le attrici provengono soprattutto da questo mondo – fatta di inquadrature fisse e prolungate su scene di vita comune e su scorci di paesaggi squallidi e freddi (casermoni popolari in stile sovietico, fermate di autobus in mezzo al nulla), di silenzi. L’atmosfera malinconica è sottolineata dai colori sbiaditi della fotografia. Ciò che unisce le protagoniste è la voglia di cambiare le proprie vite, di dare loro una svolta, sulla scia del cambiamento che sta attraversando la Polonia stessa. Ma le nuove, anche piccole, possibilità portate dal passaggio alla democrazia non bastano a compiere i loro desideri e i loro cuori, né gli sfoghi sessuali (in questo senso la pellicola è molto esplicita, anche troppo), ma è qualcos’altro. Qualcosa sulle cui tracce si mettono le quattro donne, provando a dargli un volto o un nome e andandogli dietro, con tutti i limiti e le cadute che ciò comporterà.</p>
<p>Sicuramente quello di Wasilewski è un tentativo valido e interessante di descrivere il contrasto tra i desideri e la realtà spesso deludente che ci si trova a vivere. Ma la descrizione sembra fermarsi qui – ed è un po’ poco – senza un’ulteriore elaborazione che avrebbe completato il film. Forse l’omelia del sacerdote durante il funerale di una certa Maria, che ricorre due volte uguale durante la narrazione, è un indizio messo lì dal regista per aiutare a capire «cosa ci dà l’amore?», cioè cosa può compierci davvero: «Finire nella fedeltà e nell’amore è aver vissuto pienamente la vita».</p>
<p>Alessandro Giuntini</p>
<p><iframe src="https://www.youtube.com/embed/YJAA79vsYiA" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
                
                
                            </div><!-- .post-content-bd -->
            <footer>
                                <script>
    window.___gcfg = {lang: 'en-US'};
    (function(w, d, s) {
        function go(){
            var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.src = url; js.id = id;
                fjs.parentNode.insertBefore(js, fjs);
            };
            load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
            load('https://apis.google.com/js/plusone.js', 'gplus1js');
            load('//platform.twitter.com/widgets.js', 'tweetjs');
        }
        if (w.addEventListener) { w.addEventListener("load", go, false); }
        else if (w.attachEvent) { w.attachEvent("onload",go); }
    }(window, document, 'script'));
</script>

<div class="cf"></div>
<div class="post-sharing-bd">
    <ul>
        <li class="ps-title">
            <i class="fa fa-share-alt"></i>
        </li>

                    <li class="facebook">
                <a title="facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=http://www.sentieridelcinema.it/le-donne-desiderio/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=http://www.sentieridelcinema.it/le-donne-desiderio/">
                    <i class="fa fa-facebook"></i>
                </a>
            </li>
        
                    <li class="twitter">
                <a title="twitter" onClick="window.open('http://twitter.com/share?url=http://www.sentieridelcinema.it/le-donne-desiderio/&amp;text=Le%20donne%20e%20il%20desiderio','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=http://www.sentieridelcinema.it/le-donne-desiderio/&amp;text=Le%20donne%20e%20il%20desiderio">
                    <i class="fa fa-twitter"></i>
                </a>
            </li>
        
                    <li class="linkedin">
                <a title="linkedin" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.sentieridelcinema.it/le-donne-desiderio/','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.sentieridelcinema.it/le-donne-desiderio/">
                    <i class="fa fa-linkedin"></i>
                </a>
            </li>
        
                    <li class="reddit">
                <a title="reddit" onClick="window.open('http://reddit.com/submit?url=http://www.sentieridelcinema.it/le-donne-desiderio/&amp;title=Le%20donne%20e%20il%20desiderio','Reddit','width=617,height=514,left='+(screen.availWidth/2-308)+',top='+(screen.availHeight/2-257)+''); return false;" href="http://reddit.com/submit?url=http://www.sentieridelcinema.it/le-donne-desiderio/&amp;title=Le%20donne%20e%20il%20desiderio">
                    <i class="fa fa-reddit"></i>
                </a>
            </li>
        
                    <li class="tumblr">
                                <a title="tumblr" onClick="window.open('http://www.tumblr.com/share/link?url=www.sentieridelcinema.it/le-donne-desiderio/&amp;name=Le%20donne%20e%20il%20desiderio','Tumblr','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.tumblr.com/share/link?url=www.sentieridelcinema.it/le-donne-desiderio/&amp;name=Le%20donne%20e%20il%20desiderio">
                    <i class="fa fa-tumblr"></i>
                </a>
            </li>
        
                    <li class="google">
                <a title="google" onClick="window.open('https://plus.google.com/share?url=http://www.sentieridelcinema.it/le-donne-desiderio/','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=http://www.sentieridelcinema.it/le-donne-desiderio/">
                    <i class="fa fa-google-plus"></i>
                </a>
            </li>
        
                    <li class="pinterest">
                                <a title="pinterest" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.sentieridelcinema.it%2Fle-donne-desiderio%2F&amp;description=Le+donne+e+il+desiderio&amp;media=http%3A%2F%2Fwww.sentieridelcinema.it%2Fwp-content%2Fuploads%2F2017%2F04%2Fle-donne-e-il-desiderio.jpg" target="_blank" />
                <i class="fa fa-pinterest"></i>
                </a>
            </li>
            </ul>
</div>
<div class="cf"></div>
<!-- .post-sharing-bd -->
                                    <div class="cf"></div>
                    <div class="post-nav-links">
                        <div class="post-nav-prev">
                            <a href="http://www.sentieridelcinema.it/the-circle/" rel="prev"><span>Previous article</span> The Circle</a>                        </div>
                        <div class="post-nav-next">
                            <a href="http://www.sentieridelcinema.it/fast-furious-8/" rel="next"><span>Next article</span> Fast &#038; Furious 8</a>                        </div>
                    </div>
                    <div class="cf"></div>
                    <!-- .post-nav-links -->
                                    <div class="cf"></div>
    <div class="author-box-bd">
        <div class="title-bd">
            <h3>
                About the author            </h3>
        </div><!-- .title-bd -->

        <div class="ab-inner">
            <div class="ab-avatar">
                <img alt='' src='http://1.gravatar.com/avatar/122c63748773b88ef24c8f924a24fc35?s=100&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/122c63748773b88ef24c8f924a24fc35?s=200&amp;d=mm&amp;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' />            </div><!-- .ab-avatar -->

            <div class="ab-content">
                <div class="ab-header">
                    <div class="ab-name">
                        <a href="http://www.sentieridelcinema.it/author/alessandro/">Alessandro</a>
                    </div><!-- .ab-name -->

                    <div class="social-icons icon-size-25">
                        
                        
                        
                        
                        
                        
                        
                        
                                            </div>
                    <!-- .social-icons-->

                    <div class="cf"></div>
                </div><!-- .ab-header -->

                <div class="ab-text">
                                    </div><!-- .ab-content -->
            </div>
        </div>
    </div>
    <div class="cf"></div>
    <!-- .author-box-bd -->
                            </footer>

            
            
<div id="comments" class="comments-area">

    
    

    
    
</div><!-- #comments .comments-area -->        </article>
        <div class="cf"></div>
</div><!-- #content -->

    <div id="sidebar" class="theia_sticky">
        <div class="theiaStickySidebar">
        <section id="ads_master_widget-2" class="widget widget-main widget_ads_master_widget"><div class="widget-title widget-sidebar-title"><h3 class="">Pubblicità</h3></div><script type="text/javascript" src="http://goodtag.it/gts/SNCN/SNCN-boxatf.js"></script></section><section id="tag_cloud-2" class="widget widget-main widget_tag_cloud"><div class="widget-title widget-sidebar-title"><h3 class="">Categorie</h3></div><div class="tagcloud"><a href='http://www.sentieridelcinema.it/category/al-cinema/' class='tag-link-14' title='378 argomenti' style='font-size: 19px;'>AL CINEMA</a>
<a href='http://www.sentieridelcinema.it/category/appuntamenti/' class='tag-link-2' title='60 argomenti' style='font-size: 19px;'>APPUNTAMENTI</a>
<a href='http://www.sentieridelcinema.it/category/film/archivio/' class='tag-link-15' title='2.474 argomenti' style='font-size: 19px;'>ARCHIVIO</a>
<a href='http://www.sentieridelcinema.it/category/consigliato/' class='tag-link-3' title='171 argomenti' style='font-size: 19px;'>CONSIGLIATO</a>
<a href='http://www.sentieridelcinema.it/category/controverso/' class='tag-link-4' title='14 argomenti' style='font-size: 19px;'>CONTROVERSO</a>
<a href='http://www.sentieridelcinema.it/category/editoriali/' class='tag-link-1003' title='42 argomenti' style='font-size: 19px;'>EDITORIALI</a>
<a href='http://www.sentieridelcinema.it/category/film/' class='tag-link-5' title='2.804 argomenti' style='font-size: 19px;'>FILM</a>
<a href='http://www.sentieridelcinema.it/category/film/homevideo/' class='tag-link-6' title='9 argomenti' style='font-size: 19px;'>HOMEVIDEO</a>
<a href='http://www.sentieridelcinema.it/category/imperdibile/' class='tag-link-8' title='54 argomenti' style='font-size: 19px;'>IMPERDIBILE</a>
<a href='http://www.sentieridelcinema.it/category/news/in-evidenza/' class='tag-link-16' title='140 argomenti' style='font-size: 19px;'>IN EVIDENZA</a>
<a href='http://www.sentieridelcinema.it/category/interessante/' class='tag-link-9' title='201 argomenti' style='font-size: 19px;'>INTERESSANTE</a>
<a href='http://www.sentieridelcinema.it/category/mediocre/' class='tag-link-10' title='80 argomenti' style='font-size: 19px;'>MEDIOCRE</a>
<a href='http://www.sentieridelcinema.it/category/meglio-evitare/' class='tag-link-11' title='4 argomenti' style='font-size: 19px;'>MEGLIO EVITARE</a>
<a href='http://www.sentieridelcinema.it/category/news/' class='tag-link-12' title='194 argomenti' style='font-size: 19px;'>NEWS</a>
<a href='http://www.sentieridelcinema.it/category/senza-categoria/' class='tag-link-1' title='14 argomenti' style='font-size: 19px;'>Senza categoria</a></div>
</section><section id="text-2" class="widget widget-main widget_text"><div class="widget-title widget-sidebar-title"><h3 class="">NEWSLETTER</h3></div>			<div class="textwidget"><!--Begin Comm100 NewsLetter Subscribe Form Code-->

<form action="http://hosted.comm100.com/Newsletter/FormSubscribe-cn.aspx?siteId=65327&amp;version=2&amp;languageId=6" method="post">
<div><input id="singlemailinglistid" name="singlemailinglistid" type="hidden" value="587" />
<input name="hiddenButtonText" type="hidden" value="Iscriviti" />
<input name="hiddenEmail" type="hidden" value="Email" />
<input name="hiddenFirstName" type="hidden" value="Nome" />
<input name="hiddenLastName" type="hidden" value="Cognome" />
<input name="hidden9486" type="hidden" value="Età" />
<input name="hiddenOccupation" type="hidden" value="Professione" />
<input name="hiddenAddress1" type="hidden" value="Indirizzo" />
<input name="hiddenCity" type="hidden" value="Città" /></div>
<table style="font-size: 11px;">
<tbody>
<tr>
<td style="text-align: right;">Email:</td>
<td style="text-align: left; vertical-align: middle;"><input id="Email" style="border: solid 1px #C5C5C5; background-color: #f8f8f8; width: 200px; font-size: 11px;" name="Email" type="text" value="" /></td>
<td style="color: red;">*</td>
</tr>
<tr>
<td style="text-align: right;">Nome:</td>
<td style="text-align: left; vertical-align: middle;"><input id="FirstName" style="border: solid 1px #C5C5C5; background-color: #f8f8f8; width: 200px; font-size: 11px;" name="FirstName" type="text" value="" /></td>
<td></td>
</tr>
<tr>
<td style="text-align: right;">Cognome:</td>
<td style="text-align: left; vertical-align: middle;"><input id="LastName" style="border: solid 1px #C5C5C5; background-color: #f8f8f8; width: 200px; font-size: 11px;" name="LastName" type="text" value="" /></td>
<td></td>
</tr>
<tr>
<td style="text-align: right;">Età:</td>
<td style="text-align: left; vertical-align: middle;"><input id="input9486" style="border: solid 1px #C5C5C5; background-color: #f8f8f8; width: 200px; font-size: 11px;" name="input9486" type="text" value="" /></td>
<td></td>
</tr>
<tr>
<td style="text-align: right;">Professione:</td>
<td style="text-align: left; vertical-align: middle;"><input id="Occupation" style="border: solid 1px #C5C5C5; background-color: #f8f8f8; width: 200px; font-size: 11px;" name="Occupation" type="text" value="" /></td>
<td></td>
</tr>
<tr>
<td style="text-align: right;">Indirizzo:</td>
<td style="text-align: left; vertical-align: middle;"><input id="Address1" style="border: solid 1px #C5C5C5; background-color: #f8f8f8; width: 200px; font-size: 11px;" name="Address1" type="text" value="" /></td>
<td></td>
</tr>
<tr>
<td style="text-align: right;">Città:</td>
<td style="text-align: left; vertical-align: middle;"><input id="City" style="border: solid 1px #C5C5C5; background-color: #f8f8f8; width: 200px; font-size: 11px;" name="City" type="text" value="" /></td>
<td></td>
</tr>
<tr>
<td></td>
<td><input name="subscribeText" type="submit" value="Iscriviti" /></td>
<td></td>
</tr>
</tbody>
</table>
</form><!--End Comm100 NewsLetter Subscribe Form Code--></div>
		</section><section id="meta-2" class="widget widget-main widget_meta"><div class="widget-title widget-sidebar-title"><h3 class="">Meta</h3></div>			<ul>
						<li><a rel="nofollow" href="http://www.sentieridelcinema.it/wp-login.php">Accedi</a></li>
			<li><a href="http://www.sentieridelcinema.it/feed/"><abbr title="Really Simple Syndication">RSS</abbr> degli Articoli</a></li>
			<li><a href="http://www.sentieridelcinema.it/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> dei commenti</a></li>
			<li><a href="https://it.wordpress.org/" title="Funziona con Wordpress.">WordPress.org</a></li>			</ul>
			</section><section id="ads_master_widget-3" class="widget widget-main widget_ads_master_widget"><div class="widget-title widget-sidebar-title"><h3 class="">Pubblicità</h3></div><script type="text/javascript" src="http://goodtag.it/gts/SNCN/SNCN-boxatf.js"></script></section>        </div>
    </div>
    <!-- #sidebar -->
                </div>
            </div><!-- .container-main -->
        </div><!-- .bdayh-wrap -->
    </div><!-- #main -->


    <div class="cf"></div><div class="bdayh-wrap">
        <div class="bdayh-inner">
                    </div>
    </div><div class="cf"></div>

            <div class="cf"></div>
        <footer id="footer" class="footer col-three">
            <div class="bdayh-wrap">
                <div class="container-main">
                    <div class="bdayh-inner">
                    
                        
                                                            <section id="bd-recent-posts-2" class="bd-recent-posts widget widget-area-first widget-footer"><div class="widget-title widget-footer-title"><h3 class="">Recent Posts</h3></div><div class="widget-posts-list">
                <div class="widget-story ws-post-first" role="article" itemscope="" itemtype="http://schema.org/Article">

                                                <div class="ws-thumbnail">
                        <a href="http://www.sentieridelcinema.it/in-memoriam-jonathan-demme-1944-2017/" rel="bookmark">
                                                            <img width="90" height="68" src="http://www.sentieridelcinema.it/wp-content/uploads/2017/04/jonathan-demme-90x68.png" class="attachment-bd-small size-bd-small wp-post-image" alt="jonathan-demme" srcset="http://www.sentieridelcinema.it/wp-content/uploads/2017/04/jonathan-demme-90x68.png 90w, http://www.sentieridelcinema.it/wp-content/uploads/2017/04/jonathan-demme-90x68@2x.png 180w" sizes="(max-width: 90px) 100vw, 90px" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title">
                        <a href="http://www.sentieridelcinema.it/in-memoriam-jonathan-demme-1944-2017/" rel="bookmark">In memoriam: Jonathan Demme 1944-2017</a>
                    </h3>
                    <span class="ws-info"><a href="http://www.sentieridelcinema.it/author/marianna-ninni/" title="">Redazione </a> - <span>6 ore ago</span></span>
                                                                </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                                <div class="ws-thumbnail">
                        <a href="http://www.sentieridelcinema.it/la-tenerezza/" rel="bookmark">
                                                            <img width="90" height="68" src="http://www.sentieridelcinema.it/wp-content/uploads/2017/04/La-tenerezza-Mezzogiorno-Carpentieri-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="la-tenerezza-mezzogiorno-carpentieri" srcset="http://www.sentieridelcinema.it/wp-content/uploads/2017/04/La-tenerezza-Mezzogiorno-Carpentieri-90x68.jpg 90w, http://www.sentieridelcinema.it/wp-content/uploads/2017/04/La-tenerezza-Mezzogiorno-Carpentieri-90x68@2x.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title">
                        <a href="http://www.sentieridelcinema.it/la-tenerezza/" rel="bookmark">La tenerezza</a>
                    </h3>
                    <span class="ws-info"><a href="http://www.sentieridelcinema.it/author/antonio-autieri/" title="">Antonio Autieri </a> - <span>9 ore ago</span></span>
                                                                </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                                <div class="ws-thumbnail">
                        <a href="http://www.sentieridelcinema.it/fast-furious-8/" rel="bookmark">
                                                            <img width="90" height="68" src="http://www.sentieridelcinema.it/wp-content/uploads/2017/04/fast-furious-8-vin-diesel-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="fast-furious-8-vin-diesel" srcset="http://www.sentieridelcinema.it/wp-content/uploads/2017/04/fast-furious-8-vin-diesel-90x68.jpg 90w, http://www.sentieridelcinema.it/wp-content/uploads/2017/04/fast-furious-8-vin-diesel-90x68@2x.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title">
                        <a href="http://www.sentieridelcinema.it/fast-furious-8/" rel="bookmark">Fast &#038; Furious 8</a>
                    </h3>
                    <span class="ws-info"><a href="http://www.sentieridelcinema.it/author/marianna-ninni/" title="">Redazione </a> - <span>10 ore ago</span></span>
                                                                </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        </div></section>                            
                                                            <section id="bd-aboutme-widget-2" class="bd-aboutme-widget widget widget-area-first widget-footer"><div class="widget-title  widget-footer-title"><h3 class="">About Me</h3></div>
        
                    <div class="about-me-text">La segreteria di "Sentieri del Cinema" risponde a tutte le email ricevute all'indirizzo: info@sentieridelcinema.it 
Copyright Sentieri del Cinema 2000-2010</div>
        

        <div class="social-icons icon-size-25">
<a class=" si-facebook" title="Facebook" href="https://web.archive.org/web/20160502023347/https://www.facebook.com/Sentieridelcinema?fref=ts" target="_blank"><i class="fa fa-facebook"></i></a>
<a class=" si-twitter" title="Twitter" href="https://web.archive.org/web/20160502023347/https://twitter.com/sentieridelcine" target="_blank"><i class="fa fa-twitter"></i></a>
<a class=" si-youtube" title="Youtube" href="https://web.archive.org/web/20140701225207/http://www.youtube.com/user/sentieridelcinema" target="_blank"><i class="fa fa-youtube"></i></a>
</div>
        </section>                            
                                                            <section id="bd-popular-posts-2" class="bd-popular-posts widget widget-area-first widget-footer"><div class="widget-title widget-footer-title"><h3 class="">Popular Posts</h3></div><div class="widget-posts-list widget-skin-light">
        <div class="widget-story ws-post-first" role="article" itemscope="" itemtype="http://schema.org/Article">

                                    <div class="ws-thumbnail">
                    <a href="http://www.sentieridelcinema.it/lion-la-strada-verso-casa/" rel="bookmark">
                                            <img width="90" height="68" src="http://www.sentieridelcinema.it/wp-content/uploads/2016/12/Lion-Nicole-Kidman-Saroo-Wendham-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="Lion Nicole Kidman Saroo Wendham" srcset="http://www.sentieridelcinema.it/wp-content/uploads/2016/12/Lion-Nicole-Kidman-Saroo-Wendham-90x68.jpg 90w, http://www.sentieridelcinema.it/wp-content/uploads/2016/12/Lion-Nicole-Kidman-Saroo-Wendham-90x68@2x.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" />                                        </a>
                </div><!-- thumbnail /-->
                    
        <div class="ws-meta">
                            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.sentieridelcinema.it/lion-la-strada-verso-casa/" title="Lion – La strada verso casa" rel="bookmark">Lion – La strada verso casa</a></h3>
                <span class="ws-info"><a href="http://www.sentieridelcinema.it/author/antonio-autieri/" title="">Antonio Autieri </a> - <span>22 dicembre 2016</span></span>
                                                </div><!-- .ws-meta -->
    </div><!-- .widget-story -->

    
        <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                    <div class="ws-thumbnail">
                    <a href="http://www.sentieridelcinema.it/la-grande-guerra-2/" rel="bookmark">
                                            <img width="90" height="68" src="http://www.sentieridelcinema.it/wp-content/uploads/2016/03/rqTLbNth1gpJcp2UNpTV7EVRpCGRS5YkPqCv-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="rqTLbNth1gpJcp2UNpTV7EVRpCGRS5YkPqCv" srcset="http://www.sentieridelcinema.it/wp-content/uploads/2016/03/rqTLbNth1gpJcp2UNpTV7EVRpCGRS5YkPqCv-90x68.jpg 90w, http://www.sentieridelcinema.it/wp-content/uploads/2016/03/rqTLbNth1gpJcp2UNpTV7EVRpCGRS5YkPqCv-90x68@2x.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" />                                        </a>
                </div><!-- thumbnail /-->
                    
        <div class="ws-meta">
                            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.sentieridelcinema.it/la-grande-guerra-2/" title="La grande guerra" rel="bookmark">La grande guerra</a></h3>
                <span class="ws-info"><a href="http://www.sentieridelcinema.it/author/marianna-ninni/" title="">Redazione </a> - <span>5 gennaio 1999</span></span>
                                                </div><!-- .ws-meta -->
    </div><!-- .widget-story -->

    
        <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                    <div class="ws-thumbnail">
                    <a href="http://www.sentieridelcinema.it/heat-la-sfida-2/" rel="bookmark">
                                            <img width="90" height="68" src="http://www.sentieridelcinema.it/wp-content/uploads/1999/01/Heat-Pacino-DeNiro-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="Heat Pacino DeNiro" srcset="http://www.sentieridelcinema.it/wp-content/uploads/1999/01/Heat-Pacino-DeNiro-90x68.jpg 90w, http://www.sentieridelcinema.it/wp-content/uploads/1999/01/Heat-Pacino-DeNiro-90x68@2x.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" />                                        </a>
                </div><!-- thumbnail /-->
                    
        <div class="ws-meta">
                            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.sentieridelcinema.it/heat-la-sfida-2/" title="Heat &#8211; La sfida" rel="bookmark">Heat &#8211; La sfida</a></h3>
                <span class="ws-info"><a href="http://www.sentieridelcinema.it/author/antonio-autieri/" title="">Antonio Autieri </a> - <span>14 gennaio 1999</span></span>
                                                </div><!-- .ws-meta -->
    </div><!-- .widget-story -->

    </div></section>                            
                                                                </div>
                </div><!-- .container-main -->
            </div><!-- .bdayh-wrap -->
        </footer>
    <!-- #footer -->

            <div class="cf"></div>
        <div id="footer-bottom" class="footer-bottom">
            <div class="bdayh-wrap">
                <div class="bdayh-inner">

                    <!-- .footer-left-->

                    <!-- .footer-right-->

                </div>
            </div>
        </div>
    <!-- #footer-bottom -->
    </div><!-- .inner-wrapper -->
</div><!-- #page -->
</div><!-- .page-outer -->

    <i id="go-top" class="fa fa-angle-up"></i>

<div id="cookie-law-info-bar"><span>Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.<a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Ok</a> <a href="http://www.sentieridelcinema.it/wordpress/privacy-policy/" id="CONSTANT_OPEN_URL" target="_blank"  class="medium cli-plugin-button cli-plugin-main-link" >Voglio saperne di più</a></span></div><div id="cookie-law-info-again"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#ffffff","border":"#444","border_on":false,"button_1_button_colour":"#a5cf74","button_1_button_hover":"#84a65d","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#00b7ba","button_2_button_hover":"#009295","button_2_link_colour":"#f9f9f9","button_2_as_button":true,"font_family":"Helvetica, sans-serif","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<script>
</script><script type='text/javascript' src='http://www.sentieridelcinema.it/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.sentieridelcinema.it\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Per favore dimostra che non sei un robot.","sending":"Invio..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sentieridelcinema.it/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax = {"url":"http:\/\/www.sentieridelcinema.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sentieridelcinema.it/wp-content/plugins/ultimate-wp-query-search-filter/classes/scripts/uwpqsfscript.js'></script>
<script type='text/javascript' src='http://www.sentieridelcinema.it/wp-content/themes/magic-mag/js/all-min.js'></script>
<script type='text/javascript' src='http://www.sentieridelcinema.it/wp-content/themes/magic-mag/js/sticky-min.js'></script>
<script type='text/javascript' src='http://www.sentieridelcinema.it/wp-content/themes/magic-mag/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bd = {"sticky_sidebar":"1","imgScroll":"1","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sentieridelcinema.it/wp-content/themes/magic-mag/js/main.js'></script>
<script type='text/javascript' src='http://www.sentieridelcinema.it/wp-content/themes/magic-mag/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='http://www.sentieridelcinema.it/wp-content/plugins/custom-sidebars/inc/external/wpmu-lib/js/wpmu-ui.3.min.js'></script>
<script type='text/javascript' src='http://www.sentieridelcinema.it/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='http://www.sentieridelcinema.it/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='http://www.sentieridelcinema.it/wp-includes/js/jquery/ui/mouse.min.js'></script>
<script type='text/javascript' src='http://www.sentieridelcinema.it/wp-includes/js/jquery/ui/slider.min.js'></script>
<script type='text/javascript' src='http://www.sentieridelcinema.it/wp-includes/js/wp-embed.min.js'></script>
</body>
</html>