<!doctype html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>


<!-- QUI PARTE IL CODICE PER IL GDPR -->





<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
    <style>
        .qc-cmp-ui {
            background-color: #ffffff !important;
        }
        .qc-cmp-publisher-purposes-table .qc-cmp-table-header {
          background-color: #fafafa !important;
        }
        .qc-cmp-publisher-purposes-table .qc-cmp-table-row {
          background-color: #ffffff !important;
        }
    </style>


<!-- QUI PARTE IL PHP DI WORDPRESS -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-18316561-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-18316561-1');
</script>


<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.sentieridelcinema.it/xmlrpc.php">

<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script><script type="text/javascript">var f=window.location.hash;if(f&&0===f.indexOf('#vrt1='))sessionStorage.setItem('GMvrt',f.replace('#vrt1=','')),window.location=window.location.href.replace(f,'');else{var v=sessionStorage.getItem('GMvrt');v?document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'&v='+v+'" async><\/script>'):document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'" async><\/script>')}</script>

<title>Il castello di vetro - Sentieri Del Cinema</title>
		<script>var sf_ajax_root = 'http://www.sentieridelcinema.it/wp-admin/admin-ajax.php'</script>
		
<!-- This site is optimized with the Yoast SEO plugin v5.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.sentieridelcinema.it/il-castello-di-vetro/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Il castello di vetro - Sentieri Del Cinema" />
<meta property="og:description" content="Le avventure di una famiglia americana fuori dal comune." />
<meta property="og:url" content="http://www.sentieridelcinema.it/il-castello-di-vetro/" />
<meta property="og:site_name" content="Sentieri Del Cinema" />
<meta property="article:section" content="AL CINEMA" />
<meta property="article:published_time" content="2018-12-06T22:38:56+01:00" />
<meta property="article:modified_time" content="2018-12-07T03:04:55+01:00" />
<meta property="og:updated_time" content="2018-12-07T03:04:55+01:00" />
<meta property="og:image" content="http://www.sentieridelcinema.it/wp-content/uploads/2018/12/009_tgc_d14_01858.jpg" />
<meta property="og:image:width" content="970" />
<meta property="og:image:height" content="647" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Le avventure di una famiglia americana fuori dal comune." />
<meta name="twitter:title" content="Il castello di vetro - Sentieri Del Cinema" />
<meta name="twitter:image" content="http://www.sentieridelcinema.it/wp-content/uploads/2018/12/009_tgc_d14_01858.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.sentieridelcinema.it\/","name":"Sentieri Del Cinema","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.sentieridelcinema.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sentieri Del Cinema &raquo; Feed" href="http://www.sentieridelcinema.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sentieri Del Cinema &raquo; Feed dei commenti" href="http://www.sentieridelcinema.it/comments/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.3.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.3.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-18316561-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-18316561-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.sentieridelcinema.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.sentieridelcinema.it/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='udefault-css'  href='http://www.sentieridelcinema.it/wp-content/plugins/ultimate-wp-query-search-filter/themes/default.css' type='text/css' media='all' />
<link rel='stylesheet' id='bd-min-css'  href='http://www.sentieridelcinema.it/wp-content/themes/magic-mag/css/min.css' type='text/css' media='screen' />
<link rel='stylesheet' id='bd-style-css'  href='http://www.sentieridelcinema.it/wp-content/themes/magic-mag/style.css' type='text/css' media='screen' />
<link rel='stylesheet' id='bdayhFontAwesome-css'  href='http://www.sentieridelcinema.it/wp-content/themes/magic-mag/css/fontawesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='BD-GOOGLE-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400italic%2C400%2C500%2C600%2C700%7COswald%3A400%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='sf-style-css'  href='http://www.sentieridelcinema.it/wp-content/plugins/filter-custom-fields-taxonomies-light/res/style.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"http:\/\/www.sentieridelcinema.it","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sentieridelcinema.it/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bd_script = {"post_id":"28007","ajaxurl":"http:\/\/www.sentieridelcinema.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sentieridelcinema.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.sentieridelcinema.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.sentieridelcinema.it/wp-content/plugins/wp-retina-2x/js/picturefill.min.js'></script>
<script type='text/javascript' src='http://www.sentieridelcinema.it/wp-content/plugins/filter-custom-fields-taxonomies-light/res/sf.js'></script>
<link rel='https://api.w.org/' href='http://www.sentieridelcinema.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.sentieridelcinema.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.sentieridelcinema.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.1" />
<link rel='shortlink' href='http://www.sentieridelcinema.it/?p=28007' />
<link rel="alternate" type="application/json+oembed" href="http://www.sentieridelcinema.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sentieridelcinema.it%2Fil-castello-di-vetro%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.sentieridelcinema.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sentieridelcinema.it%2Fil-castello-di-vetro%2F&#038;format=xml" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-18316561-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-18316561-1');
</script>
<link rel="shortcut icon" href="http://www.sentieridelcinema.it/wp-content/uploads/2015/06/favicon-ipad-retina.png" type="image/x-icon" />
<link rel="apple-touch-icon-precomposed" href="http://www.sentieridelcinema.it/wp-content/uploads/2015/06/favicon-ipad.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.sentieridelcinema.it/wp-content/uploads/2015/06/favicon.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.sentieridelcinema.it/wp-content/uploads/2015/06/favicon-ipad.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.sentieridelcinema.it/wp-content/uploads/2015/06/favicon-ipad.png" />
<style type="text/css" media='screen'>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</style><script type="text/javascript">
var templateDir = 'http://www.sentieridelcinema.it/wp-content/themes/magic-mag';
</script><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--></head>

<body id="top" class="post-template-default single single-post postid-28007 single-format-standard singular sentieri-del-cinema bd on-lightbox">

<div class="page-outer">
    <div class="bg-cover"></div>

    
<div id="page" class=" boxed ">
    <div class="inner-wrapper">

        
            <div id="topbar" class="topbar top-trans-bg">
        <div class="bdayh-wrap">
            <div class="bdayh-inner">

                
                
                                

                                    <div class="top-search">
                        <div class="search-btn">
                            <i class="fa fa-search"></i>
                        </div><!-- .search-btn -->

                        <div class="search-dropdown">
                            <div class="top-search-content">
                                        <form role="search" method="get" class="search-form" action="http://www.sentieridelcinema.it/">
            <button><i class='fa fa-search'></i></button>
            <input type="search" class="search-field search-live" id="s-header" placeholder="Search" value="" name="s"  />
        </form>
                                </div>
                        </div><!-- .search-dropdown -->
                    </div><!-- .top-search -->

                                <div class="social-icons icon-size-25">
<a class=" si-facebook" title="Facebook" href="https://web.archive.org/web/20160502023347/https://www.facebook.com/Sentieridelcinema?fref=ts" target="_blank"><i class="fa fa-facebook"></i></a>
<a class=" si-twitter" title="Twitter" href="https://web.archive.org/web/20160502023347/https://twitter.com/sentieridelcine" target="_blank"><i class="fa fa-twitter"></i></a>
<a class=" si-youtube" title="Youtube" href="https://web.archive.org/web/20140701225207/http://www.youtube.com/user/sentieridelcinema" target="_blank"><i class="fa fa-youtube"></i></a>
</div>            </div><!-- .bdayh-inner -->
        </div><!-- .bdayh-wrap -->
    </div><!-- #topbar -->
    
    <header id="header" class="logo-left" role="banner">
        <div class="bdayh-wrap">
            <div class="bdayh-inner">
                
                
    <div class="logo" style="margin:auto auto auto auto">
        <h2 class="site-title">                                <a href="http://www.sentieridelcinema.it/" rel="home">
                <img src="http://www.sentieridelcinema.it/wp-content/uploads/2015/06/logo.png" alt="Sentieri Del Cinema" />
            </a>
                        </h2>    </div><!-- End Logo -->
                
            </div><!-- .bdayh-inner -->
        </div><!-- .bdayh-wrap -->
    </header><div class="cf"></div><!-- #header -->

    <nav id="navigation" class="navigation primary-menu-dark">

        <div class="bdayh-wrap">
            <div class="bdayh-inner">
                <div id="nav-menu" class="nav-menu">
                    <div class="primary-menu">
                        
                            
                            <div class="menu-menu-container"><ul id="menu-primary" class=""><li id="menu-item-9" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-home bd_depth- bd_menu_item fa-icon" ><a href="http://www.sentieridelcinema.it/"> <i class="fa fa fa-home"></i> <span class="menu-label" style=" display:none; " >Home</span><span class='bdayh-menu-border-color' style='background:  !important;'></span></a>
<li id="menu-item-10" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item--parent bd_depth- bd_menu_item " ><a href="http://www.sentieridelcinema.it/category/film/"> <i class="fa fa fa-video-camera"></i> <span class="menu-label" style="" >FILM</span><span class='bdayh-menu-border-color' style='background:  !important;'></span></a>

<ul class="bd_none sub-menu">
<li id="menu-item-11" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent bd_depth-  " ><a href="http://www.sentieridelcinema.it/category/al-cinema/"> <i class="fa fa fa-ticket"></i> <span class="menu-label" style="" >AL CINEMA</span></a>
<li id="menu-item-12" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item--parent bd_depth-  " ><a href="http://www.sentieridelcinema.it/category/film/archivio/"> <i class="fa fa fa-archive"></i> <span class="menu-label" style="" >ARCHIVIO</span></a>

	<ul class="bd_none sub-menu">
<li id="menu-item-20001" class=" menu-item menu-item-type-taxonomy menu-item-object-t_voto bd_depth-  " ><a href="http://www.sentieridelcinema.it/voto/imperdibile/">  <span class="menu-label" style="" >Imperdibile</span></a>
<li id="menu-item-19999" class=" menu-item menu-item-type-taxonomy menu-item-object-t_voto current-post-ancestor current-menu-parent current-post-parent bd_depth-  " ><a href="http://www.sentieridelcinema.it/voto/consigliato/">  <span class="menu-label" style="" >Consigliato</span></a>
<li id="menu-item-20000" class=" menu-item menu-item-type-taxonomy menu-item-object-t_voto bd_depth-  " ><a href="http://www.sentieridelcinema.it/voto/controverso/">  <span class="menu-label" style="" >Controverso</span></a>
<li id="menu-item-20002" class=" menu-item menu-item-type-taxonomy menu-item-object-t_voto bd_depth-  " ><a href="http://www.sentieridelcinema.it/voto/interessante/">  <span class="menu-label" style="" >Interessante</span></a>
<li id="menu-item-20003" class=" menu-item menu-item-type-taxonomy menu-item-object-t_voto bd_depth-  " ><a href="http://www.sentieridelcinema.it/voto/mediocre/">  <span class="menu-label" style="" >Mediocre</span></a>
<li id="menu-item-20004" class=" menu-item menu-item-type-taxonomy menu-item-object-t_voto bd_depth-  " ><a href="http://www.sentieridelcinema.it/voto/meglio-evitare/">  <span class="menu-label" style="" >Meglio evitare</span></a>
	</ul>  
<li id="menu-item-14" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth-  " ><a href="http://www.sentieridelcinema.it/category/film/i-nostri-film/"> <i class="fa fa fa-film"></i> <span class="menu-label" style="" >I NOSTRI FILM</span></a>
</ul>  
<li id="menu-item-20006" class=" menu-item menu-item-type-post_type menu-item-object-page bd_depth- bd_menu_item " ><a href="http://www.sentieridelcinema.it/ricerca-film/"> <i class="fa fa fa-search"></i> <span class="menu-label" style="" >RICERCA FILM</span><span class='bdayh-menu-border-color' style='background:  !important;'></span></a>
<li id="menu-item-3839" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item--parent bd_depth- bd_menu_item " ><a href="http://www.sentieridelcinema.it/community/"> <i class="fa fa fa-users"></i> <span class="menu-label" style="" >COMMUNITY</span><span class='bdayh-menu-border-color' style='background:  !important;'></span></a>

<ul class="bd_none sub-menu">
<li id="menu-item-3838" class=" menu-item menu-item-type-post_type menu-item-object-page bd_depth-  " ><a href="http://www.sentieridelcinema.it/58-2/"> <i class="fa fa fa-paper-plane"></i> <span class="menu-label" style="" >NEWSLETTER</span></a>
</ul>  
<li id="menu-item-3835" class=" menu-item menu-item-type-post_type menu-item-object-page bd_depth- bd_menu_item " ><a href="http://www.sentieridelcinema.it/attivita/"> <i class="fa fa fa-clipboard"></i> <span class="menu-label" style="" >ATTIVITA&#8217;</span><span class='bdayh-menu-border-color' style='background:  !important;'></span></a>
<li id="menu-item-15" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="http://www.sentieridelcinema.it/category/appuntamenti/"> <i class="fa fa fa-calendar"></i> <span class="menu-label" style="" >APPUNTAMENTI</span><span class='bdayh-menu-border-color' style='background:  !important;'></span></a>
<li id="menu-item-23626" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="http://www.sentieridelcinema.it/category/russian/">  <span class="menu-label" style="" >Русский</span><span class='bdayh-menu-border-color' style='background:  !important;'></span></a>
<li id="menu-item-24360" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="http://www.sentieridelcinema.it/category/english/">  <span class="menu-label" style="" >ENGLISH</span><span class='bdayh-menu-border-color' style='background:  !important;'></span></a>
<li id="menu-item-16" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item--parent bd_depth- bd_menu_item " ><a href="http://www.sentieridelcinema.it/category/news/"> <i class="fa fa fa-bullhorn"></i> <span class="menu-label" style="" >NEWS</span><span class='bdayh-menu-border-color' style='background:  !important;'></span></a>

<ul class="bd_none sub-menu">
<li id="menu-item-3913" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth-  " ><a href="http://www.sentieridelcinema.it/category/editoriali/"> <i class="fa fa fa-pencil"></i> <span class="menu-label" style="" >EDITORIALI</span></a>
<li id="menu-item-26647" class=" menu-item menu-item-type-post_type menu-item-object-page bd_depth-  " ><a href="http://www.sentieridelcinema.it/sostienici/"> <i class="fa fa fa-paypal"></i> <span class="menu-label" style="" >SOSTIENICI!</span></a>
</ul>  
<li id="menu-item-3837" class=" menu-item menu-item-type-post_type menu-item-object-page bd_depth- bd_menu_item " ><a href="http://www.sentieridelcinema.it/contatti/"> <i class="fa fa fa-tty"></i> <span class="menu-label" style="" >CONTATTI</span><span class='bdayh-menu-border-color' style='background:  !important;'></span></a>
</ul></div>                                            </div>

                                            <div class="primary-menu-drop-wrap">
                            <a href="#menu" class="menu-trigger"><i class="fa fa-bars"></i>Menu</a>

                            <div class="primary-menu-drop">
                                <div class="primary-menu-drop-content">

                                                                            <div class="menu-menu-container"><ul id="menu-menu" class="nav-menu main-default-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-9"><a href="http://www.sentieridelcinema.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-10"><a href="http://www.sentieridelcinema.it/category/film/">FILM</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11"><a href="http://www.sentieridelcinema.it/category/al-cinema/">AL CINEMA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12"><a href="http://www.sentieridelcinema.it/category/film/archivio/">ARCHIVIO</a>
	<ul  class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-t_voto menu-item-20001"><a href="http://www.sentieridelcinema.it/voto/imperdibile/">Imperdibile</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-t_voto current-post-ancestor current-menu-parent current-post-parent menu-item-19999"><a href="http://www.sentieridelcinema.it/voto/consigliato/">Consigliato</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-t_voto menu-item-20000"><a href="http://www.sentieridelcinema.it/voto/controverso/">Controverso</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-t_voto menu-item-20002"><a href="http://www.sentieridelcinema.it/voto/interessante/">Interessante</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-t_voto menu-item-20003"><a href="http://www.sentieridelcinema.it/voto/mediocre/">Mediocre</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-t_voto menu-item-20004"><a href="http://www.sentieridelcinema.it/voto/meglio-evitare/">Meglio evitare</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://www.sentieridelcinema.it/category/film/i-nostri-film/">I NOSTRI FILM</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20006"><a href="http://www.sentieridelcinema.it/ricerca-film/">RICERCA FILM</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3839"><a href="http://www.sentieridelcinema.it/community/">COMMUNITY</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3838"><a href="http://www.sentieridelcinema.it/58-2/">NEWSLETTER</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3835"><a href="http://www.sentieridelcinema.it/attivita/">ATTIVITA&#8217;</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://www.sentieridelcinema.it/category/appuntamenti/">APPUNTAMENTI</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23626"><a href="http://www.sentieridelcinema.it/category/russian/">Русский</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24360"><a href="http://www.sentieridelcinema.it/category/english/">ENGLISH</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16"><a href="http://www.sentieridelcinema.it/category/news/">NEWS</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3913"><a href="http://www.sentieridelcinema.it/category/editoriali/">EDITORIALI</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26647"><a href="http://www.sentieridelcinema.it/sostienici/">SOSTIENICI!</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3837"><a href="http://www.sentieridelcinema.it/contatti/">CONTATTI</a></li>
</ul></div>                                    
                                </div>
                            </div>
                        </div>
                    
                </div><!-- #nav-menu -->
            </div>
        </div>

    </nav><div class="cf"></div><!-- #navigation -->

    
    
    
    <div id="main" class="main">
        <div class="bdayh-wrap">
            <div class="container-main">
                <div class="bdayh-inner">
                    <div id="content" class="content" role="main">
    <div class="cf"></div>
            <article id="post-28007" class="post-28007 post type-post status-publish format-standard has-post-thumbnail hentry category-al-cinema category-consigliato category-film t_voto-consigliato t_regista-destin-daniel-cretton t_attore-brie-larson t_attore-ella-anderson t_attore-josh-caras t_attore-max-greenfield t_attore-naomi-watts t_attore-woody-harrelson t_genere-biografico t_genere-drammatico t_anno-16324 t_tematica-amore t_tematica-amore-filiale t_tematica-famiglia t_luogo-usa t_target-da-14-anni" itemtype="http://schema.org/Article">

            <span itemprop='datePublished' style="display:none" class="updated">2018-12-06</span>
                            <div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.sentieridelcinema.it/author/letizia-cilea/" title="Articoli scritti da: Letizia Cilea" rel="author">Letizia Cilea</a></strong></div>
            
            <div id="post-header-bd" class="post-header-bd">
                                    <div class="entry-crumbs">
                        <span></span><div class="vbreadcrumb" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content="Home"><meta itemprop="url" content="http://www.sentieridelcinema.it/"><a href="http://www.sentieridelcinema.it/" class="home" >Home</a></div><div class="vbreadcrumb" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content="AL CINEMA"><meta itemprop="url" content="http://www.sentieridelcinema.it/category/al-cinema/"><a  href="http://www.sentieridelcinema.it/category/al-cinema/" title="AL CINEMA">AL CINEMA</a></div>                        <div class="vbreadcrumb" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                            Il castello di vetro                        </div>
                    </div><!-- .entry-crumbs -->
                                <header>
                    <h1 itemprop="name" class="entry-title">Il castello di vetro</h1>
                        <div class="meta-info">

                    <div class="post-author-bd">
                By <a href="http://www.sentieridelcinema.it/author/letizia-cilea/" title="">Letizia Cilea </a>
            </div><!-- .post-author-bd -->
        
                    <div class="post-date-bd">
                - <span>1 giorno ago</span>            </div> <!-- .post-date-bd -->
        
                    <div class="post-cats-bd">
                - in <a href="http://www.sentieridelcinema.it/category/al-cinema/" rel="category tag">AL CINEMA</a>, <a href="http://www.sentieridelcinema.it/category/consigliato/" rel="category tag">CONSIGLIATO</a>, <a href="http://www.sentieridelcinema.it/category/film/" rel="category tag">FILM</a>            </div> <!-- .post-cats-bd -->
        
                    <div class="post-views-bd">
                <i class="fa fa-eye"></i> 377            </div> <!-- .post-views-bd -->
        
                    <div class="post-comments-bd">
                <i class="fa fa-comments-o"></i> <span>Commenti disabilitati<span class="screen-reader-text"> su Il castello di vetro</span></span>            </div> <!-- .post-comments-bd -->
        
        
    </div><!-- .meta-info -->
                    
<script>
    window.___gcfg = {lang: 'en-US'};
    (function(w, d, s) {
        function go(){
            var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.src = url; js.id = id;
                fjs.parentNode.insertBefore(js, fjs);
            };
            load('//connect.facebook.net/en/all.js#xfbml=1', 	'fbjssdk' );
            load('https://apis.google.com/js/plusone.js', 		'gplus1js');
            load('//platform.twitter.com/widgets.js', 			'tweetjs' );
        }
        if (w.addEventListener) { w.addEventListener("load", go, false); }
        else if (w.attachEvent) { w.attachEvent("onload",go); }
    }(window, document, 'script'));
</script>


<div class="cf"></div>
<div class="post-sharing-bd">
    <ul>
        <li class="ps-title">
            <i class="fa fa-share-alt"></i>
        </li>

                    <li class="facebook">
                <a title="facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=http://www.sentieridelcinema.it/il-castello-di-vetro/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=http://www.sentieridelcinema.it/il-castello-di-vetro/">
                    <i class="fa fa-facebook"></i>
                </a>
            </li>
        
                    <li class="twitter">
                <a title="twitter" onClick="window.open('http://twitter.com/share?url=http://www.sentieridelcinema.it/il-castello-di-vetro/&amp;text=Il%20castello%20di%20vetro','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=http://www.sentieridelcinema.it/il-castello-di-vetro/&amp;text=Il%20castello%20di%20vetro">
                    <i class="fa fa-twitter"></i>
                </a>
            </li>
        
                    <li class="linkedin">
                <a title="linkedin" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.sentieridelcinema.it/il-castello-di-vetro/','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.sentieridelcinema.it/il-castello-di-vetro/">
                    <i class="fa fa-linkedin"></i>
                </a>
            </li>
        
                    <li class="reddit">
                <a title="reddit" onClick="window.open('http://reddit.com/submit?url=http://www.sentieridelcinema.it/il-castello-di-vetro/&amp;title=Il%20castello%20di%20vetro','Reddit','width=617,height=514,left='+(screen.availWidth/2-308)+',top='+(screen.availHeight/2-257)+''); return false;" href="http://reddit.com/submit?url=http://www.sentieridelcinema.it/il-castello-di-vetro/&amp;title=Il%20castello%20di%20vetro">
                    <i class="fa fa-reddit"></i>
                </a>
            </li>
        
                    <li class="tumblr">
                                <a title="tumblr" onClick="window.open('http://www.tumblr.com/share/link?url=www.sentieridelcinema.it/il-castello-di-vetro/&amp;name=Il%20castello%20di%20vetro','Tumblr','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.tumblr.com/share/link?url=www.sentieridelcinema.it/il-castello-di-vetro/&amp;name=Il%20castello%20di%20vetro">
                    <i class="fa fa-tumblr"></i>
                </a>
            </li>
        
                    <li class="google">
                <a title="google" href="http://plus.google.com/share?url=http://www.sentieridelcinema.it/il-castello-di-vetro/" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=666,width=585');return false;">
                    <i class="fa fa-google-plus"></i>
                </a>

                <!--<a title="google" onClick="window.open('https://plus.google.com/share?url=','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=http://www.sentieridelcinema.it/il-castello-di-vetro/">
                    <i class="fa fa-google-plus"></i>
                </a>-->
            </li>
        
                    <li class="pinterest">
                                <a title="pinterest" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.sentieridelcinema.it%2Fil-castello-di-vetro%2F&amp;description=Il+castello+di+vetro&amp;media=http%3A%2F%2Fwww.sentieridelcinema.it%2Fwp-content%2Fuploads%2F2018%2F12%2F009_tgc_d14_01858.jpg" target="_blank" />
                <i class="fa fa-pinterest"></i>
                </a>
            </li>
        
	    <li class="whatsapp">
		    <a href="whatsapp://send?text=Le+avventure+di+una+famiglia+americana+fuori+dal+comune.%20-%20http%3A%2F%2Fwww.sentieridelcinema.it%2Fil-castello-di-vetro%2F" ><i class="fa fa-whatsapp"></i></a>	    </li>

	    <li class="telegram" style="display: none">
		    <a href="tg://msg?text=Le+avventure+di+una+famiglia+americana+fuori+dal+comune.%20-%20http%3A%2F%2Fwww.sentieridelcinema.it%2Fil-castello-di-vetro%2F" ><i class="fa fa-telegram"></i></a>	    </li>
    </ul>
</div>
<div class="cf"></div>
<!-- .post-sharing-bd -->                </header>
            </div><!-- .post-header-bd -->
            <div class="post-content-bd">
                
                
                
                        <div class="post-featured" id="post-featured">
                <div class="post-featured-image-bd">
                                        <figure>
                                                    <a href="http://www.sentieridelcinema.it/wp-content/uploads/2018/12/009_tgc_d14_01858.jpg" rel="bookmark">
                                <img width="660" height="330" src="http://www.sentieridelcinema.it/wp-content/uploads/2018/12/009_tgc_d14_01858-660x330.jpg" class="attachment-bd-normal size-bd-normal wp-post-image" alt="" />                            </a>
                                            </figure>
                </div>
            </div><div class="cf"></div><!-- #post-featured -->
            
                
                
                <div class="post-meta-data">

                	                    	<div class="titolo-originale"><strong>Titolo originale:</strong> The Glass Castle</div>
                	
                	                    <div class="luogo">
                        <strong>Luogo: </strong>
                        <a href="http://www.sentieridelcinema.it/luogo/usa/">Usa</a>                    </div>
                    
                                        <div class="anno">
                        <strong>Anno: </strong>
                        <a href="http://www.sentieridelcinema.it/anno/2017/">2017</a>                    </div>
                    
                                        	<div class="durata"><strong>Durata:</strong> 127</div>
                	
                                        <div class="genere">
                        <strong>Genere: </strong>
                        <a href="http://www.sentieridelcinema.it/genere/biografico/">Biografico</a>, <a href="http://www.sentieridelcinema.it/genere/drammatico/">Drammatico</a>                    </div>
                    
                                        <div class="voto">
                        <strong>Voto: </strong>
                        <a href="http://www.sentieridelcinema.it/voto/consigliato/">Consigliato</a>                    </div>
                    
                                        <div class="regista">
                        <strong>Regia di: </strong>
                        <a href="http://www.sentieridelcinema.it/regista/destin-daniel-cretton/">Destin Daniel Cretton</a>                    </div>
                    
                                        <div class="attori">
                        <strong>Cast principale: </strong>
                        <a href="http://www.sentieridelcinema.it/attore/brie-larson/">Brie Larson</a>, <a href="http://www.sentieridelcinema.it/attore/ella-anderson/">Ella Anderson</a>, <a href="http://www.sentieridelcinema.it/attore/josh-caras/">Josh Caras</a>, <a href="http://www.sentieridelcinema.it/attore/max-greenfield/">Max Greenfield</a>, <a href="http://www.sentieridelcinema.it/attore/naomi-watts/">Naomi Watts</a>, <a href="http://www.sentieridelcinema.it/attore/woody-harrelson/">Woody Harrelson</a>                    </div>
                    
                                        <div class="tematica">
                        <strong>Tematiche: </strong>
                        <a href="http://www.sentieridelcinema.it/tematica/amore/">amore</a>, <a href="http://www.sentieridelcinema.it/tematica/amore-filiale/">amore filiale</a>, <a href="http://www.sentieridelcinema.it/tematica/famiglia/">Famiglia</a>                    </div>
                    
                                        <div class="target">
                        <strong>Target: </strong>
                        <a href="http://www.sentieridelcinema.it/target/da-14-anni/">Da 14 anni</a>                    </div>
                
                                
                </div> <!-- metada dati-->

                <p>Le avventure di una famiglia americana fuori dal comune.</p>

                <div style=text-align:left;><a class="wpptopdfenh" target="_blank" rel="noindex,nofollow" class="pop-img-bd" href="/il-castello-di-vetro/?format=pdf" title="Download PDF"><img alt="Download PDF" src="http://www.sentieridelcinema.it/wordpress/wp-content/plugins/wp-post-to-pdf-enhanced/asset/images/pdf.png"></a></div><style type="text/css">
	.ads_top_disp{}
	.ads_top_corner_disp{ float:left; margin:0px 10px 10px 0px; }
	.ads_first_p_disp{}
	.ads_bottom_disp{}
	</style><p>Rex Walls è un padre affettuoso e grande sognatore, ma senza lavoro e con un debole per l’alcol. Con la promessa di costruire una vita felice per la propria famiglia lontano dall’ipocrisia del mondo moderno, vaga di città in città in compagnia dei quattro figli e della moglie e artista Mary Rose: trovare il luogo perfetto per costruire il proprio “castello di vetro” dal quale vedere le stelle è il suo sogno. Il progetto di una casa e di una vita all’insegna della semplicità è però sabotato da incidenti di percorso, violenti traumi e da uno stile di vita tanto originale quanto precario, che segnerà l’infanzia e la formazione dei quattro bambini. Molti anni dopo li ritroviamo alle prese con un passato ingombrante, che riemergendo assumerà valori e risvolti inaspettati…</p>
<p>Dopo il recentissimo <em>Senza lasciare traccia</em>, anche <em><strong>Il castello di vetro</strong> </em>si riserva uno spazio all’interno di un filone cinematografico che fa dei rapporti famigliari il suo nodo cruciale e che tanto successo sta riscuotendo negli ultimi tempi. Anche in questo caso l’impulso narrativo proviene da una storia vera, raccontata da Jeanette Walls &#8211; scrittrice e giornalista &#8211; nell’autobiografia <em><strong>Il castello di vetro</strong></em>, grandissimo successo editoriale in patria e recentemente pubblicato in Italia da Piemme. Il regista <strong>Destin Daniel Cretton</strong> sceglie un’impostazione memorialistica, che incrociando piani temporali differenti ripercorre le fasi salienti delle vicende dei Walls; questo espediente mira a movimentare una narrazione che talvolta rischia di attorcigliarsi su se stessa, riuscendo però a trasmettere delle linee tematiche nette e capaci di un certo coinvolgimento emotivo: tra scene famigliari ai limiti della legalità e incidenti di varia natura che si presentano sulla via, emerge con forza un amore puro e incondizionato dei due genitori verso i figli, presi nell’avventura durante l’infanzia e via via sempre più esausti dei colpi di testa del loro padre. Se una rottura sarà inevitabile, è nel rapporto privilegiato tra Rex e la secondogenita Jeanette – vera protagonista della storia – che si trovano le sfumature più interessanti. Uomo indomabile e talvolta egoista fino alla crudeltà Rex resta impenetrabile perfino alla moglie: è invece una Jeanette ancora bambina a donargli la sua fiducia incondizionata, aprendo un varco in quella che poi si rivelerà essere una personalità tormentata da «<em>un fuoco che brucia dentro la pancia</em>». Purtroppo la scelta di rappresentare numerosissimi quadretti famigliari da una prospettiva distaccata non sempre ci permette di esplorare a fondo le psicologie dei due protagonisti principali, che soprattutto nel caso di Rex avrebbero meritato qualche approfondimento in più.<br />
<strong>Naomi Watts </strong>nei panni di Mary Rose e <strong>Brie Larson </strong>in quelli di Jeanette adolescente – adulta fanno un lavoro eccezionale sui personaggi, ma è il capofamiglia <strong>Woody Harrelson</strong> a conquistare la scena e i cuori dello spettatore: in un lunghissimo arco temporale riesce a modulare movenze, fisionomia e micro espressioni mantenendo un carisma irresistibile, che nel suo caos non manca di mostrare anche un inquietante lato oscuro.  Dialoghi e dinamiche narrative orbitano intorno ai sentimenti più semplici, forse prevedibili per i palati più raffinati, ma che nella loro prorompenza vengono trasmessi con una adesione al reale notevole e per nulla scontata. Il valore aggiunto del film risiede infine nella delicatezza con cui ritrae l’umanità delle figure genitoriali; nella fallibilità e nei limiti delle loro storie essi consacrano sé stessi alla vita dei propri figli, capaci di sacrificare anche quegli ideali apparentemente irrinunciabili che non possono non sgretolarsi di fronte alla prospettiva di un amore imperituro e assoluto.</p>
<p>M. Letizia Cilea</p>
<p><iframe src="https://www.youtube.com/embed/a95UsCkEItI" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
                
                
                            </div><!-- .post-content-bd -->
            <footer>
                                
<script>
    window.___gcfg = {lang: 'en-US'};
    (function(w, d, s) {
        function go(){
            var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.src = url; js.id = id;
                fjs.parentNode.insertBefore(js, fjs);
            };
            load('//connect.facebook.net/en/all.js#xfbml=1', 	'fbjssdk' );
            load('https://apis.google.com/js/plusone.js', 		'gplus1js');
            load('//platform.twitter.com/widgets.js', 			'tweetjs' );
        }
        if (w.addEventListener) { w.addEventListener("load", go, false); }
        else if (w.attachEvent) { w.attachEvent("onload",go); }
    }(window, document, 'script'));
</script>


<div class="cf"></div>
<div class="post-sharing-bd">
    <ul>
        <li class="ps-title">
            <i class="fa fa-share-alt"></i>
        </li>

                    <li class="facebook">
                <a title="facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=http://www.sentieridelcinema.it/il-castello-di-vetro/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=http://www.sentieridelcinema.it/il-castello-di-vetro/">
                    <i class="fa fa-facebook"></i>
                </a>
            </li>
        
                    <li class="twitter">
                <a title="twitter" onClick="window.open('http://twitter.com/share?url=http://www.sentieridelcinema.it/il-castello-di-vetro/&amp;text=Il%20castello%20di%20vetro','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=http://www.sentieridelcinema.it/il-castello-di-vetro/&amp;text=Il%20castello%20di%20vetro">
                    <i class="fa fa-twitter"></i>
                </a>
            </li>
        
                    <li class="linkedin">
                <a title="linkedin" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.sentieridelcinema.it/il-castello-di-vetro/','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.sentieridelcinema.it/il-castello-di-vetro/">
                    <i class="fa fa-linkedin"></i>
                </a>
            </li>
        
                    <li class="reddit">
                <a title="reddit" onClick="window.open('http://reddit.com/submit?url=http://www.sentieridelcinema.it/il-castello-di-vetro/&amp;title=Il%20castello%20di%20vetro','Reddit','width=617,height=514,left='+(screen.availWidth/2-308)+',top='+(screen.availHeight/2-257)+''); return false;" href="http://reddit.com/submit?url=http://www.sentieridelcinema.it/il-castello-di-vetro/&amp;title=Il%20castello%20di%20vetro">
                    <i class="fa fa-reddit"></i>
                </a>
            </li>
        
                    <li class="tumblr">
                                <a title="tumblr" onClick="window.open('http://www.tumblr.com/share/link?url=www.sentieridelcinema.it/il-castello-di-vetro/&amp;name=Il%20castello%20di%20vetro','Tumblr','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.tumblr.com/share/link?url=www.sentieridelcinema.it/il-castello-di-vetro/&amp;name=Il%20castello%20di%20vetro">
                    <i class="fa fa-tumblr"></i>
                </a>
            </li>
        
                    <li class="google">
                <a title="google" href="http://plus.google.com/share?url=http://www.sentieridelcinema.it/il-castello-di-vetro/" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=666,width=585');return false;">
                    <i class="fa fa-google-plus"></i>
                </a>

                <!--<a title="google" onClick="window.open('https://plus.google.com/share?url=','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=http://www.sentieridelcinema.it/il-castello-di-vetro/">
                    <i class="fa fa-google-plus"></i>
                </a>-->
            </li>
        
                    <li class="pinterest">
                                <a title="pinterest" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.sentieridelcinema.it%2Fil-castello-di-vetro%2F&amp;description=Il+castello+di+vetro&amp;media=http%3A%2F%2Fwww.sentieridelcinema.it%2Fwp-content%2Fuploads%2F2018%2F12%2F009_tgc_d14_01858.jpg" target="_blank" />
                <i class="fa fa-pinterest"></i>
                </a>
            </li>
        
	    <li class="whatsapp">
		    <a href="whatsapp://send?text=Le+avventure+di+una+famiglia+americana+fuori+dal+comune.%20-%20http%3A%2F%2Fwww.sentieridelcinema.it%2Fil-castello-di-vetro%2F" ><i class="fa fa-whatsapp"></i></a>	    </li>

	    <li class="telegram" style="display: none">
		    <a href="tg://msg?text=Le+avventure+di+una+famiglia+americana+fuori+dal+comune.%20-%20http%3A%2F%2Fwww.sentieridelcinema.it%2Fil-castello-di-vetro%2F" ><i class="fa fa-telegram"></i></a>	    </li>
    </ul>
</div>
<div class="cf"></div>
<!-- .post-sharing-bd -->
                                    <div class="cf"></div>
                    <div class="post-nav-links">
                        <div class="post-nav-prev">
                            <a href="http://www.sentieridelcinema.it/alla-ricerca-vita-nuova-la-febbre-presenta-vizio-della-speranza/" rel="prev"><span>Previous article</span> Alla ricerca di una vita nuova: la Febbre presenta Il vizio della speranza</a>                        </div>
                        <div class="post-nav-next">
                                                    </div>
                    </div>
                    <div class="cf"></div>
                    <!-- .post-nav-links -->
                                <div class="cf"></div>
<div class="author-box-bd">
    <div class="title-bd">
        <h3>
            About the author        </h3>
    </div><!-- .title-bd -->

    <div class="ab-inner">
        <div class="ab-avatar">
            <img alt='' src='http://0.gravatar.com/avatar/91b63dcd245201fa82739176b9742a07?s=100&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/91b63dcd245201fa82739176b9742a07?s=200&amp;d=mm&amp;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' />        </div><!-- .ab-avatar -->

        <div class="ab-content">
            <div class="ab-header">
                <div class="ab-name">
                    <a href="http://www.sentieridelcinema.it/author/letizia-cilea/">Letizia Cilea</a>
                </div><!-- .ab-name -->

                <div class="social-icons icon-size-25">
                    
                    
                    
                    
                    
                    
                    
                    
                                    </div>
                <!-- .social-icons-->

                <div class="cf"></div>
            </div><!-- .ab-header -->

            <div class="ab-text">
                            </div><!-- .ab-content -->
        </div>
    </div>
</div>
<div class="cf"></div>
<!-- .author-box-bd -->                            </footer>

            
            
<div id="comments" class="comments-area">

    
    

    
    
</div><!-- #comments .comments-area -->        </article>
        <div class="cf"></div>
</div><!-- #content -->
<div id="sidebar" class="theia_sticky">
    <div class="theiaStickySidebar">
    <section id="ads_master_widget-2" class="widget widget-main widget_ads_master_widget"><div class="widget-title widget-sidebar-title"><h3 class="">Pubblicità</h3></div><script type="text/javascript" src="http://goodtag.it/gts/SNCN/SNCN-boxatf.js"></script></section><section id="custom_html-3" class="widget_text widget widget-main widget_custom_html"><div class="widget-title widget-sidebar-title"><h3 class="">Sostienici!</h3></div><div class="textwidget custom-html-widget"><p><div style="text-align:center;"><b>Caro lettore, Sentieri del Cinema ha bisogno di te!</b><br> Se apprezzi e ritieni utile il nostro lavoro ti chiediamo un sostegno: un contributo libero, piccolo o grande, comunque gradito da tutti noi per continuare il nostro lavoro insieme.</div></p>

<div style="text-align:center;">
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="ZBCXJSKUX9ERJ">
<input type="image" src="https://www.paypalobjects.com/it_IT/IT/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="PayPal è il metodo rapido e sicuro per pagare e farsi pagare online.">
<img alt="" border="0" src="https://www.paypalobjects.com/it_IT/i/scr/pixel.gif" width="1" height="1">
</form></div>
</div></section><section id="tag_cloud-2" class="widget widget-main widget_tag_cloud"><div class="widget-title widget-sidebar-title"><h3 class="">Categorie</h3></div><div class="tagcloud"><a href="http://www.sentieridelcinema.it/category/al-cinema/" class="tag-cloud-link tag-link-14 tag-link-position-1" style="font-size: 19px;">AL CINEMA</a>
<a href="http://www.sentieridelcinema.it/category/appuntamenti/" class="tag-cloud-link tag-link-2 tag-link-position-2" style="font-size: 19px;">APPUNTAMENTI</a>
<a href="http://www.sentieridelcinema.it/category/film/archivio/" class="tag-cloud-link tag-link-15 tag-link-position-3" style="font-size: 19px;">ARCHIVIO</a>
<a href="http://www.sentieridelcinema.it/category/consigliato/" class="tag-cloud-link tag-link-3 tag-link-position-4" style="font-size: 19px;">CONSIGLIATO</a>
<a href="http://www.sentieridelcinema.it/category/controverso/" class="tag-cloud-link tag-link-4 tag-link-position-5" style="font-size: 19px;">CONTROVERSO</a>
<a href="http://www.sentieridelcinema.it/category/editoriali/" class="tag-cloud-link tag-link-1003 tag-link-position-6" style="font-size: 19px;">EDITORIALI</a>
<a href="http://www.sentieridelcinema.it/category/english/" class="tag-cloud-link tag-link-17170 tag-link-position-7" style="font-size: 19px;">ENGLISH</a>
<a href="http://www.sentieridelcinema.it/category/film/" class="tag-cloud-link tag-link-5 tag-link-position-8" style="font-size: 19px;">FILM</a>
<a href="http://www.sentieridelcinema.it/category/film/homevideo/" class="tag-cloud-link tag-link-6 tag-link-position-9" style="font-size: 19px;">HOMEVIDEO</a>
<a href="http://www.sentieridelcinema.it/category/imperdibile/" class="tag-cloud-link tag-link-8 tag-link-position-10" style="font-size: 19px;">IMPERDIBILE</a>
<a href="http://www.sentieridelcinema.it/category/news/in-evidenza/" class="tag-cloud-link tag-link-16 tag-link-position-11" style="font-size: 19px;">IN EVIDENZA</a>
<a href="http://www.sentieridelcinema.it/category/interessante/" class="tag-cloud-link tag-link-9 tag-link-position-12" style="font-size: 19px;">INTERESSANTE</a>
<a href="http://www.sentieridelcinema.it/category/mediocre/" class="tag-cloud-link tag-link-10 tag-link-position-13" style="font-size: 19px;">MEDIOCRE</a>
<a href="http://www.sentieridelcinema.it/category/meglio-evitare/" class="tag-cloud-link tag-link-11 tag-link-position-14" style="font-size: 19px;">MEGLIO EVITARE</a>
<a href="http://www.sentieridelcinema.it/category/news/" class="tag-cloud-link tag-link-12 tag-link-position-15" style="font-size: 19px;">NEWS</a>
<a href="http://www.sentieridelcinema.it/category/senza-categoria/" class="tag-cloud-link tag-link-1 tag-link-position-16" style="font-size: 19px;">Senza categoria</a>
<a href="http://www.sentieridelcinema.it/category/russian/" class="tag-cloud-link tag-link-16766 tag-link-position-17" style="font-size: 19px;">Русский</a></div>
</section><section id="text-2" class="widget widget-main widget_text"><div class="widget-title widget-sidebar-title"><h3 class="">NEWSLETTER</h3></div>			<div class="textwidget"><!--Begin Comm100 NewsLetter Subscribe Form Code-->
 <form method="post" action="http://hosted.comm100.com/Newsletter/FormSubscribe.aspx?siteId=65327&amp;version=2&amp;IfVerified=False&amp;languageId=1" onsubmit="return validate_form(this)" >
<div>
<input type="hidden" id="singlemailinglistid" name="singlemailinglistid" value="365" />
<input type="hidden" id="customizeurl" name="customizeurl" value="sentieridelcinema.it" />
<input type="hidden" name="hiddenButtonText" value="Iscriviti"/>
<input type="hidden" name="hiddenEmail" value="Email"/>
<input type="hidden" name="hiddenFirstName" value="Nome"/>
<input type="hidden" name="hiddenLastName" value="Cognome"/>
<input type="hidden" name="hidden9486" value="Et&#224;"/>
<input type="hidden" name="hiddenOccupation" value="Professione"/>
<input type="hidden" name="hiddenAddress1" value="Indirizzo"/>
<input type="hidden" name="hiddenCity" value="Citt&#224;"/>
</div>
<table style="font-size:11px;">
<tr><td style="text-align: right;">Email:</td>
<td style="text-align: left;vertical-align:middle;"><input type="text" id="Email"  value="" name="Email" style="border: solid 1px #C5C5C5;background-color: #f8f8f8;width: 200px;font-size: 11px;" /></td><td style="color:Red;">*</td></tr>
<tr><td style="text-align: right;">Nome:</td>
<td style="text-align: left;vertical-align:middle;"><input type="text" id="FirstName"  value="" name="FirstName" style="border: solid 1px #C5C5C5;background-color: #f8f8f8;width: 200px;font-size: 11px;" /></td><td></td></tr>
<tr><td style="text-align: right;">Cognome:</td>
<td style="text-align: left;vertical-align:middle;"><input type="text" id="LastName"  value="" name="LastName" style="border: solid 1px #C5C5C5;background-color: #f8f8f8;width: 200px;font-size: 11px;" /></td><td></td></tr>
<tr><td style="text-align: right;">Et&#224;:</td>
<td style="text-align: left;vertical-align:middle;"><input type="text" id="input9486" value="" name="input9486" style="border: solid 1px #C5C5C5;background-color: #f8f8f8;width: 200px;font-size: 11px;" /></td><td></td></tr>
<tr><td style="text-align: right;">Professione:</td>
<td style="text-align: left;vertical-align:middle;"><input type="text" id="Occupation"  value="" name="Occupation" style="border: solid 1px #C5C5C5;background-color: #f8f8f8;width: 200px;font-size: 11px;" /></td><td></td></tr>
<tr><td style="text-align: right;">Indirizzo:</td>
<td style="text-align: left;vertical-align:middle;"><input type="text" id="Address1"  value="" name="Address1" style="border: solid 1px #C5C5C5;background-color: #f8f8f8;width: 200px;font-size: 11px;" /></td><td></td></tr>
<tr><td style="text-align: right;">Citt&#224;:</td>
<td style="text-align: left;vertical-align:middle;"><input type="text" id="City"  value="" name="City" style="border: solid 1px #C5C5C5;background-color: #f8f8f8;width: 200px;font-size: 11px;" /></td><td></td></tr>
<tr><td></td><td><input type="submit" value = "Iscriviti" /></td><td></td></tr>
</table>
<script type="text/javascript">
function validate_required(field,alerttxt){
with(field){
if (name.toLowerCase() == "gender" && value.toLowerCase() == "it's a secret") {
alert(alerttxt); return false;}else if(value==null||value==""){
alert(alerttxt);return false;}
else {return true;}}}
function validate_required_radio(fieldName,alerttxt){
 var checked =false; 
 var rdos=  document.getElementsByName(fieldName); 
 for (var x = 0; x < rdos.length; x++) { 
 checked = checked || rdos[x].checked; 
 } 
 if (!checked) { 
  alert(alerttxt); return false; } 
  else { return true; } 
     }
function validate_form(thisform){
with(thisform){if(validate_required(Email,"Email is required")==false){
Email.focus();return false;}
}}</script></form>
<!--End Comm100 NewsLetter Subscribe Form Code--> </div>
		</section><section id="meta-2" class="widget widget-main widget_meta"><div class="widget-title widget-sidebar-title"><h3 class="">Meta</h3></div>			<ul>
						<li><a rel="nofollow" href="http://www.sentieridelcinema.it/wp-login.php">Accedi</a></li>
			<li><a href="http://www.sentieridelcinema.it/feed/"><abbr title="Really Simple Syndication">RSS</abbr> degli articoli</a></li>
			<li><a href="http://www.sentieridelcinema.it/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> dei commenti</a></li>
			<li><a href="https://it.wordpress.org/" title="Powered by WordPress, allo stato dell’arte una piattaforma di editoria personale semantica-">WordPress.org</a></li>			</ul>
			</section><section id="ads_master_widget-3" class="widget widget-main widget_ads_master_widget"><div class="widget-title widget-sidebar-title"><h3 class="">Pubblicità</h3></div><script type="text/javascript" src="http://goodtag.it/gts/SNCN/SNCN-boxatf.js"></script></section>    </div>
</div>
<!-- #sidebar -->                </div>
            </div><!-- .container-main -->
        </div><!-- .bdayh-wrap -->
    </div><!-- #main -->


    <div class="cf"></div><div class="bdayh-wrap">
        <div class="bdayh-inner">
                    </div>
    </div><div class="cf"></div>

            <div class="cf"></div>
        <footer id="footer" class="footer col-three">
            <div class="bdayh-wrap">
                <div class="container-main">
                    <div class="bdayh-inner">
                    
                        
                                                            <section id="bd-recent-posts-2" class="bd-recent-posts widget widget-area-first widget-footer"><div class="widget-title widget-footer-title"><h3 class="">Recent Posts</h3></div><div class="widget-posts-list">
                <div class="widget-story ws-post-first" role="article">

                                                <div class="ws-thumbnail">
                        <a href="http://www.sentieridelcinema.it/il-castello-di-vetro/" rel="bookmark">
                                                            <img width="90" height="68" src="http://www.sentieridelcinema.it/wp-content/uploads/2018/12/009_tgc_d14_01858-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="http://www.sentieridelcinema.it/wp-content/uploads/2018/12/009_tgc_d14_01858-90x68.jpg 90w, http://www.sentieridelcinema.it/wp-content/uploads/2018/12/009_tgc_d14_01858-90x68@2x.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 class="entry-title">
                        <a href="http://www.sentieridelcinema.it/il-castello-di-vetro/" rel="bookmark">Il castello di vetro</a>
                    </h3>
                    <span class="ws-info"><a class="widget-meta-author" href="http://www.sentieridelcinema.it/author/letizia-cilea/">Letizia Cilea </a><span>1 giorno ago</span></span>
                                                                </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" role="article">

                                                <div class="ws-thumbnail">
                        <a href="http://www.sentieridelcinema.it/alla-ricerca-vita-nuova-la-febbre-presenta-vizio-della-speranza/" rel="bookmark">
                                                            <img width="90" height="68" src="http://www.sentieridelcinema.it/wp-content/uploads/2018/11/Il-vizio-della-speranza-Confalone-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="http://www.sentieridelcinema.it/wp-content/uploads/2018/11/Il-vizio-della-speranza-Confalone-90x68.jpg 90w, http://www.sentieridelcinema.it/wp-content/uploads/2018/11/Il-vizio-della-speranza-Confalone-90x68@2x.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 class="entry-title">
                        <a href="http://www.sentieridelcinema.it/alla-ricerca-vita-nuova-la-febbre-presenta-vizio-della-speranza/" rel="bookmark">Alla ricerca di una vita nuova: la Febbre presenta Il vizio della speranza</a>
                    </h3>
                    <span class="ws-info"><a class="widget-meta-author" href="http://www.sentieridelcinema.it/author/massimo-gianvito/">Massimo Gianvito </a><span>3 giorni ago</span></span>
                                                                </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" role="article">

                                                <div class="ws-thumbnail">
                        <a href="http://www.sentieridelcinema.it/un-giorno-allimprovviso/" rel="bookmark">
                                                            <img width="90" height="68" src="http://www.sentieridelcinema.it/wp-content/uploads/2018/12/foto5-1000_487-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="http://www.sentieridelcinema.it/wp-content/uploads/2018/12/foto5-1000_487-90x68.jpg 90w, http://www.sentieridelcinema.it/wp-content/uploads/2018/12/foto5-1000_487-90x68@2x.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 class="entry-title">
                        <a href="http://www.sentieridelcinema.it/un-giorno-allimprovviso/" rel="bookmark">Un giorno all&#8217;improvviso</a>
                    </h3>
                    <span class="ws-info"><a class="widget-meta-author" href="http://www.sentieridelcinema.it/author/letizia-cilea/">Letizia Cilea </a><span>5 giorni ago</span></span>
                                                                </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        </div></section>                            
                                                            <section id="bd-aboutme-widget-2" class="bd-aboutme-widget widget widget-area-first widget-footer"><div class="widget-title  widget-footer-title"><h3 class="">About Me</h3></div>
        
                    <div class="about-me-text">La segreteria di "Sentieri del Cinema" risponde a tutte le email ricevute all'indirizzo: info@sentieridelcinema.it 
Copyright Sentieri del Cinema 2000-2010</div>
        

        <div class="social-icons icon-size-25">
<a class=" si-facebook" title="Facebook" href="https://web.archive.org/web/20160502023347/https://www.facebook.com/Sentieridelcinema?fref=ts" target="_blank"><i class="fa fa-facebook"></i></a>
<a class=" si-twitter" title="Twitter" href="https://web.archive.org/web/20160502023347/https://twitter.com/sentieridelcine" target="_blank"><i class="fa fa-twitter"></i></a>
<a class=" si-youtube" title="Youtube" href="https://web.archive.org/web/20140701225207/http://www.youtube.com/user/sentieridelcinema" target="_blank"><i class="fa fa-youtube"></i></a>
</div>
        </section>                            
                                                            <section id="bd-popular-posts-2" class="bd-popular-posts widget widget-area-first widget-footer"><div class="widget-title widget-footer-title"><h3 class="">Popular Posts</h3></div><div class="widget-posts-list widget-skin-light">
        <div class="widget-story ws-post-first" role="article">

                                    <div class="ws-thumbnail">
                    <a href="http://www.sentieridelcinema.it/lion-la-strada-verso-casa/" rel="bookmark">
                                            <img width="90" height="68" src="http://www.sentieridelcinema.it/wp-content/uploads/2016/12/Lion-Nicole-Kidman-Saroo-Wendham-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="http://www.sentieridelcinema.it/wp-content/uploads/2016/12/Lion-Nicole-Kidman-Saroo-Wendham-90x68.jpg 90w, http://www.sentieridelcinema.it/wp-content/uploads/2016/12/Lion-Nicole-Kidman-Saroo-Wendham-90x68@2x.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" />                                        </a>
                </div><!-- thumbnail /-->
                    
        <div class="ws-meta">
                            <h3 class="entry-title"><a href="http://www.sentieridelcinema.it/lion-la-strada-verso-casa/" title="Lion – La strada verso casa" rel="bookmark">Lion – La strada verso casa</a></h3>
                <span class="ws-info"><a class="widget-meta-author" href="http://www.sentieridelcinema.it/author/antonio-autieri/">Antonio Autieri </a><span>22 dicembre 2016</span></span>
                                                </div><!-- .ws-meta -->
    </div><!-- .widget-story -->

    
        <div class="widget-story ws-post-sec" role="article">

                                    <div class="ws-thumbnail">
                    <a href="http://www.sentieridelcinema.it/la-grande-guerra/" rel="bookmark">
                                            <img width="90" height="68" src="http://www.sentieridelcinema.it/wp-content/uploads/2016/03/rqTLbNth1gpJcp2UNpTV7EVRpCGRS5YkPqCv-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="http://www.sentieridelcinema.it/wp-content/uploads/2016/03/rqTLbNth1gpJcp2UNpTV7EVRpCGRS5YkPqCv-90x68.jpg 90w, http://www.sentieridelcinema.it/wp-content/uploads/2016/03/rqTLbNth1gpJcp2UNpTV7EVRpCGRS5YkPqCv-90x68@2x.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" />                                        </a>
                </div><!-- thumbnail /-->
                    
        <div class="ws-meta">
                            <h3 class="entry-title"><a href="http://www.sentieridelcinema.it/la-grande-guerra/" title="La grande guerra" rel="bookmark">La grande guerra</a></h3>
                <span class="ws-info"><a class="widget-meta-author" href="http://www.sentieridelcinema.it/author/marianna-ninni/">Redazione </a><span>5 gennaio 1999</span></span>
                                                </div><!-- .ws-meta -->
    </div><!-- .widget-story -->

    
        <div class="widget-story ws-post-sec" role="article">

                                    <div class="ws-thumbnail">
                    <a href="http://www.sentieridelcinema.it/bronx-2/" rel="bookmark">
                                            <img width="90" height="68" src="http://www.sentieridelcinema.it/wp-content/uploads/2016/03/YE26VjGoqMDNJCc9RZYuahOYSZkGcSi3qlBj-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="http://www.sentieridelcinema.it/wp-content/uploads/2016/03/YE26VjGoqMDNJCc9RZYuahOYSZkGcSi3qlBj-90x68.jpg 90w, http://www.sentieridelcinema.it/wp-content/uploads/2016/03/YE26VjGoqMDNJCc9RZYuahOYSZkGcSi3qlBj-90x68@2x.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" />                                        </a>
                </div><!-- thumbnail /-->
                    
        <div class="ws-meta">
                            <h3 class="entry-title"><a href="http://www.sentieridelcinema.it/bronx-2/" title="Bronx" rel="bookmark">Bronx</a></h3>
                <span class="ws-info"><a class="widget-meta-author" href="http://www.sentieridelcinema.it/author/marianna-ninni/">Redazione </a><span>17 gennaio 1999</span></span>
                                                </div><!-- .ws-meta -->
    </div><!-- .widget-story -->

    </div></section>                            
                                                                </div>
                </div><!-- .container-main -->
            </div><!-- .bdayh-wrap -->
        </footer>
    <!-- #footer -->

            <div class="cf"></div>
        <div id="footer-bottom" class="footer-bottom">
            <div class="bdayh-wrap">
                <div class="bdayh-inner">

                    <!-- .footer-left-->

                    <!-- .footer-right-->

                </div>
            </div>
        </div>
    <!-- #footer-bottom -->
    </div><!-- .inner-wrapper -->
</div><!-- #page -->
</div><!-- .page-outer -->

    <i id="go-top" class="fa fa-angle-up"></i>

    <div id="reading-position-indicator"></div>

<script>
</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.sentieridelcinema.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sentieridelcinema.it/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax = {"url":"http:\/\/www.sentieridelcinema.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sentieridelcinema.it/wp-content/plugins/ultimate-wp-query-search-filter/classes/scripts/uwpqsfscript.js'></script>
<script type='text/javascript' src='http://www.sentieridelcinema.it/wp-content/themes/magic-mag/js/all-min.js'></script>
<script type='text/javascript' src='http://www.sentieridelcinema.it/wp-content/themes/magic-mag/js/sticky-min.js'></script>
<script type='text/javascript' src='http://www.sentieridelcinema.it/wp-content/themes/magic-mag/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bd = {"is_singular":"1","post_reading_position_indicator":"","sticky_sidebar":"1","imgScroll":"1","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sentieridelcinema.it/wp-content/themes/magic-mag/js/main.js'></script>
<script type='text/javascript' src='http://www.sentieridelcinema.it/wp-content/themes/magic-mag/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='http://www.sentieridelcinema.it/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='http://www.sentieridelcinema.it/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='http://www.sentieridelcinema.it/wp-includes/js/jquery/ui/mouse.min.js'></script>
<script type='text/javascript' src='http://www.sentieridelcinema.it/wp-includes/js/jquery/ui/slider.min.js'></script>
<script type='text/javascript' src='http://www.sentieridelcinema.it/wp-includes/js/wp-embed.min.js'></script>
</body>
</html>