<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.sentieridelcinema.it/xmlrpc.php">
&lt;<script>
</script>&gt;
<title>I peggiori - Sentieri Del Cinema</title>
		<script>var sf_ajax_root = 'http://www.sentieridelcinema.it/wp-admin/admin-ajax.php'</script>
		
<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Due fratelli si ribellano a un sopruso: diventeranno simboli e vendicatori anche per altri. L&#039;esordio alla regia per l&#039;attore Vincenzo Alfieri"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.sentieridelcinema.it/i-peggiori/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="I peggiori - Sentieri Del Cinema" />
<meta property="og:description" content="Due fratelli si ribellano a un sopruso: diventeranno simboli e vendicatori anche per altri. L&#039;esordio alla regia per l&#039;attore Vincenzo Alfieri" />
<meta property="og:url" content="http://www.sentieridelcinema.it/i-peggiori/" />
<meta property="og:site_name" content="Sentieri Del Cinema" />
<meta property="article:section" content="AL CINEMA" />
<meta property="article:published_time" content="2017-06-15T13:10:30+02:00" />
<meta property="og:image" content="http://www.sentieridelcinema.it/wp-content/uploads/2017/06/I-peggiori.jpg" />
<meta property="og:image:width" content="480" />
<meta property="og:image:height" content="320" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Due fratelli si ribellano a un sopruso: diventeranno simboli e vendicatori anche per altri. L&#039;esordio alla regia per l&#039;attore Vincenzo Alfieri" />
<meta name="twitter:title" content="I peggiori - Sentieri Del Cinema" />
<meta name="twitter:image" content="http://www.sentieridelcinema.it/wp-content/uploads/2017/06/I-peggiori.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Sentieri Del Cinema &raquo; Feed" href="http://www.sentieridelcinema.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sentieri Del Cinema &raquo; Feed dei commenti" href="http://www.sentieridelcinema.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.sentieridelcinema.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.sentieridelcinema.it/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://www.sentieridelcinema.it/wp-content/plugins/cookie-law-info/css/cli-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='udefault-css'  href='http://www.sentieridelcinema.it/wp-content/plugins/ultimate-wp-query-search-filter/themes/default.css' type='text/css' media='all' />
<link rel='stylesheet' id='bd-min-css'  href='http://www.sentieridelcinema.it/wp-content/themes/magic-mag/css/min.css' type='text/css' media='screen' />
<link rel='stylesheet' id='bd-style-css'  href='http://www.sentieridelcinema.it/wp-content/themes/magic-mag/style.css' type='text/css' media='screen' />
<link rel='stylesheet' id='bdayhFontAwesome-css'  href='http://www.sentieridelcinema.it/wp-content/themes/magic-mag/css/fontawesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='BD-GOOGLE-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400italic%2C400%2C500%2C600%2C700%7COswald%3A400%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='wpmu-wpmu-ui-3-min-css-css'  href='http://www.sentieridelcinema.it/wp-content/plugins/custom-sidebars/inc/external/wpmu-lib/css/wpmu-ui.3.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='sf-style-css'  href='http://www.sentieridelcinema.it/wp-content/plugins/filter-custom-fields-taxonomies-light/res/style.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var bd_script = {"post_id":"23322","ajaxurl":"http:\/\/www.sentieridelcinema.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sentieridelcinema.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.sentieridelcinema.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.sentieridelcinema.it/wp-content/plugins/cookie-law-info/js/cookielawinfo.js'></script>
<script type='text/javascript' src='http://www.sentieridelcinema.it/wp-content/plugins/wp-retina-2x/js/picturefill.min.js'></script>
<script type='text/javascript' src='http://www.sentieridelcinema.it/wp-content/plugins/filter-custom-fields-taxonomies-light/res/sf.js'></script>
<link rel='https://api.w.org/' href='http://www.sentieridelcinema.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.sentieridelcinema.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.sentieridelcinema.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.4.4" />
<link rel='shortlink' href='http://www.sentieridelcinema.it/?p=23322' />
<link rel="alternate" type="application/json+oembed" href="http://www.sentieridelcinema.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sentieridelcinema.it%2Fi-peggiori%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.sentieridelcinema.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sentieridelcinema.it%2Fi-peggiori%2F&#038;format=xml" />
<link rel="shortcut icon" href="http://www.sentieridelcinema.it/wp-content/uploads/2015/06/favicon-ipad-retina.png" type="image/x-icon" />
<link rel="apple-touch-icon-precomposed" href="http://www.sentieridelcinema.it/wp-content/uploads/2015/06/favicon-ipad.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.sentieridelcinema.it/wp-content/uploads/2015/06/favicon.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.sentieridelcinema.it/wp-content/uploads/2015/06/favicon-ipad.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.sentieridelcinema.it/wp-content/uploads/2015/06/favicon-ipad.png" />
<style type="text/css" media='screen'>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</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<!-- BEGIN GADWP v4.9.6.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-93754440-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

<script type="text/javascript" src="http://goodtag.it/gts/SNCN/SNCN--head-ring.js"></script>
</head>
<body id="top" class="single single-post postid-23322 single-format-standard singular sentieri-del-cinema bd on-lightbox">
<script type="text/javascript" src="http://goodtag.it/gts/SNCN/SNCN--bodystart-ring.js"></script>

<div class="page-outer">
    <div class="bg-cover"></div>

    
<div id="page" class=" boxed ">
    <div class="inner-wrapper">

            <div id="topbar" class="topbar top-trans-bg">
        <div class="bdayh-wrap">
            <div class="bdayh-inner">

                
                
                                

                                    <div class="top-search">
                        <div class="search-btn">
                            <i class="fa fa-search"></i>
                        </div><!-- .search-btn -->

                        <div class="search-dropdown">
                            <div class="top-search-content">
                                        <form role="search" method="get" class="search-form" action="http://www.sentieridelcinema.it/">
            <button><i class='fa fa-search'></i></button>
            <input type="search" class="search-field search-live" id="s-header" placeholder="Search" value="" name="s"  />
        </form>
                                </div>
                        </div><!-- .search-dropdown -->
                    </div><!-- .top-search -->

                                <div class="social-icons icon-size-25">
<a class=" si-facebook" title="Facebook" href="https://web.archive.org/web/20160502023347/https://www.facebook.com/Sentieridelcinema?fref=ts" target="_blank"><i class="fa fa-facebook"></i></a>
<a class=" si-twitter" title="Twitter" href="https://web.archive.org/web/20160502023347/https://twitter.com/sentieridelcine" target="_blank"><i class="fa fa-twitter"></i></a>
<a class=" si-youtube" title="Youtube" href="https://web.archive.org/web/20140701225207/http://www.youtube.com/user/sentieridelcinema" target="_blank"><i class="fa fa-youtube"></i></a>
</div>            </div><!-- .bdayh-inner -->
        </div><!-- .bdayh-wrap -->
    </div><!-- #topbar -->
    
    <header id="header" class="logo-left" role="banner">
        <div class="bdayh-wrap">
            <div class="bdayh-inner">
                
                
    <div class="logo" style="margin:auto auto auto auto">
        <h2 class="site-title">                                <a href="http://www.sentieridelcinema.it/" rel="home">
                <img src="http://www.sentieridelcinema.it/wp-content/uploads/2015/06/logo.png" alt="Sentieri Del Cinema" />
            </a>
                        </h2>    </div><!-- End Logo -->
                
            </div><!-- .bdayh-inner -->
        </div><!-- .bdayh-wrap -->
    </header><div class="cf"></div><!-- #header -->

    <nav id="navigation" class="navigation primary-menu-dark">

        <div class="bdayh-wrap">
            <div class="bdayh-inner">
                <div id="nav-menu" class="nav-menu">
                    <div class="primary-menu">

                        
                            
                            <div class="menu-menu-container"><ul id="menu-primary" class=""><li id="menu-item-9" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-home bd_depth- bd_menu_item fa-icon" ><a href="http://www.sentieridelcinema.it/"> <i class="fa fa fa-home"></i> <span class="menu-label" style=" display:none; " >Home</span></a>
<li id="menu-item-10" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item--parent bd_depth- bd_menu_item " ><a href="http://www.sentieridelcinema.it/category/film/"> <i class="fa fa fa-video-camera"></i> <span class="menu-label" style="" >FILM</span></a>

<ul class="bd_none sub-menu">
<li id="menu-item-11" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent bd_depth-  " ><a href="http://www.sentieridelcinema.it/category/al-cinema/"> <i class="fa fa fa-ticket"></i> <span class="menu-label" style="" >AL CINEMA</span></a>
<li id="menu-item-12" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item--parent bd_depth-  " ><a href="http://www.sentieridelcinema.it/category/film/archivio/"> <i class="fa fa fa-archive"></i> <span class="menu-label" style="" >ARCHIVIO</span></a>

	<ul class="bd_none sub-menu">
<li id="menu-item-20001" class=" menu-item menu-item-type-taxonomy menu-item-object-t_voto bd_depth-  " ><a href="http://www.sentieridelcinema.it/voto/imperdibile/">  <span class="menu-label" style="" >Imperdibile</span></a>
<li id="menu-item-19999" class=" menu-item menu-item-type-taxonomy menu-item-object-t_voto bd_depth-  " ><a href="http://www.sentieridelcinema.it/voto/consigliato/">  <span class="menu-label" style="" >Consigliato</span></a>
<li id="menu-item-20000" class=" menu-item menu-item-type-taxonomy menu-item-object-t_voto bd_depth-  " ><a href="http://www.sentieridelcinema.it/voto/controverso/">  <span class="menu-label" style="" >Controverso</span></a>
<li id="menu-item-20002" class=" menu-item menu-item-type-taxonomy menu-item-object-t_voto current-post-ancestor current-menu-parent current-post-parent bd_depth-  " ><a href="http://www.sentieridelcinema.it/voto/interessante/">  <span class="menu-label" style="" >Interessante</span></a>
<li id="menu-item-20003" class=" menu-item menu-item-type-taxonomy menu-item-object-t_voto bd_depth-  " ><a href="http://www.sentieridelcinema.it/voto/mediocre/">  <span class="menu-label" style="" >Mediocre</span></a>
<li id="menu-item-20004" class=" menu-item menu-item-type-taxonomy menu-item-object-t_voto bd_depth-  " ><a href="http://www.sentieridelcinema.it/voto/meglio-evitare/">  <span class="menu-label" style="" >Meglio evitare</span></a>
	</ul>  
<li id="menu-item-14" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth-  " ><a href="http://www.sentieridelcinema.it/category/film/i-nostri-film/"> <i class="fa fa fa-film"></i> <span class="menu-label" style="" >I NOSTRI FILM</span></a>
</ul>  
<li id="menu-item-20006" class=" menu-item menu-item-type-post_type menu-item-object-page bd_depth- bd_menu_item " ><a href="http://www.sentieridelcinema.it/ricerca-film/"> <i class="fa fa fa-search"></i> <span class="menu-label" style="" >RICERCA FILM</span></a>
<li id="menu-item-3839" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item--parent bd_depth- bd_menu_item " ><a href="http://www.sentieridelcinema.it/community/"> <i class="fa fa fa-users"></i> <span class="menu-label" style="" >COMMUNITY</span></a>

<ul class="bd_none sub-menu">
<li id="menu-item-3838" class=" menu-item menu-item-type-post_type menu-item-object-page bd_depth-  " ><a href="http://www.sentieridelcinema.it/58-2/"> <i class="fa fa fa-paper-plane"></i> <span class="menu-label" style="" >NEWSLETTER</span></a>
</ul>  
<li id="menu-item-3835" class=" menu-item menu-item-type-post_type menu-item-object-page bd_depth- bd_menu_item " ><a href="http://www.sentieridelcinema.it/attivita/"> <i class="fa fa fa-clipboard"></i> <span class="menu-label" style="" >ATTIVITA&#8217;</span></a>
<li id="menu-item-15" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="http://www.sentieridelcinema.it/category/appuntamenti/"> <i class="fa fa fa-calendar"></i> <span class="menu-label" style="" >APPUNTAMENTI</span></a>
<li id="menu-item-16" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item--parent bd_depth- bd_menu_item " ><a href="http://www.sentieridelcinema.it/category/news/"> <i class="fa fa fa-bullhorn"></i> <span class="menu-label" style="" >NEWS</span></a>

<ul class="bd_none sub-menu">
<li id="menu-item-3913" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth-  " ><a href="http://www.sentieridelcinema.it/category/editoriali/"> <i class="fa fa fa-pencil"></i> <span class="menu-label" style="" >EDITORIALI</span></a>
</ul>  
<li id="menu-item-3836" class=" menu-item menu-item-type-post_type menu-item-object-page bd_depth- bd_menu_item " ><a href="http://www.sentieridelcinema.it/chi-siamo/"> <i class="fa fa fa-puzzle-piece"></i> <span class="menu-label" style="" >CHI SIAMO</span></a>
<li id="menu-item-3837" class=" menu-item menu-item-type-post_type menu-item-object-page bd_depth- bd_menu_item " ><a href="http://www.sentieridelcinema.it/contatti/"> <i class="fa fa fa-tty"></i> <span class="menu-label" style="" >CONTATTI</span></a>
</ul></div>                                            </div>

                                            <div class="primary-menu-drop-wrap">
                            <a href="#menu" class="menu-trigger"><i class="fa fa-bars"></i>Menu</a>

                            <div class="primary-menu-drop">
                                <div class="primary-menu-drop-content">

                                                                            <div class="menu-menu-container"><ul id="menu-menu" class="nav-menu main-default-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-9"><a href="http://www.sentieridelcinema.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-10"><a href="http://www.sentieridelcinema.it/category/film/">FILM</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11"><a href="http://www.sentieridelcinema.it/category/al-cinema/">AL CINEMA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12"><a href="http://www.sentieridelcinema.it/category/film/archivio/">ARCHIVIO</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-t_voto menu-item-20001"><a href="http://www.sentieridelcinema.it/voto/imperdibile/">Imperdibile</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-t_voto menu-item-19999"><a href="http://www.sentieridelcinema.it/voto/consigliato/">Consigliato</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-t_voto menu-item-20000"><a href="http://www.sentieridelcinema.it/voto/controverso/">Controverso</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-t_voto current-post-ancestor current-menu-parent current-post-parent menu-item-20002"><a href="http://www.sentieridelcinema.it/voto/interessante/">Interessante</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-t_voto menu-item-20003"><a href="http://www.sentieridelcinema.it/voto/mediocre/">Mediocre</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-t_voto menu-item-20004"><a href="http://www.sentieridelcinema.it/voto/meglio-evitare/">Meglio evitare</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://www.sentieridelcinema.it/category/film/i-nostri-film/">I NOSTRI FILM</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20006"><a href="http://www.sentieridelcinema.it/ricerca-film/">RICERCA FILM</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3839"><a href="http://www.sentieridelcinema.it/community/">COMMUNITY</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3838"><a href="http://www.sentieridelcinema.it/58-2/">NEWSLETTER</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3835"><a href="http://www.sentieridelcinema.it/attivita/">ATTIVITA&#8217;</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://www.sentieridelcinema.it/category/appuntamenti/">APPUNTAMENTI</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16"><a href="http://www.sentieridelcinema.it/category/news/">NEWS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3913"><a href="http://www.sentieridelcinema.it/category/editoriali/">EDITORIALI</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3836"><a href="http://www.sentieridelcinema.it/chi-siamo/">CHI SIAMO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3837"><a href="http://www.sentieridelcinema.it/contatti/">CONTATTI</a></li>
</ul></div>                                    
                                </div>
                            </div>
                        </div>
                    
                </div><!-- #nav-menu -->
            </div>
        </div>

    </nav><div class="cf"></div><!-- #navigation -->
<script type="text/javascript" src="http://goodtag.it/gts/SNCN/SNCN-billboard.js"></script> 
    
    
    
    <div id="main" class="main">
        <div class="bdayh-wrap">
            <div class="container-main">
                <div class="bdayh-inner">
                    <div id="content" class="content" role="main">
    <div class="cf"></div>
            <article id="post-23322" class="post-23322 post type-post status-publish format-standard has-post-thumbnail hentry category-al-cinema category-film category-interessante t_voto-interessante t_regista-vincenzo-alfieri t_attore-antonella-attili t_attore-biagio-izzo t_attore-ernesto-mahieux t_attore-francesco-paolantoni t_attore-lino-guanciale t_attore-miriam-candurro t_attore-sara-tancredi t_attore-tommaso-ragno t_attore-vincenzo-alfieri t_genere-commedia t_anno-16324 t_tematica-famiglia t_tematica-fratelli t_tematica-giustizia t_tematica-precarieta t_tematica-vendetta t_tematica-web t_luogo-italia t_target-da-14-anni" itemtype="http://schema.org/Article">

            <span itemprop='datePublished' style="display:none" class="updated">2017-06-15</span>
                            <div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.sentieridelcinema.it/author/antonio-autieri/" title="Articoli scritti da: Antonio Autieri" rel="author">Antonio Autieri</a></strong></div>
            
            <div id="post-header-bd" class="post-header-bd">
                                    <div class="entry-crumbs">
                        <span></span><div class="vbreadcrumb" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.sentieridelcinema.it/" rel="v:url" property="v:title" class="home" itemprop="url">Home</a></div><div class="vbreadcrumb" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.sentieridelcinema.it/category/al-cinema/" title="AL CINEMA" rel="v:url" property="v:title">AL CINEMA</a></div>                        <div class="vbreadcrumb" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                            I peggiori                        </div>
                    </div><!-- .entry-crumbs -->
                                <header>
                    <h1 itemprop="name" class="entry-title">I peggiori</h1>
                        <div class="meta-info">

                    <div class="post-author-bd">
                By <a href="http://www.sentieridelcinema.it/author/antonio-autieri/" title="">Antonio Autieri </a>
            </div><!-- .post-author-bd -->
        
                    <div class="post-date-bd">
                - <span>19 ore ago</span>            </div> <!-- .post-date-bd -->
        
                    <div class="post-cats-bd">
                - in <a href="http://www.sentieridelcinema.it/category/al-cinema/" rel="category tag">AL CINEMA</a>, <a href="http://www.sentieridelcinema.it/category/film/" rel="category tag">FILM</a>, <a href="http://www.sentieridelcinema.it/category/interessante/" rel="category tag">INTERESSANTE</a>            </div> <!-- .post-cats-bd -->
        
                    <div class="post-views-bd">
                <i class="fa fa-eye"></i> 67            </div> <!-- .post-views-bd -->
        
                    <div class="post-comments-bd">
                <i class="fa fa-comments-o"></i> <span>Commenti disabilitati<span class="screen-reader-text"> su I peggiori</span></span>            </div> <!-- .post-comments-bd -->
        
        
    </div><!-- .meta-info -->
                    <script>
    window.___gcfg = {lang: 'en-US'};
    (function(w, d, s) {
        function go(){
            var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.src = url; js.id = id;
                fjs.parentNode.insertBefore(js, fjs);
            };
            load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
            load('https://apis.google.com/js/plusone.js', 'gplus1js');
            load('//platform.twitter.com/widgets.js', 'tweetjs');
        }
        if (w.addEventListener) { w.addEventListener("load", go, false); }
        else if (w.attachEvent) { w.attachEvent("onload",go); }
    }(window, document, 'script'));
</script>

<div class="cf"></div>
<div class="post-sharing-bd">
    <ul>
        <li class="ps-title">
            <i class="fa fa-share-alt"></i>
        </li>

                    <li class="facebook">
                <a title="facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=http://www.sentieridelcinema.it/i-peggiori/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=http://www.sentieridelcinema.it/i-peggiori/">
                    <i class="fa fa-facebook"></i>
                </a>
            </li>
        
                    <li class="twitter">
                <a title="twitter" onClick="window.open('http://twitter.com/share?url=http://www.sentieridelcinema.it/i-peggiori/&amp;text=I%20peggiori','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=http://www.sentieridelcinema.it/i-peggiori/&amp;text=I%20peggiori">
                    <i class="fa fa-twitter"></i>
                </a>
            </li>
        
                    <li class="linkedin">
                <a title="linkedin" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.sentieridelcinema.it/i-peggiori/','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.sentieridelcinema.it/i-peggiori/">
                    <i class="fa fa-linkedin"></i>
                </a>
            </li>
        
                    <li class="reddit">
                <a title="reddit" onClick="window.open('http://reddit.com/submit?url=http://www.sentieridelcinema.it/i-peggiori/&amp;title=I%20peggiori','Reddit','width=617,height=514,left='+(screen.availWidth/2-308)+',top='+(screen.availHeight/2-257)+''); return false;" href="http://reddit.com/submit?url=http://www.sentieridelcinema.it/i-peggiori/&amp;title=I%20peggiori">
                    <i class="fa fa-reddit"></i>
                </a>
            </li>
        
                    <li class="tumblr">
                                <a title="tumblr" onClick="window.open('http://www.tumblr.com/share/link?url=www.sentieridelcinema.it/i-peggiori/&amp;name=I%20peggiori','Tumblr','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.tumblr.com/share/link?url=www.sentieridelcinema.it/i-peggiori/&amp;name=I%20peggiori">
                    <i class="fa fa-tumblr"></i>
                </a>
            </li>
        
                    <li class="google">
                <a title="google" onClick="window.open('https://plus.google.com/share?url=http://www.sentieridelcinema.it/i-peggiori/','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=http://www.sentieridelcinema.it/i-peggiori/">
                    <i class="fa fa-google-plus"></i>
                </a>
            </li>
        
                    <li class="pinterest">
                                <a title="pinterest" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.sentieridelcinema.it%2Fi-peggiori%2F&amp;description=I+peggiori&amp;media=http%3A%2F%2Fwww.sentieridelcinema.it%2Fwp-content%2Fuploads%2F2017%2F06%2FI-peggiori.jpg" target="_blank" />
                <i class="fa fa-pinterest"></i>
                </a>
            </li>
            </ul>
</div>
<div class="cf"></div>
<!-- .post-sharing-bd -->                </header>
            </div><!-- .post-header-bd -->
            <div class="post-content-bd">
                
                
                
                        <div class="post-featured" id="post-featured">
                <div class="post-featured-image-bd">
                                        <figure itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject">
                                                    <a href="http://www.sentieridelcinema.it/wp-content/uploads/2017/06/I-peggiori.jpg" rel="bookmark">
                                <img width="480" height="320" src="http://www.sentieridelcinema.it/wp-content/uploads/2017/06/I-peggiori.jpg" class="attachment-bd-normal size-bd-normal wp-post-image" alt="i-peggiori" srcset="http://www.sentieridelcinema.it/wp-content/uploads/2017/06/I-peggiori-300x200.jpg 300w, http://www.sentieridelcinema.it/wp-content/uploads/2017/06/I-peggiori.jpg 480w" sizes="(max-width: 480px) 100vw, 480px" />                            </a>
                                            </figure>
                </div>
            </div><div class="cf"></div><!-- #post-featured -->
            
                
                
                <div class="post-meta-data">

                	                    	<div class="titolo-originale"><strong>Titolo originale:</strong> id.</div>
                	
                	                    <div class="luogo">
                        <strong>Luogo: </strong>
                        <a href="http://www.sentieridelcinema.it/luogo/italia/">Italia</a>                    </div>
                    
                                        <div class="anno">
                        <strong>Anno: </strong>
                        <a href="http://www.sentieridelcinema.it/anno/2017/">2017</a>                    </div>
                    
                                        	<div class="durata"><strong>Durata:</strong> 95</div>
                	
                                        <div class="genere">
                        <strong>Genere: </strong>
                        <a href="http://www.sentieridelcinema.it/genere/commedia/">Commedia</a>                    </div>
                    
                                        <div class="voto">
                        <strong>Voto: </strong>
                        <a href="http://www.sentieridelcinema.it/voto/interessante/">Interessante</a>                    </div>
                    
                                        <div class="regista">
                        <strong>Regia di: </strong>
                        <a href="http://www.sentieridelcinema.it/regista/vincenzo-alfieri/">Vincenzo Alfieri</a>                    </div>
                    
                                        <div class="attori">
                        <strong>Cast principale: </strong>
                        <a href="http://www.sentieridelcinema.it/attore/antonella-attili/">Antonella Attili</a>, <a href="http://www.sentieridelcinema.it/attore/biagio-izzo/">Biagio Izzo</a>, <a href="http://www.sentieridelcinema.it/attore/ernesto-mahieux/">Ernesto Mahieux</a>, <a href="http://www.sentieridelcinema.it/attore/francesco-paolantoni/">Francesco Paolantoni</a>, <a href="http://www.sentieridelcinema.it/attore/lino-guanciale/">Lino Guanciale</a>, <a href="http://www.sentieridelcinema.it/attore/miriam-candurro/">Miriam Candurro</a>, <a href="http://www.sentieridelcinema.it/attore/sara-tancredi/">Sara Tancredi</a>, <a href="http://www.sentieridelcinema.it/attore/tommaso-ragno/">Tommaso Ragno</a>, <a href="http://www.sentieridelcinema.it/attore/vincenzo-alfieri/">Vincenzo Alfieri</a>                    </div>
                    
                                        <div class="tematica">
                        <strong>Tematiche: </strong>
                        <a href="http://www.sentieridelcinema.it/tematica/famiglia/">Famiglia</a>, <a href="http://www.sentieridelcinema.it/tematica/fratelli/">fratelli</a>, <a href="http://www.sentieridelcinema.it/tematica/giustizia/">giustizia</a>, <a href="http://www.sentieridelcinema.it/tematica/precarieta/">precarietà</a>, <a href="http://www.sentieridelcinema.it/tematica/vendetta/">vendetta</a>, <a href="http://www.sentieridelcinema.it/tematica/web/">web</a>                    </div>
                    
                                        <div class="target">
                        <strong>Target: </strong>
                        <a href="http://www.sentieridelcinema.it/target/da-14-anni/">Da 14 anni</a>                    </div>
                
                                
                </div> <!-- metada dati-->

                <p>Due fratelli si ribellano a un sopruso: diventeranno simboli e vendicatori anche per altri</p>

                <div style=text-align:left;><a class="wpptopdfenh" target="_blank" rel="noindex,nofollow" class="pop-img-bd" href="/i-peggiori/?format=pdf" title="Download PDF"><img alt="Download PDF" src="http://www.sentieridelcinema.it/wordpress/wp-content/plugins/wp-post-to-pdf-enhanced/asset/images/pdf.png"></a></div><style type="text/css">
	.ads_top_disp{}
	.ads_top_corner_disp{ float:left; margin:0px 10px 10px 0px; }
	.ads_first_p_disp{}
	.ads_bottom_disp{}
	</style><p>Fabrizio e Massimo, fratelli, sono romani ma vivono a Napoli. E con loro, la  sorellina Chiara che è l’unica a parlare – nonostante i loro tentativi di correggerne la dizione – con accento partenopeo. Di lei i due fratelli si occupano, con il rischio di perderla se non si comportano bene (senza contare che la sorella è alquanto vivace e si fa sospendere a scuola per rissa): ovvero, devono lavorare stabilmente e poterla mantenere, avvisa un’avvenente e preoccupata assistente sociale. I due fratelli invece sono precari e se la passano male, nonostante gli agi della loro vita passata da ex ricchi: i loro problemi sono iniziati quando la madre scappò dopo la bancarotta fraudolenta della sua finanziaria (con conseguenze su tanta povera gente e su di loro, che vivono con un marchio infamante). E se Fabrizio, laureato in legge, si riduce a fare l’archivista sottopagato in tribunale, Massimo è operaio in un cantiere edile dove il “capo” albanese – che lavora per una “palazzinara” spregiudicata – non lo paga mai. Per i due è la goccia che fa traboccare il vaso: bisogna recuperare il dovuto, perché rubare a un ladro non può essere sbagliato… Sarà l’inizio di una serie di operazioni di giustizia fai da te, con le quali diventeranno eroi – facendosi chiamare i Demolitori e ispirandosi a Batman – di poveracci come loro, disposti a pagarli per vendicarsi di prepotenti da svergognare in Rete.</p>
<p>Commedia che si insinua in un recente solco di film italiani “cult” – dal poco visto <em>Song’e Napule</em> dei Manetti Bros. ai successi <em>Smetto quando voglio</em> e <em>Lo chiamavano Jeeg Robot</em> – <em>I peggiori</em> è l’opera prima dell’attore <strong>Vincenzo Alfieri</strong>, qui anche nei panni del fratello pavido e complessato tanto quanto l’altro (interpretato da <strong>Lino Guanciale</strong>) è sempre spaccone e sopra le righe. Il film si fa seguire, è abbastanza divertente senza riuscire a far ridere molto, ha un buon ritmo e pure ha molto di dejà vu (e si potrebbero ripescare anche riferimenti stranieri). Molte cose sono poco azzeccate o anche fastidiose (l’albanese trucido, peraltro interpretato dall’italiano<strong> Tommaso Ragno;</strong> la cinese che non sa una parola della nostra lingua; la solita scena di sesso, inutile in una commedia), altre richiedono una certa bonarietà di approccio (i colpi sono troppo facili, come la loro repentina popolarità). Quanto agli altri interpreti, <strong>Biagio Izzo</strong> si impegna a uscire dai suoi cliché comici, ma come poliziotto scaltro e sornione non è del tutto in parte, <strong>Ernesto Mahieux</strong> è funzionale pur facendo sempre il verso a se stesso, mentre <strong>Francesco Paolantoni</strong> nella parte del collega archivista anziano è efficace, e fa pensare a quanto il cinema lo abbia usato poco e male; e se <strong>Miriam Candurro</strong> è graziosa e contiamo di vederla all’opera ancora per capire se ha talento, la matura <strong>Antonella Attili</strong> – nella parte della spietata Eva Perrot – si conferma in un buon momento con l’ennesima prova positiva.</p>
<p>Quel che convince poco è una sceneggiatura piuttosto sfilacciata e nel finale frettolosa, come se si volesse portare a casa un buon debutto senza troppi sforzi, già convinti a priori della propria originalità, che però è un agitare la bottiglia per rendere frizzanti elementi comuni, tra “aria del tempo” malmostosa e vendicatrice e buoni sentimenti che non si negano mai in un film del genere. In fin dei conti si può spezzare una lancia per un film disomogeneo ma simpatico, che alcune sequenze e situazioni le azzecca e dimostra una buona qualità di confezione generale. Però le buone idee alla base del progetto non hanno prodotto un risultato del tutto accattivante.</p>
<p>Antonio Autieri</p>
<p><iframe width="660" height="371" src="https://www.youtube.com/embed/eiDyZRWcnqg?feature=oembed" frameborder="0" allowfullscreen></iframe></p>
                
                
                            </div><!-- .post-content-bd -->
            <footer>
                                <script>
    window.___gcfg = {lang: 'en-US'};
    (function(w, d, s) {
        function go(){
            var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.src = url; js.id = id;
                fjs.parentNode.insertBefore(js, fjs);
            };
            load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
            load('https://apis.google.com/js/plusone.js', 'gplus1js');
            load('//platform.twitter.com/widgets.js', 'tweetjs');
        }
        if (w.addEventListener) { w.addEventListener("load", go, false); }
        else if (w.attachEvent) { w.attachEvent("onload",go); }
    }(window, document, 'script'));
</script>

<div class="cf"></div>
<div class="post-sharing-bd">
    <ul>
        <li class="ps-title">
            <i class="fa fa-share-alt"></i>
        </li>

                    <li class="facebook">
                <a title="facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=http://www.sentieridelcinema.it/i-peggiori/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=http://www.sentieridelcinema.it/i-peggiori/">
                    <i class="fa fa-facebook"></i>
                </a>
            </li>
        
                    <li class="twitter">
                <a title="twitter" onClick="window.open('http://twitter.com/share?url=http://www.sentieridelcinema.it/i-peggiori/&amp;text=I%20peggiori','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=http://www.sentieridelcinema.it/i-peggiori/&amp;text=I%20peggiori">
                    <i class="fa fa-twitter"></i>
                </a>
            </li>
        
                    <li class="linkedin">
                <a title="linkedin" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.sentieridelcinema.it/i-peggiori/','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.sentieridelcinema.it/i-peggiori/">
                    <i class="fa fa-linkedin"></i>
                </a>
            </li>
        
                    <li class="reddit">
                <a title="reddit" onClick="window.open('http://reddit.com/submit?url=http://www.sentieridelcinema.it/i-peggiori/&amp;title=I%20peggiori','Reddit','width=617,height=514,left='+(screen.availWidth/2-308)+',top='+(screen.availHeight/2-257)+''); return false;" href="http://reddit.com/submit?url=http://www.sentieridelcinema.it/i-peggiori/&amp;title=I%20peggiori">
                    <i class="fa fa-reddit"></i>
                </a>
            </li>
        
                    <li class="tumblr">
                                <a title="tumblr" onClick="window.open('http://www.tumblr.com/share/link?url=www.sentieridelcinema.it/i-peggiori/&amp;name=I%20peggiori','Tumblr','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.tumblr.com/share/link?url=www.sentieridelcinema.it/i-peggiori/&amp;name=I%20peggiori">
                    <i class="fa fa-tumblr"></i>
                </a>
            </li>
        
                    <li class="google">
                <a title="google" onClick="window.open('https://plus.google.com/share?url=http://www.sentieridelcinema.it/i-peggiori/','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=http://www.sentieridelcinema.it/i-peggiori/">
                    <i class="fa fa-google-plus"></i>
                </a>
            </li>
        
                    <li class="pinterest">
                                <a title="pinterest" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.sentieridelcinema.it%2Fi-peggiori%2F&amp;description=I+peggiori&amp;media=http%3A%2F%2Fwww.sentieridelcinema.it%2Fwp-content%2Fuploads%2F2017%2F06%2FI-peggiori.jpg" target="_blank" />
                <i class="fa fa-pinterest"></i>
                </a>
            </li>
            </ul>
</div>
<div class="cf"></div>
<!-- .post-sharing-bd -->
                                    <div class="cf"></div>
                    <div class="post-nav-links">
                        <div class="post-nav-prev">
                            <a href="http://www.sentieridelcinema.it/alla-febbre-canta-florence-lunedi-19-giugno/" rel="prev"><span>Previous article</span> Alla Febbre canta Florence, lunedì 19 giugno</a>                        </div>
                        <div class="post-nav-next">
                            <a href="http://www.sentieridelcinema.it/una-doppia-verita/" rel="next"><span>Next article</span> Una doppia verità</a>                        </div>
                    </div>
                    <div class="cf"></div>
                    <!-- .post-nav-links -->
                                    <div class="cf"></div>
    <div class="author-box-bd">
        <div class="title-bd">
            <h3>
                About the author            </h3>
        </div><!-- .title-bd -->

        <div class="ab-inner">
            <div class="ab-avatar">
                <img alt='' src='http://2.gravatar.com/avatar/87d49e4a2c872602b03a07d39c0f588e?s=100&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/87d49e4a2c872602b03a07d39c0f588e?s=200&amp;d=mm&amp;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' />            </div><!-- .ab-avatar -->

            <div class="ab-content">
                <div class="ab-header">
                    <div class="ab-name">
                        <a href="http://www.sentieridelcinema.it/author/antonio-autieri/">Antonio Autieri</a>
                    </div><!-- .ab-name -->

                    <div class="social-icons icon-size-25">
                        
                        
                        
                        
                        
                        
                        
                        
                                            </div>
                    <!-- .social-icons-->

                    <div class="cf"></div>
                </div><!-- .ab-header -->

                <div class="ab-text">
                    Scrivo di cinema dal 1992. E dal 1994 dirigo giornali, giornalini, ora testate on line...                </div><!-- .ab-content -->
            </div>
        </div>
    </div>
    <div class="cf"></div>
    <!-- .author-box-bd -->
                            </footer>

            
            
<div id="comments" class="comments-area">

    
    

    
    
</div><!-- #comments .comments-area -->        </article>
        <div class="cf"></div>
</div><!-- #content -->

    <div id="sidebar" class="theia_sticky">
        <div class="theiaStickySidebar">
        <section id="ads_master_widget-2" class="widget widget-main widget_ads_master_widget"><div class="widget-title widget-sidebar-title"><h3 class="">Pubblicità</h3></div><script type="text/javascript" src="http://goodtag.it/gts/SNCN/SNCN-boxatf.js"></script></section><section id="tag_cloud-2" class="widget widget-main widget_tag_cloud"><div class="widget-title widget-sidebar-title"><h3 class="">Categorie</h3></div><div class="tagcloud"><a href='http://www.sentieridelcinema.it/category/al-cinema/' class='tag-link-14' title='416 argomenti' style='font-size: 19px;'>AL CINEMA</a>
<a href='http://www.sentieridelcinema.it/category/appuntamenti/' class='tag-link-2' title='67 argomenti' style='font-size: 19px;'>APPUNTAMENTI</a>
<a href='http://www.sentieridelcinema.it/category/film/archivio/' class='tag-link-15' title='2.478 argomenti' style='font-size: 19px;'>ARCHIVIO</a>
<a href='http://www.sentieridelcinema.it/category/consigliato/' class='tag-link-3' title='196 argomenti' style='font-size: 19px;'>CONSIGLIATO</a>
<a href='http://www.sentieridelcinema.it/category/controverso/' class='tag-link-4' title='14 argomenti' style='font-size: 19px;'>CONTROVERSO</a>
<a href='http://www.sentieridelcinema.it/category/editoriali/' class='tag-link-1003' title='60 argomenti' style='font-size: 19px;'>EDITORIALI</a>
<a href='http://www.sentieridelcinema.it/category/film/' class='tag-link-5' title='2.846 argomenti' style='font-size: 19px;'>FILM</a>
<a href='http://www.sentieridelcinema.it/category/film/homevideo/' class='tag-link-6' title='12 argomenti' style='font-size: 19px;'>HOMEVIDEO</a>
<a href='http://www.sentieridelcinema.it/category/imperdibile/' class='tag-link-8' title='61 argomenti' style='font-size: 19px;'>IMPERDIBILE</a>
<a href='http://www.sentieridelcinema.it/category/news/in-evidenza/' class='tag-link-16' title='167 argomenti' style='font-size: 19px;'>IN EVIDENZA</a>
<a href='http://www.sentieridelcinema.it/category/interessante/' class='tag-link-9' title='232 argomenti' style='font-size: 19px;'>INTERESSANTE</a>
<a href='http://www.sentieridelcinema.it/category/mediocre/' class='tag-link-10' title='86 argomenti' style='font-size: 19px;'>MEDIOCRE</a>
<a href='http://www.sentieridelcinema.it/category/meglio-evitare/' class='tag-link-11' title='4 argomenti' style='font-size: 19px;'>MEGLIO EVITARE</a>
<a href='http://www.sentieridelcinema.it/category/news/' class='tag-link-12' title='221 argomenti' style='font-size: 19px;'>NEWS</a>
<a href='http://www.sentieridelcinema.it/category/senza-categoria/' class='tag-link-1' title='13 argomenti' style='font-size: 19px;'>Senza categoria</a></div>
</section><section id="text-2" class="widget widget-main widget_text"><div class="widget-title widget-sidebar-title"><h3 class="">NEWSLETTER</h3></div>			<div class="textwidget"><!--Begin Comm100 NewsLetter Subscribe Form Code-->

<form action="http://hosted.comm100.com/Newsletter/FormSubscribe-cn.aspx?siteId=65327&amp;version=2&amp;languageId=6" method="post">
<div><input id="singlemailinglistid" name="singlemailinglistid" type="hidden" value="587" />
<input name="hiddenButtonText" type="hidden" value="Iscriviti" />
<input name="hiddenEmail" type="hidden" value="Email" />
<input name="hiddenFirstName" type="hidden" value="Nome" />
<input name="hiddenLastName" type="hidden" value="Cognome" />
<input name="hidden9486" type="hidden" value="Età" />
<input name="hiddenOccupation" type="hidden" value="Professione" />
<input name="hiddenAddress1" type="hidden" value="Indirizzo" />
<input name="hiddenCity" type="hidden" value="Città" /></div>
<table style="font-size: 11px;">
<tbody>
<tr>
<td style="text-align: right;">Email:</td>
<td style="text-align: left; vertical-align: middle;"><input id="Email" style="border: solid 1px #C5C5C5; background-color: #f8f8f8; width: 200px; font-size: 11px;" name="Email" type="text" value="" /></td>
<td style="color: red;">*</td>
</tr>
<tr>
<td style="text-align: right;">Nome:</td>
<td style="text-align: left; vertical-align: middle;"><input id="FirstName" style="border: solid 1px #C5C5C5; background-color: #f8f8f8; width: 200px; font-size: 11px;" name="FirstName" type="text" value="" /></td>
<td></td>
</tr>
<tr>
<td style="text-align: right;">Cognome:</td>
<td style="text-align: left; vertical-align: middle;"><input id="LastName" style="border: solid 1px #C5C5C5; background-color: #f8f8f8; width: 200px; font-size: 11px;" name="LastName" type="text" value="" /></td>
<td></td>
</tr>
<tr>
<td style="text-align: right;">Età:</td>
<td style="text-align: left; vertical-align: middle;"><input id="input9486" style="border: solid 1px #C5C5C5; background-color: #f8f8f8; width: 200px; font-size: 11px;" name="input9486" type="text" value="" /></td>
<td></td>
</tr>
<tr>
<td style="text-align: right;">Professione:</td>
<td style="text-align: left; vertical-align: middle;"><input id="Occupation" style="border: solid 1px #C5C5C5; background-color: #f8f8f8; width: 200px; font-size: 11px;" name="Occupation" type="text" value="" /></td>
<td></td>
</tr>
<tr>
<td style="text-align: right;">Indirizzo:</td>
<td style="text-align: left; vertical-align: middle;"><input id="Address1" style="border: solid 1px #C5C5C5; background-color: #f8f8f8; width: 200px; font-size: 11px;" name="Address1" type="text" value="" /></td>
<td></td>
</tr>
<tr>
<td style="text-align: right;">Città:</td>
<td style="text-align: left; vertical-align: middle;"><input id="City" style="border: solid 1px #C5C5C5; background-color: #f8f8f8; width: 200px; font-size: 11px;" name="City" type="text" value="" /></td>
<td></td>
</tr>
<tr>
<td></td>
<td><input name="subscribeText" type="submit" value="Iscriviti" /></td>
<td></td>
</tr>
</tbody>
</table>
</form><!--End Comm100 NewsLetter Subscribe Form Code--></div>
		</section><section id="meta-2" class="widget widget-main widget_meta"><div class="widget-title widget-sidebar-title"><h3 class="">Meta</h3></div>			<ul>
						<li><a rel="nofollow" href="http://www.sentieridelcinema.it/wp-login.php">Accedi</a></li>
			<li><a href="http://www.sentieridelcinema.it/feed/"><abbr title="Really Simple Syndication">RSS</abbr> degli Articoli</a></li>
			<li><a href="http://www.sentieridelcinema.it/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> dei commenti</a></li>
			<li><a href="https://it.wordpress.org/" title="Funziona con Wordpress.">WordPress.org</a></li>			</ul>
			</section><section id="ads_master_widget-3" class="widget widget-main widget_ads_master_widget"><div class="widget-title widget-sidebar-title"><h3 class="">Pubblicità</h3></div><script type="text/javascript" src="http://goodtag.it/gts/SNCN/SNCN-boxatf.js"></script></section>        </div>
    </div>
    <!-- #sidebar -->
                </div>
            </div><!-- .container-main -->
        </div><!-- .bdayh-wrap -->
    </div><!-- #main -->


    <div class="cf"></div><div class="bdayh-wrap">
        <div class="bdayh-inner">
                    </div>
    </div><div class="cf"></div>

            <div class="cf"></div>
        <footer id="footer" class="footer col-three">
            <div class="bdayh-wrap">
                <div class="container-main">
                    <div class="bdayh-inner">
                    
                        
                                                            <section id="bd-recent-posts-2" class="bd-recent-posts widget widget-area-first widget-footer"><div class="widget-title widget-footer-title"><h3 class="">Recent Posts</h3></div><div class="widget-posts-list">
                <div class="widget-story ws-post-first" role="article" itemscope="" itemtype="http://schema.org/Article">

                                                <div class="ws-thumbnail">
                        <a href="http://www.sentieridelcinema.it/una-doppia-verita/" rel="bookmark">
                                                            <img width="90" height="68" src="http://www.sentieridelcinema.it/wp-content/uploads/2017/06/Una-doppia-verità-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="una-doppia-verita" srcset="http://www.sentieridelcinema.it/wp-content/uploads/2017/06/Una-doppia-verità-90x68.jpg 90w, http://www.sentieridelcinema.it/wp-content/uploads/2017/06/Una-doppia-verità-90x68@2x.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title">
                        <a href="http://www.sentieridelcinema.it/una-doppia-verita/" rel="bookmark">Una doppia verità</a>
                    </h3>
                    <span class="ws-info"><a href="http://www.sentieridelcinema.it/author/beppe-musicco/" title="">Beppe Musicco </a> - <span>17 ore ago</span></span>
                                                                </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                                <div class="ws-thumbnail">
                        <a href="http://www.sentieridelcinema.it/i-peggiori/" rel="bookmark">
                                                            <img width="90" height="68" src="http://www.sentieridelcinema.it/wp-content/uploads/2017/06/I-peggiori-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="i-peggiori" srcset="http://www.sentieridelcinema.it/wp-content/uploads/2017/06/I-peggiori-90x68.jpg 90w, http://www.sentieridelcinema.it/wp-content/uploads/2017/06/I-peggiori-90x68@2x.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title">
                        <a href="http://www.sentieridelcinema.it/i-peggiori/" rel="bookmark">I peggiori</a>
                    </h3>
                    <span class="ws-info"><a href="http://www.sentieridelcinema.it/author/antonio-autieri/" title="">Antonio Autieri </a> - <span>19 ore ago</span></span>
                                                                </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                                <div class="ws-thumbnail">
                        <a href="http://www.sentieridelcinema.it/alla-febbre-canta-florence-lunedi-19-giugno/" rel="bookmark">
                                                            <img width="90" height="68" src="http://www.sentieridelcinema.it/wp-content/uploads/2017/06/Florence-Helberg-Streep-Grant-Sentieri-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="http://www.sentieridelcinema.it/wp-content/uploads/2017/06/Florence-Helberg-Streep-Grant-Sentieri-90x68.jpg 90w, http://www.sentieridelcinema.it/wp-content/uploads/2017/06/Florence-Helberg-Streep-Grant-Sentieri-90x68@2x.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title">
                        <a href="http://www.sentieridelcinema.it/alla-febbre-canta-florence-lunedi-19-giugno/" rel="bookmark">Alla Febbre canta Florence, lunedì 19 giugno</a>
                    </h3>
                    <span class="ws-info"><a href="http://www.sentieridelcinema.it/author/massimo-gianvito/" title="">Massimo Gianvito </a> - <span>2 giorni ago</span></span>
                                                                </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        </div></section>                            
                                                            <section id="bd-aboutme-widget-2" class="bd-aboutme-widget widget widget-area-first widget-footer"><div class="widget-title  widget-footer-title"><h3 class="">About Me</h3></div>
        
                    <div class="about-me-text">La segreteria di "Sentieri del Cinema" risponde a tutte le email ricevute all'indirizzo: info@sentieridelcinema.it 
Copyright Sentieri del Cinema 2000-2010</div>
        

        <div class="social-icons icon-size-25">
<a class=" si-facebook" title="Facebook" href="https://web.archive.org/web/20160502023347/https://www.facebook.com/Sentieridelcinema?fref=ts" target="_blank"><i class="fa fa-facebook"></i></a>
<a class=" si-twitter" title="Twitter" href="https://web.archive.org/web/20160502023347/https://twitter.com/sentieridelcine" target="_blank"><i class="fa fa-twitter"></i></a>
<a class=" si-youtube" title="Youtube" href="https://web.archive.org/web/20140701225207/http://www.youtube.com/user/sentieridelcinema" target="_blank"><i class="fa fa-youtube"></i></a>
</div>
        </section>                            
                                                            <section id="bd-popular-posts-2" class="bd-popular-posts widget widget-area-first widget-footer"><div class="widget-title widget-footer-title"><h3 class="">Popular Posts</h3></div><div class="widget-posts-list widget-skin-light">
        <div class="widget-story ws-post-first" role="article" itemscope="" itemtype="http://schema.org/Article">

                                    <div class="ws-thumbnail">
                    <a href="http://www.sentieridelcinema.it/lion-la-strada-verso-casa/" rel="bookmark">
                                            <img width="90" height="68" src="http://www.sentieridelcinema.it/wp-content/uploads/2016/12/Lion-Nicole-Kidman-Saroo-Wendham-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="Lion Nicole Kidman Saroo Wendham" srcset="http://www.sentieridelcinema.it/wp-content/uploads/2016/12/Lion-Nicole-Kidman-Saroo-Wendham-90x68.jpg 90w, http://www.sentieridelcinema.it/wp-content/uploads/2016/12/Lion-Nicole-Kidman-Saroo-Wendham-90x68@2x.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" />                                        </a>
                </div><!-- thumbnail /-->
                    
        <div class="ws-meta">
                            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.sentieridelcinema.it/lion-la-strada-verso-casa/" title="Lion – La strada verso casa" rel="bookmark">Lion – La strada verso casa</a></h3>
                <span class="ws-info"><a href="http://www.sentieridelcinema.it/author/antonio-autieri/" title="">Antonio Autieri </a> - <span>22 dicembre 2016</span></span>
                                                </div><!-- .ws-meta -->
    </div><!-- .widget-story -->

    
        <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                    <div class="ws-thumbnail">
                    <a href="http://www.sentieridelcinema.it/la-grande-guerra-2/" rel="bookmark">
                                            <img width="90" height="68" src="http://www.sentieridelcinema.it/wp-content/uploads/2016/03/rqTLbNth1gpJcp2UNpTV7EVRpCGRS5YkPqCv-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="rqTLbNth1gpJcp2UNpTV7EVRpCGRS5YkPqCv" srcset="http://www.sentieridelcinema.it/wp-content/uploads/2016/03/rqTLbNth1gpJcp2UNpTV7EVRpCGRS5YkPqCv-90x68.jpg 90w, http://www.sentieridelcinema.it/wp-content/uploads/2016/03/rqTLbNth1gpJcp2UNpTV7EVRpCGRS5YkPqCv-90x68@2x.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" />                                        </a>
                </div><!-- thumbnail /-->
                    
        <div class="ws-meta">
                            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.sentieridelcinema.it/la-grande-guerra-2/" title="La grande guerra" rel="bookmark">La grande guerra</a></h3>
                <span class="ws-info"><a href="http://www.sentieridelcinema.it/author/marianna-ninni/" title="">Redazione </a> - <span>5 gennaio 1999</span></span>
                                                </div><!-- .ws-meta -->
    </div><!-- .widget-story -->

    
        <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                    <div class="ws-thumbnail">
                    <a href="http://www.sentieridelcinema.it/heat-la-sfida-2/" rel="bookmark">
                                            <img width="90" height="68" src="http://www.sentieridelcinema.it/wp-content/uploads/1999/01/Heat-Pacino-DeNiro-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="Heat Pacino DeNiro" srcset="http://www.sentieridelcinema.it/wp-content/uploads/1999/01/Heat-Pacino-DeNiro-90x68.jpg 90w, http://www.sentieridelcinema.it/wp-content/uploads/1999/01/Heat-Pacino-DeNiro-90x68@2x.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" />                                        </a>
                </div><!-- thumbnail /-->
                    
        <div class="ws-meta">
                            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.sentieridelcinema.it/heat-la-sfida-2/" title="Heat &#8211; La sfida" rel="bookmark">Heat &#8211; La sfida</a></h3>
                <span class="ws-info"><a href="http://www.sentieridelcinema.it/author/antonio-autieri/" title="">Antonio Autieri </a> - <span>14 gennaio 1999</span></span>
                                                </div><!-- .ws-meta -->
    </div><!-- .widget-story -->

    </div></section>                            
                                                                </div>
                </div><!-- .container-main -->
            </div><!-- .bdayh-wrap -->
        </footer>
    <!-- #footer -->

            <div class="cf"></div>
        <div id="footer-bottom" class="footer-bottom">
            <div class="bdayh-wrap">
                <div class="bdayh-inner">

                    <!-- .footer-left-->

                    <!-- .footer-right-->

                </div>
            </div>
        </div>
    <!-- #footer-bottom -->
    </div><!-- .inner-wrapper -->
</div><!-- #page -->
</div><!-- .page-outer -->

    <i id="go-top" class="fa fa-angle-up"></i>

<div id="cookie-law-info-bar"><span>Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.<a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Ok</a> <a href="http://www.sentieridelcinema.it/wordpress/privacy-policy/" id="CONSTANT_OPEN_URL" target="_blank"  class="medium cli-plugin-button cli-plugin-main-link" >Voglio saperne di più</a></span></div><div id="cookie-law-info-again"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#ffffff","border":"#444","border_on":false,"button_1_button_colour":"#a5cf74","button_1_button_hover":"#84a65d","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#00b7ba","button_2_button_hover":"#009295","button_2_link_colour":"#f9f9f9","button_2_as_button":true,"font_family":"Helvetica, sans-serif","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<script>
</script><script type='text/javascript' src='http://www.sentieridelcinema.it/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.sentieridelcinema.it\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Per favore dimostra che non sei un robot.","sending":"Invio..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sentieridelcinema.it/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax = {"url":"http:\/\/www.sentieridelcinema.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sentieridelcinema.it/wp-content/plugins/ultimate-wp-query-search-filter/classes/scripts/uwpqsfscript.js'></script>
<script type='text/javascript' src='http://www.sentieridelcinema.it/wp-content/themes/magic-mag/js/all-min.js'></script>
<script type='text/javascript' src='http://www.sentieridelcinema.it/wp-content/themes/magic-mag/js/sticky-min.js'></script>
<script type='text/javascript' src='http://www.sentieridelcinema.it/wp-content/themes/magic-mag/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bd = {"sticky_sidebar":"1","imgScroll":"1","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sentieridelcinema.it/wp-content/themes/magic-mag/js/main.js'></script>
<script type='text/javascript' src='http://www.sentieridelcinema.it/wp-content/themes/magic-mag/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='http://www.sentieridelcinema.it/wp-content/plugins/custom-sidebars/inc/external/wpmu-lib/js/wpmu-ui.3.min.js'></script>
<script type='text/javascript' src='http://www.sentieridelcinema.it/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='http://www.sentieridelcinema.it/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='http://www.sentieridelcinema.it/wp-includes/js/jquery/ui/mouse.min.js'></script>
<script type='text/javascript' src='http://www.sentieridelcinema.it/wp-includes/js/jquery/ui/slider.min.js'></script>
<script type='text/javascript' src='http://www.sentieridelcinema.it/wp-includes/js/wp-embed.min.js'></script>
</body>
</html>