<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">

<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.sentieridelcinema.it/xmlrpc.php">
<title>Florence - Sentieri Del Cinema</title>
		<script>var sf_ajax_root = 'http://www.sentieridelcinema.it/wp-admin/admin-ajax.php'</script>
		
<!-- This site is optimized with the Yoast SEO plugin v3.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="La vera vicenda di un’ereditiera americana, con la passione per la musica: mecenate di artisti, ma anche aspirante cantante. Paurosamente stonata."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.sentieridelcinema.it/florence/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Florence - Sentieri Del Cinema" />
<meta property="og:description" content="La vera vicenda di un’ereditiera americana, con la passione per la musica: mecenate di artisti, ma anche aspirante cantante. Paurosamente stonata." />
<meta property="og:url" content="http://www.sentieridelcinema.it/florence/" />
<meta property="og:site_name" content="Sentieri Del Cinema" />
<meta property="article:publisher" content="https://www.facebook.com/Sentieridelcinema/" />
<meta property="article:section" content="AL CINEMA" />
<meta property="article:published_time" content="2016-12-23T10:55:47+01:00" />
<meta property="og:image" content="http://www.sentieridelcinema.it/wp-content/uploads/2016/12/Florence-Helberg-Streep-Grant-Sentieri.jpg" />
<meta property="og:image:width" content="500" />
<meta property="og:image:height" content="282" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="La vera vicenda di un’ereditiera americana, con la passione per la musica: mecenate di artisti, ma anche aspirante cantante. Paurosamente stonata." />
<meta name="twitter:title" content="Florence - Sentieri Del Cinema" />
<meta name="twitter:site" content="@sentieridelcine" />
<meta name="twitter:image" content="http://www.sentieridelcinema.it/wp-content/uploads/2016/12/Florence-Helberg-Streep-Grant-Sentieri.jpg" />
<meta name="twitter:creator" content="@sentieridelcine" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Sentieri Del Cinema &raquo; Feed" href="http://www.sentieridelcinema.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sentieri Del Cinema &raquo; Feed dei commenti" href="http://www.sentieridelcinema.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sentieri Del Cinema &raquo; Florence Feed dei commenti" href="http://www.sentieridelcinema.it/florence/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.sentieridelcinema.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.sentieridelcinema.it/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://www.sentieridelcinema.it/wp-content/plugins/cookie-law-info/css/cli-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='udefault-css'  href='http://www.sentieridelcinema.it/wp-content/plugins/ultimate-wp-query-search-filter/themes/default.css' type='text/css' media='all' />
<link rel='stylesheet' id='bd-min-css'  href='http://www.sentieridelcinema.it/wp-content/themes/magic-mag/css/min.css' type='text/css' media='screen' />
<link rel='stylesheet' id='bd-style-css'  href='http://www.sentieridelcinema.it/wp-content/themes/magic-mag/style.css' type='text/css' media='screen' />
<link rel='stylesheet' id='bdayhFontAwesome-css'  href='http://www.sentieridelcinema.it/wp-content/themes/magic-mag/css/fontawesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='BD-GOOGLE-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400italic%2C400%2C500%2C600%2C700%7COswald%3A400%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='sf-style-css'  href='http://www.sentieridelcinema.it/wp-content/plugins/filter-custom-fields-taxonomies-light/res/style.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var bd_script = {"post_id":"21689","ajaxurl":"http:\/\/www.sentieridelcinema.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sentieridelcinema.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.sentieridelcinema.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.sentieridelcinema.it/wp-content/plugins/cookie-law-info/js/cookielawinfo.js'></script>
<script type='text/javascript' src='http://www.sentieridelcinema.it/wp-content/plugins/wp-retina-2x/js/picturefill.min.js'></script>
<script type='text/javascript' src='http://www.sentieridelcinema.it/wp-content/plugins/filter-custom-fields-taxonomies-light/res/sf.js'></script>
<link rel='https://api.w.org/' href='http://www.sentieridelcinema.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.sentieridelcinema.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.sentieridelcinema.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.4.4" />
<link rel='shortlink' href='http://www.sentieridelcinema.it/?p=21689' />
<link rel="alternate" type="application/json+oembed" href="http://www.sentieridelcinema.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sentieridelcinema.it%2Fflorence%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.sentieridelcinema.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sentieridelcinema.it%2Fflorence%2F&#038;format=xml" />
<link rel="shortcut icon" href="http://www.sentieridelcinema.it/wp-content/uploads/2015/06/favicon-ipad-retina.png" type="image/x-icon" />
<link rel="apple-touch-icon-precomposed" href="http://www.sentieridelcinema.it/wp-content/uploads/2015/06/favicon-ipad.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.sentieridelcinema.it/wp-content/uploads/2015/06/favicon.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.sentieridelcinema.it/wp-content/uploads/2015/06/favicon-ipad.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.sentieridelcinema.it/wp-content/uploads/2015/06/favicon-ipad.png" />
<style type="text/css" media='screen'>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</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--></head>
<body id="top" class="single single-post postid-21689 single-format-standard singular sentieri-del-cinema bd on-lightbox">

<div class="page-outer">
    <div class="bg-cover"></div>

    
<div id="page" class=" boxed ">
    <div class="inner-wrapper">

            <div id="topbar" class="topbar top-trans-bg">
        <div class="bdayh-wrap">
            <div class="bdayh-inner">

                
                
                                

                                    <div class="top-search">
                        <div class="search-btn">
                            <i class="fa fa-search"></i>
                        </div><!-- .search-btn -->

                        <div class="search-dropdown">
                            <div class="top-search-content">
                                        <form role="search" method="get" class="search-form" action="http://www.sentieridelcinema.it/">
            <button><i class='fa fa-search'></i></button>
            <input type="search" class="search-field search-live" id="s-header" placeholder="Search" value="" name="s"  />
        </form>
                                </div>
                        </div><!-- .search-dropdown -->
                    </div><!-- .top-search -->

                                <div class="social-icons icon-size-25">
<a class=" si-facebook" title="Facebook" href="https://web.archive.org/web/20160502023347/https://www.facebook.com/Sentieridelcinema?fref=ts" target="_blank"><i class="fa fa-facebook"></i></a>
<a class=" si-twitter" title="Twitter" href="https://web.archive.org/web/20160502023347/https://twitter.com/sentieridelcine" target="_blank"><i class="fa fa-twitter"></i></a>
<a class=" si-youtube" title="Youtube" href="https://web.archive.org/web/20140701225207/http://www.youtube.com/user/sentieridelcinema" target="_blank"><i class="fa fa-youtube"></i></a>
</div>            </div><!-- .bdayh-inner -->
        </div><!-- .bdayh-wrap -->
    </div><!-- #topbar -->
    
    <header id="header" class="logo-left" role="banner">
        <div class="bdayh-wrap">
            <div class="bdayh-inner">
                
                
    <div class="logo" style="margin:auto auto auto auto">
        <h2 class="site-title">                                <a href="http://www.sentieridelcinema.it/" rel="home">
                <img src="http://www.sentieridelcinema.it/wp-content/uploads/2015/06/logo.png" alt="Sentieri Del Cinema" />
            </a>
                        </h2>    </div><!-- End Logo -->
                
            </div><!-- .bdayh-inner -->
        </div><!-- .bdayh-wrap -->
    </header><div class="cf"></div><!-- #header -->

    <nav id="navigation" class="navigation primary-menu-dark">

        <div class="bdayh-wrap">
            <div class="bdayh-inner">
                <div id="nav-menu" class="nav-menu">
                    <div class="primary-menu">
                        
                            
                            <div class="menu-menu-container"><ul id="menu-primary" class=""><li id="menu-item-9" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-home bd_depth- bd_menu_item fa-icon" ><a href="http://www.sentieridelcinema.it/"> <i class="fa fa fa-home"></i> <span class="menu-label" style=" display:none; " >Home</span></a>
<li id="menu-item-10" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item--parent bd_depth- bd_menu_item " ><a href="http://www.sentieridelcinema.it/category/film/"> <i class="fa fa fa-video-camera"></i> <span class="menu-label" style="" >FILM</span></a>

<ul class="bd_none sub-menu">
<li id="menu-item-11" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent bd_depth-  " ><a href="http://www.sentieridelcinema.it/category/al-cinema/"> <i class="fa fa fa-ticket"></i> <span class="menu-label" style="" >AL CINEMA</span></a>
<li id="menu-item-12" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item--parent bd_depth-  " ><a href="http://www.sentieridelcinema.it/category/film/archivio/"> <i class="fa fa fa-archive"></i> <span class="menu-label" style="" >ARCHIVIO</span></a>

	<ul class="bd_none sub-menu">
<li id="menu-item-20001" class=" menu-item menu-item-type-taxonomy menu-item-object-t_voto bd_depth-  " ><a href="http://www.sentieridelcinema.it/voto/imperdibile/">  <span class="menu-label" style="" >Imperdibile</span></a>
<li id="menu-item-19999" class=" menu-item menu-item-type-taxonomy menu-item-object-t_voto current-post-ancestor current-menu-parent current-post-parent bd_depth-  " ><a href="http://www.sentieridelcinema.it/voto/consigliato/">  <span class="menu-label" style="" >Consigliato</span></a>
<li id="menu-item-20000" class=" menu-item menu-item-type-taxonomy menu-item-object-t_voto bd_depth-  " ><a href="http://www.sentieridelcinema.it/voto/controverso/">  <span class="menu-label" style="" >Controverso</span></a>
<li id="menu-item-20002" class=" menu-item menu-item-type-taxonomy menu-item-object-t_voto bd_depth-  " ><a href="http://www.sentieridelcinema.it/voto/interessante/">  <span class="menu-label" style="" >Interessante</span></a>
<li id="menu-item-20003" class=" menu-item menu-item-type-taxonomy menu-item-object-t_voto bd_depth-  " ><a href="http://www.sentieridelcinema.it/voto/mediocre/">  <span class="menu-label" style="" >Mediocre</span></a>
<li id="menu-item-20004" class=" menu-item menu-item-type-taxonomy menu-item-object-t_voto bd_depth-  " ><a href="http://www.sentieridelcinema.it/voto/meglio-evitare/">  <span class="menu-label" style="" >Meglio evitare</span></a>
	</ul>  
<li id="menu-item-14" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth-  " ><a href="http://www.sentieridelcinema.it/category/film/i-nostri-film/"> <i class="fa fa fa-film"></i> <span class="menu-label" style="" >I NOSTRI FILM</span></a>
</ul>  
<li id="menu-item-20006" class=" menu-item menu-item-type-post_type menu-item-object-page bd_depth- bd_menu_item " ><a href="http://www.sentieridelcinema.it/ricerca-film/"> <i class="fa fa fa-search"></i> <span class="menu-label" style="" >RICERCA FILM</span></a>
<li id="menu-item-3839" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item--parent bd_depth- bd_menu_item " ><a href="http://www.sentieridelcinema.it/community/"> <i class="fa fa fa-users"></i> <span class="menu-label" style="" >COMMUNITY</span></a>

<ul class="bd_none sub-menu">
<li id="menu-item-3838" class=" menu-item menu-item-type-post_type menu-item-object-page bd_depth-  " ><a href="http://www.sentieridelcinema.it/58-2/"> <i class="fa fa fa-paper-plane"></i> <span class="menu-label" style="" >NEWSLETTER</span></a>
<li id="menu-item-3834" class=" menu-item menu-item-type-post_type menu-item-object-page bd_depth-  " ><a href="http://www.sentieridelcinema.it/tesseramento/"> <i class="fa fa fa-credit-card"></i> <span class="menu-label" style="" >TESSERAMENTO</span></a>
</ul>  
<li id="menu-item-3835" class=" menu-item menu-item-type-post_type menu-item-object-page bd_depth- bd_menu_item " ><a href="http://www.sentieridelcinema.it/attivita/"> <i class="fa fa fa-clipboard"></i> <span class="menu-label" style="" >ATTIVITA&#8217;</span></a>
<li id="menu-item-15" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="http://www.sentieridelcinema.it/category/appuntamenti/"> <i class="fa fa fa-calendar"></i> <span class="menu-label" style="" >APPUNTAMENTI</span></a>
<li id="menu-item-16" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item--parent bd_depth- bd_menu_item " ><a href="http://www.sentieridelcinema.it/category/news/"> <i class="fa fa fa-bullhorn"></i> <span class="menu-label" style="" >NEWS</span></a>

<ul class="bd_none sub-menu">
<li id="menu-item-3913" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth-  " ><a href="http://www.sentieridelcinema.it/category/editoriali/"> <i class="fa fa fa-pencil"></i> <span class="menu-label" style="" >EDITORIALI</span></a>
</ul>  
<li id="menu-item-3836" class=" menu-item menu-item-type-post_type menu-item-object-page bd_depth- bd_menu_item " ><a href="http://www.sentieridelcinema.it/chi-siamo/"> <i class="fa fa fa-puzzle-piece"></i> <span class="menu-label" style="" >CHI SIAMO</span></a>
<li id="menu-item-3837" class=" menu-item menu-item-type-post_type menu-item-object-page bd_depth- bd_menu_item " ><a href="http://www.sentieridelcinema.it/contatti/"> <i class="fa fa fa-tty"></i> <span class="menu-label" style="" >CONTATTI</span></a>
</ul></div>                                            </div>

                                            <div class="primary-menu-drop-wrap">
                            <a href="#menu" class="menu-trigger"><i class="fa fa-bars"></i>Menu</a>

                            <div class="primary-menu-drop">
                                <div class="primary-menu-drop-content">

                                                                            <div class="menu-menu-container"><ul id="menu-menu" class="nav-menu main-default-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-9"><a href="http://www.sentieridelcinema.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-10"><a href="http://www.sentieridelcinema.it/category/film/">FILM</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11"><a href="http://www.sentieridelcinema.it/category/al-cinema/">AL CINEMA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12"><a href="http://www.sentieridelcinema.it/category/film/archivio/">ARCHIVIO</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-t_voto menu-item-20001"><a href="http://www.sentieridelcinema.it/voto/imperdibile/">Imperdibile</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-t_voto current-post-ancestor current-menu-parent current-post-parent menu-item-19999"><a href="http://www.sentieridelcinema.it/voto/consigliato/">Consigliato</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-t_voto menu-item-20000"><a href="http://www.sentieridelcinema.it/voto/controverso/">Controverso</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-t_voto menu-item-20002"><a href="http://www.sentieridelcinema.it/voto/interessante/">Interessante</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-t_voto menu-item-20003"><a href="http://www.sentieridelcinema.it/voto/mediocre/">Mediocre</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-t_voto menu-item-20004"><a href="http://www.sentieridelcinema.it/voto/meglio-evitare/">Meglio evitare</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://www.sentieridelcinema.it/category/film/i-nostri-film/">I NOSTRI FILM</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20006"><a href="http://www.sentieridelcinema.it/ricerca-film/">RICERCA FILM</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3839"><a href="http://www.sentieridelcinema.it/community/">COMMUNITY</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3838"><a href="http://www.sentieridelcinema.it/58-2/">NEWSLETTER</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3834"><a href="http://www.sentieridelcinema.it/tesseramento/">TESSERAMENTO</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3835"><a href="http://www.sentieridelcinema.it/attivita/">ATTIVITA&#8217;</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://www.sentieridelcinema.it/category/appuntamenti/">APPUNTAMENTI</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16"><a href="http://www.sentieridelcinema.it/category/news/">NEWS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3913"><a href="http://www.sentieridelcinema.it/category/editoriali/">EDITORIALI</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3836"><a href="http://www.sentieridelcinema.it/chi-siamo/">CHI SIAMO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3837"><a href="http://www.sentieridelcinema.it/contatti/">CONTATTI</a></li>
</ul></div>                                    
                                </div>
                            </div>
                        </div>
                    
                </div><!-- #nav-menu -->
            </div>
        </div>

    </nav><div class="cf"></div><!-- #navigation -->

    
    
    
    <div id="main" class="main">
        <div class="bdayh-wrap">
            <div class="container-main">
                <div class="bdayh-inner">
                    <div id="content" class="content" role="main">
    <div class="cf"></div>
            <article id="post-21689" class="post-21689 post type-post status-publish format-standard has-post-thumbnail hentry category-al-cinema category-consigliato category-film t_voto-consigliato t_regista-stephen-frears t_attore-hugh-grant t_attore-meryl-streep t_attore-nina-arianda t_attore-rebecca-ferguson t_attore-simon-helberg t_genere-biografico t_genere-commedia t_anno-1692 t_tematica-amore t_tematica-ipocrisia t_tematica-malattia t_tematica-matrimonio t_tematica-musica t_luogo-francia t_luogo-gran-bretagna t_target-da-14-anni" itemtype="http://schema.org/Article">

            <span itemprop='datePublished' style="display:none" class="updated">2016-12-23</span>
                            <div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.sentieridelcinema.it/author/marianna-ninni/" title="Articoli scritti da: Redazione" rel="author">Redazione</a></strong></div>
            
            <div id="post-header-bd" class="post-header-bd">
                                    <div class="entry-crumbs">
                        <span></span><div class="vbreadcrumb" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.sentieridelcinema.it/" rel="v:url" property="v:title" class="home" itemprop="url">Home</a></div><div class="vbreadcrumb" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.sentieridelcinema.it/category/al-cinema/" title="AL CINEMA" rel="v:url" property="v:title">AL CINEMA</a></div>                        <div class="vbreadcrumb" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                            Florence                        </div>
                    </div><!-- .entry-crumbs -->
                                <header>
                    <h1 itemprop="name" class="entry-title">Florence</h1>
                        <div class="meta-info">

                    <div class="post-author-bd">
                By <a href="http://www.sentieridelcinema.it/author/marianna-ninni/" title="">Redazione </a>
            </div><!-- .post-author-bd -->
        
                    <div class="post-date-bd">
                - <span>32 minuti ago</span>            </div> <!-- .post-date-bd -->
        
                    <div class="post-cats-bd">
                - in <a href="http://www.sentieridelcinema.it/category/al-cinema/" rel="category tag">AL CINEMA</a>, <a href="http://www.sentieridelcinema.it/category/consigliato/" rel="category tag">CONSIGLIATO</a>, <a href="http://www.sentieridelcinema.it/category/film/" rel="category tag">FILM</a>            </div> <!-- .post-cats-bd -->
        
                    <div class="post-views-bd">
                <i class="fa fa-eye"></i> 16            </div> <!-- .post-views-bd -->
        
                    <div class="post-comments-bd">
                <i class="fa fa-comments-o"></i> <a href="http://www.sentieridelcinema.it/florence/#respond">0</a>            </div> <!-- .post-comments-bd -->
        
        
    </div><!-- .meta-info -->
                    <script>
    window.___gcfg = {lang: 'en-US'};
    (function(w, d, s) {
        function go(){
            var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.src = url; js.id = id;
                fjs.parentNode.insertBefore(js, fjs);
            };
            load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
            load('https://apis.google.com/js/plusone.js', 'gplus1js');
            load('//platform.twitter.com/widgets.js', 'tweetjs');
        }
        if (w.addEventListener) { w.addEventListener("load", go, false); }
        else if (w.attachEvent) { w.attachEvent("onload",go); }
    }(window, document, 'script'));
</script>

<div class="cf"></div>
<div class="post-sharing-bd">
    <ul>
        <li class="ps-title">
            <i class="fa fa-share-alt"></i>
        </li>

                    <li class="facebook">
                <a title="facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=http://www.sentieridelcinema.it/florence/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=http://www.sentieridelcinema.it/florence/">
                    <i class="fa fa-facebook"></i>
                </a>
            </li>
        
                    <li class="twitter">
                <a title="twitter" onClick="window.open('http://twitter.com/share?url=http://www.sentieridelcinema.it/florence/&amp;text=Florence','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=http://www.sentieridelcinema.it/florence/&amp;text=Florence">
                    <i class="fa fa-twitter"></i>
                </a>
            </li>
        
                    <li class="linkedin">
                <a title="linkedin" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.sentieridelcinema.it/florence/','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.sentieridelcinema.it/florence/">
                    <i class="fa fa-linkedin"></i>
                </a>
            </li>
        
                    <li class="reddit">
                <a title="reddit" onClick="window.open('http://reddit.com/submit?url=http://www.sentieridelcinema.it/florence/&amp;title=Florence','Reddit','width=617,height=514,left='+(screen.availWidth/2-308)+',top='+(screen.availHeight/2-257)+''); return false;" href="http://reddit.com/submit?url=http://www.sentieridelcinema.it/florence/&amp;title=Florence">
                    <i class="fa fa-reddit"></i>
                </a>
            </li>
        
                    <li class="tumblr">
                                <a title="tumblr" onClick="window.open('http://www.tumblr.com/share/link?url=www.sentieridelcinema.it/florence/&amp;name=Florence','Tumblr','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.tumblr.com/share/link?url=www.sentieridelcinema.it/florence/&amp;name=Florence">
                    <i class="fa fa-tumblr"></i>
                </a>
            </li>
        
                    <li class="google">
                <a title="google" onClick="window.open('https://plus.google.com/share?url=http://www.sentieridelcinema.it/florence/','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=http://www.sentieridelcinema.it/florence/">
                    <i class="fa fa-google-plus"></i>
                </a>
            </li>
        
                    <li class="pinterest">
                                <a title="pinterest" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.sentieridelcinema.it%2Fflorence%2F&amp;description=Florence&amp;media=http%3A%2F%2Fwww.sentieridelcinema.it%2Fwp-content%2Fuploads%2F2016%2F12%2FFlorence-Helberg-Streep-Grant-Sentieri.jpg" target="_blank" />
                <i class="fa fa-pinterest"></i>
                </a>
            </li>
            </ul>
</div>
<div class="cf"></div>
<!-- .post-sharing-bd -->                </header>
            </div><!-- .post-header-bd -->
            <div class="post-content-bd">
                
                
                
                        <div class="post-featured" id="post-featured">
                <div class="post-featured-image-bd">
                                        <figure itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject">
                                                    <a href="http://www.sentieridelcinema.it/wp-content/uploads/2016/12/Florence-Helberg-Streep-Grant-Sentieri.jpg" rel="bookmark">
                                <img width="500" height="282" src="http://www.sentieridelcinema.it/wp-content/uploads/2016/12/Florence-Helberg-Streep-Grant-Sentieri.jpg" class="attachment-bd-normal size-bd-normal wp-post-image" alt="Florence Helberg Streep Grant Sentieri" srcset="http://www.sentieridelcinema.it/wp-content/uploads/2016/12/Florence-Helberg-Streep-Grant-Sentieri-300x169.jpg 300w, http://www.sentieridelcinema.it/wp-content/uploads/2016/12/Florence-Helberg-Streep-Grant-Sentieri.jpg 500w" sizes="(max-width: 500px) 100vw, 500px" />                            </a>
                                            </figure>
                </div>
            </div><div class="cf"></div><!-- #post-featured -->
            
                
                
                <div class="post-meta-data">

                	                    	<div class="titolo-originale"><strong>Titolo originale:</strong> Florence Foster Jenkins</div>
                	
                	                    <div class="luogo">
                        <strong>Luogo: </strong>
                        <a href="http://www.sentieridelcinema.it/luogo/francia/">Francia</a>, <a href="http://www.sentieridelcinema.it/luogo/gran-bretagna/">Gran Bretagna</a>                    </div>
                    
                                        <div class="anno">
                        <strong>Anno: </strong>
                        <a href="http://www.sentieridelcinema.it/anno/2016/">2016</a>                    </div>
                    
                                        	<div class="durata"><strong>Durata:</strong> 110</div>
                	
                                        <div class="genere">
                        <strong>Genere: </strong>
                        <a href="http://www.sentieridelcinema.it/genere/biografico/">Biografico</a>, <a href="http://www.sentieridelcinema.it/genere/commedia/">Commedia</a>                    </div>
                    
                                        <div class="voto">
                        <strong>Voto: </strong>
                        <a href="http://www.sentieridelcinema.it/voto/consigliato/">Consigliato</a>                    </div>
                    
                                        <div class="regista">
                        <strong>Regia di: </strong>
                        <a href="http://www.sentieridelcinema.it/regista/stephen-frears/">Stephen Frears</a>                    </div>
                    
                                        <div class="attori">
                        <strong>Cast principale: </strong>
                        <a href="http://www.sentieridelcinema.it/attore/hugh-grant/">Hugh Grant</a>, <a href="http://www.sentieridelcinema.it/attore/meryl-streep/">Meryl Streep</a>, <a href="http://www.sentieridelcinema.it/attore/nina-arianda/">Nina Arianda</a>, <a href="http://www.sentieridelcinema.it/attore/rebecca-ferguson/">Rebecca Ferguson</a>, <a href="http://www.sentieridelcinema.it/attore/simon-helberg/">Simon Helberg</a>                    </div>
                    
                                        <div class="tematica">
                        <strong>Tematiche: </strong>
                        <a href="http://www.sentieridelcinema.it/tematica/amore/">amore</a>, <a href="http://www.sentieridelcinema.it/tematica/ipocrisia/">ipocrisia</a>, <a href="http://www.sentieridelcinema.it/tematica/malattia/">malattia</a>, <a href="http://www.sentieridelcinema.it/tematica/matrimonio/">matrimonio</a>, <a href="http://www.sentieridelcinema.it/tematica/musica/">musica</a>                    </div>
                    
                                        <div class="target">
                        <strong>Target: </strong>
                        <a href="http://www.sentieridelcinema.it/target/da-14-anni/">Da 14 anni</a>                    </div>
                
                                
                </div> <!-- metada dati-->

                <p>La vera vicenda di un’ereditiera americana, con la passione per la musica: mecenate di artisti, ma anche aspirante cantante. Paurosamente stonata.</p>

                <div style=text-align:left;><a class="wpptopdfenh" target="_blank" rel="noindex,nofollow" class="pop-img-bd" href="/florence/?format=pdf" title="Download PDF"><img alt="Download PDF" src="http://www.sentieridelcinema.it/wordpress/wp-content/plugins/wp-post-to-pdf-enhanced/asset/images/pdf.png"></a></div><p>C’è qualcosa di commovente nella persona di Florence Foster Jenkins (la sua vera storia ha ispirato, ma in versione libera e non biografica, anche il film francese <a href="http://www.sentieridelcinema.it/marguerite-recensione-film/"><em>Marguerite</em></a>), una ricca ereditiera di New York con l’irrefrenabile passione per l’opera lirica ma dotata, suo malgrado, delle peggiori corde vocali di tutti i tempi. Ambientato a New York nel 1944, ultimo anno di vita della “soprano”, il film di Stephen Frears racconta l’ostinato desiderio di questa donna facoltosa di dedicarsi alla musica, sua unica ragione di vita in un universo che le ha riservato diverse delusioni: una malattia contratta durante un primo matrimonio finito male, una carriera come pianista naufragata, forse proprio a causa della malattia e per via di un brutta ferita alla mano sinistra, un nuovo matrimonio che ha più la forma di un contratto tra due persone sinceramente affezionate, ma consapevoli di non potersi amare completamente; tanto da aver persino raggiunto un triste compromesso che alimenta il senso di solitudine di Florence costretta, ogni sera, a rintanarsi sola nella sua enorme stanza da letto, mentre suo marito St. Clair – attore teatrale che diventa suo manager – scivola via per trascorrere la notte in un altro appartamento, dove ad attenderlo c’è persino una fidanzata “stabile”.</p>
<p>Così a Florence non resta che la musica, unica àncora di salvezza cui aggrapparsi per non scivolare in un baratro. Musica che l’ha vista ripiegare sul canto pur essendo totalmente sprovvista di talento. Supportata da un’agiata condizione economica che le ha permesso di fondare persino l’elitario Club Verdi e di finanziare o aiutare amici come Toscanini, la Jenkins viene amorevolmente coccolata dal marito-manager che assiste con accondiscendente rassegnazione alle sue lezioni di canto, viene coperta da un maestro che le dà lezioni private senza mai svelarle la verità sulle sue reali qualità canore e assecondata dal giovane pianista Cosme McMoon che, pur volendo in più di una circostanza svelarle la verità, si lascia trascinare nel gioco, ingolosito prima dal cospicuo guadagno e intenerito poi dalla tenace determinazione di una donna oggettivamente stonata ma sinceramente appassionata. Assecondare il desiderio di Florence non è poi neanche un problema se le sue esibizioni prendono piede nel luogo di cui è proprietaria e davanti a un pubblico ben consapevole della realtà e pronto a prestarsi a una farsa di cui è regista il marito, che non solo seleziona con cura gli spettatori ammessi all’evento ma persino quei critici più facilmente corrompibili e già pronti a scrivere solo recensioni esaltanti. Ma il gioco si fa pericoloso quando Florence decide di esibirsi al Carnegie Hall davanti a un pubblico di oltre 3.000 persone e di fronte a una platea variegata, composta da rozzi marinai, esterrefatti e divertiti, e da gente schietta e priva di scrupoli che non si fa problemi a sbattere in faccia a Florence la brutale realtà. Basta nascondere le recensioni negative per non farle scoprire la verità?</p>
<p>Se all’inizio anche noi non possiamo che ridere di gusto di fronte alla plateale, assurda e imbarazzante interpretazione di Meryl Streep, come sempre incredibile in questa ennesima prova attoriale (lei che canta benissimo – come dimostrato più volte: da <em><a href="http://www.sentieridelcinema.it/radio-america-2/">Radio America</a></em> a <em><a href="http://www.sentieridelcinema.it/mamma-mia-2/">Mamma mia!</a></em> fino a<a href="http://www.sentieridelcinema.it/dove-eravamo-rimasti-recensione-film/"> <em>Dove eravamo rimasti</em> </a>– qui si impegna alla grande per essere credibile come un disastro canoro), il divertimento lascia pian piano spazio a un pizzico di malinconia. Impossibile non provare compassione per questa donna sola che si affida alla musica per fuggire dalla malattia e da un matrimonio infelice, ma che di fronte a continui sbeffeggiamenti di una borghesia falsa e ipocrita ha il coraggio di perseguire il suo sogno fino all’ultimo cosciente «che forse più di qualcuno potrà dire che non sapeva cantare, ma altrettanto consapevole che mai nessuno potrà dire che non ha cantato».</p>
<p>Ben diretto da quell’abile narratore di storie che è Stephen Frears, <em>Florence</em> si regge davvero su un ottimo cast con una Meryl Streep attenta a riprodurre con scrupolosa cura ogni singola nota stonata, con un Hugh Grant intenso e credibile in un ruolo che gli sembra cucito addosso e con un Simon Helberg, già noto in tv nella serie <em>The Big Bang Theory</em>, assolutamente calzante nel ruolo di un pianista sinceramente preoccupato per la sua carriera e per la sua reputazione. Un film onesto e sincero che si interroga sul peso del talento e dei sogni, sulla necessità di fare i conti con la realtà amara di non essere fatti per qualcosa e persino sul crudele potere della verità in perfetto equilibrio tra commedia farsesca e sincero dramma umano.</p>
<p>&nbsp;</p>
<p>Marianna Ninni</p>
<p><iframe width="660" height="371" src="https://www.youtube.com/embed/kKd1FpWhJXg?feature=oembed" frameborder="0" allowfullscreen></iframe></p>
                
                
                            </div><!-- .post-content-bd -->
            <footer>
                                <script>
    window.___gcfg = {lang: 'en-US'};
    (function(w, d, s) {
        function go(){
            var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.src = url; js.id = id;
                fjs.parentNode.insertBefore(js, fjs);
            };
            load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
            load('https://apis.google.com/js/plusone.js', 'gplus1js');
            load('//platform.twitter.com/widgets.js', 'tweetjs');
        }
        if (w.addEventListener) { w.addEventListener("load", go, false); }
        else if (w.attachEvent) { w.attachEvent("onload",go); }
    }(window, document, 'script'));
</script>

<div class="cf"></div>
<div class="post-sharing-bd">
    <ul>
        <li class="ps-title">
            <i class="fa fa-share-alt"></i>
        </li>

                    <li class="facebook">
                <a title="facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=http://www.sentieridelcinema.it/florence/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=http://www.sentieridelcinema.it/florence/">
                    <i class="fa fa-facebook"></i>
                </a>
            </li>
        
                    <li class="twitter">
                <a title="twitter" onClick="window.open('http://twitter.com/share?url=http://www.sentieridelcinema.it/florence/&amp;text=Florence','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=http://www.sentieridelcinema.it/florence/&amp;text=Florence">
                    <i class="fa fa-twitter"></i>
                </a>
            </li>
        
                    <li class="linkedin">
                <a title="linkedin" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.sentieridelcinema.it/florence/','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.sentieridelcinema.it/florence/">
                    <i class="fa fa-linkedin"></i>
                </a>
            </li>
        
                    <li class="reddit">
                <a title="reddit" onClick="window.open('http://reddit.com/submit?url=http://www.sentieridelcinema.it/florence/&amp;title=Florence','Reddit','width=617,height=514,left='+(screen.availWidth/2-308)+',top='+(screen.availHeight/2-257)+''); return false;" href="http://reddit.com/submit?url=http://www.sentieridelcinema.it/florence/&amp;title=Florence">
                    <i class="fa fa-reddit"></i>
                </a>
            </li>
        
                    <li class="tumblr">
                                <a title="tumblr" onClick="window.open('http://www.tumblr.com/share/link?url=www.sentieridelcinema.it/florence/&amp;name=Florence','Tumblr','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.tumblr.com/share/link?url=www.sentieridelcinema.it/florence/&amp;name=Florence">
                    <i class="fa fa-tumblr"></i>
                </a>
            </li>
        
                    <li class="google">
                <a title="google" onClick="window.open('https://plus.google.com/share?url=http://www.sentieridelcinema.it/florence/','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=http://www.sentieridelcinema.it/florence/">
                    <i class="fa fa-google-plus"></i>
                </a>
            </li>
        
                    <li class="pinterest">
                                <a title="pinterest" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.sentieridelcinema.it%2Fflorence%2F&amp;description=Florence&amp;media=http%3A%2F%2Fwww.sentieridelcinema.it%2Fwp-content%2Fuploads%2F2016%2F12%2FFlorence-Helberg-Streep-Grant-Sentieri.jpg" target="_blank" />
                <i class="fa fa-pinterest"></i>
                </a>
            </li>
            </ul>
</div>
<div class="cf"></div>
<!-- .post-sharing-bd -->
                                    <div class="cf"></div>
                    <div class="post-nav-links">
                        <div class="post-nav-prev">
                            <a href="http://www.sentieridelcinema.it/il-medico-di-campagna/" rel="prev"><span>Previous article</span> Il medico di campagna</a>                        </div>
                        <div class="post-nav-next">
                                                    </div>
                    </div>
                    <div class="cf"></div>
                    <!-- .post-nav-links -->
                                    <div class="cf"></div>
    <div class="author-box-bd">
        <div class="title-bd">
            <h3>
                About the author            </h3>
        </div><!-- .title-bd -->

        <div class="ab-inner">
            <div class="ab-avatar">
                <img alt='' src='http://2.gravatar.com/avatar/21797fcdd473a3b08377e40780e314b8?s=100&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/21797fcdd473a3b08377e40780e314b8?s=200&amp;d=mm&amp;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' />            </div><!-- .ab-avatar -->

            <div class="ab-content">
                <div class="ab-header">
                    <div class="ab-name">
                        <a href="http://www.sentieridelcinema.it/author/marianna-ninni/">Redazione</a>
                    </div><!-- .ab-name -->

                    <div class="social-icons icon-size-25">
                        
                        
                        
                        
                        
                        
                        
                        
                                            </div>
                    <!-- .social-icons-->

                    <div class="cf"></div>
                </div><!-- .ab-header -->

                <div class="ab-text">
                                    </div><!-- .ab-content -->
            </div>
        </div>
    </div>
    <div class="cf"></div>
    <!-- .author-box-bd -->
                            </footer>

            
            
<div id="comments" class="comments-area">

    
    

    
    				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title"><div class="title-bd"><h3>Leave a Reply</h3></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/florence/#respond" style="display:none;">Cancel Reply</a></small></h3>				<form action="http://www.sentieridelcinema.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" placeholder="Comment..." name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" placeholder="Your Name (required):" value="" aria-required='true' /></p>
<p class="comment-form-email"><input id="email" name="email" type="text" placeholder="Email (required):" value="" aria-required='true' /></p>
<p class="comment-form-url"><input id="url" name="url" type="text" placeholder="Website:" value="" /></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='21689' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
		
</div><!-- #comments .comments-area -->        </article>
        <div class="cf"></div>
</div><!-- #content -->

    <div id="sidebar" class="theia_sticky">
        <div class="theiaStickySidebar">
        <section id="tag_cloud-2" class="widget widget-main widget_tag_cloud"><div class="widget-title widget-sidebar-title"><h3 class="">Categorie</h3></div><div class="tagcloud"><a href='http://www.sentieridelcinema.it/category/al-cinema/' class='tag-link-14' title='301 argomenti' style='font-size: 19px;'>AL CINEMA</a>
<a href='http://www.sentieridelcinema.it/category/appuntamenti/' class='tag-link-2' title='52 argomenti' style='font-size: 19px;'>APPUNTAMENTI</a>
<a href='http://www.sentieridelcinema.it/category/film/archivio/' class='tag-link-15' title='2.468 argomenti' style='font-size: 19px;'>ARCHIVIO</a>
<a href='http://www.sentieridelcinema.it/category/consigliato/' class='tag-link-3' title='112 argomenti' style='font-size: 19px;'>CONSIGLIATO</a>
<a href='http://www.sentieridelcinema.it/category/controverso/' class='tag-link-4' title='11 argomenti' style='font-size: 19px;'>CONTROVERSO</a>
<a href='http://www.sentieridelcinema.it/category/editoriali/' class='tag-link-1003' title='11 argomenti' style='font-size: 19px;'>EDITORIALI</a>
<a href='http://www.sentieridelcinema.it/category/film/' class='tag-link-5' title='2.717 argomenti' style='font-size: 19px;'>FILM</a>
<a href='http://www.sentieridelcinema.it/category/film/homevideo/' class='tag-link-6' title='8 argomenti' style='font-size: 19px;'>HOMEVIDEO</a>
<a href='http://www.sentieridelcinema.it/category/imperdibile/' class='tag-link-8' title='23 argomenti' style='font-size: 19px;'>IMPERDIBILE</a>
<a href='http://www.sentieridelcinema.it/category/news/in-evidenza/' class='tag-link-16' title='93 argomenti' style='font-size: 19px;'>IN EVIDENZA</a>
<a href='http://www.sentieridelcinema.it/category/interessante/' class='tag-link-9' title='145 argomenti' style='font-size: 19px;'>INTERESSANTE</a>
<a href='http://www.sentieridelcinema.it/category/mediocre/' class='tag-link-10' title='59 argomenti' style='font-size: 19px;'>MEDIOCRE</a>
<a href='http://www.sentieridelcinema.it/category/meglio-evitare/' class='tag-link-11' title='3 argomenti' style='font-size: 19px;'>MEGLIO EVITARE</a>
<a href='http://www.sentieridelcinema.it/category/news/' class='tag-link-12' title='148 argomenti' style='font-size: 19px;'>NEWS</a>
<a href='http://www.sentieridelcinema.it/category/senza-categoria/' class='tag-link-1' title='11 argomenti' style='font-size: 19px;'>Senza categoria</a></div>
</section><section id="text-2" class="widget widget-main widget_text"><div class="widget-title widget-sidebar-title"><h3 class="">NEWSLETTER</h3></div>			<div class="textwidget"><!--Begin Comm100 NewsLetter Subscribe Form Code-->

<form action="http://hosted.comm100.com/Newsletter/FormSubscribe-cn.aspx?siteId=65327&amp;version=2&amp;languageId=6" method="post">
<div><input id="singlemailinglistid" name="singlemailinglistid" type="hidden" value="587" />
<input name="hiddenButtonText" type="hidden" value="Iscriviti" />
<input name="hiddenEmail" type="hidden" value="Email" />
<input name="hiddenFirstName" type="hidden" value="Nome" />
<input name="hiddenLastName" type="hidden" value="Cognome" />
<input name="hidden9486" type="hidden" value="Età" />
<input name="hiddenOccupation" type="hidden" value="Professione" />
<input name="hiddenAddress1" type="hidden" value="Indirizzo" />
<input name="hiddenCity" type="hidden" value="Città" /></div>
<table style="font-size: 11px;">
<tbody>
<tr>
<td style="text-align: right;">Email:</td>
<td style="text-align: left; vertical-align: middle;"><input id="Email" style="border: solid 1px #C5C5C5; background-color: #f8f8f8; width: 200px; font-size: 11px;" name="Email" type="text" value="" /></td>
<td style="color: red;">*</td>
</tr>
<tr>
<td style="text-align: right;">Nome:</td>
<td style="text-align: left; vertical-align: middle;"><input id="FirstName" style="border: solid 1px #C5C5C5; background-color: #f8f8f8; width: 200px; font-size: 11px;" name="FirstName" type="text" value="" /></td>
<td></td>
</tr>
<tr>
<td style="text-align: right;">Cognome:</td>
<td style="text-align: left; vertical-align: middle;"><input id="LastName" style="border: solid 1px #C5C5C5; background-color: #f8f8f8; width: 200px; font-size: 11px;" name="LastName" type="text" value="" /></td>
<td></td>
</tr>
<tr>
<td style="text-align: right;">Età:</td>
<td style="text-align: left; vertical-align: middle;"><input id="input9486" style="border: solid 1px #C5C5C5; background-color: #f8f8f8; width: 200px; font-size: 11px;" name="input9486" type="text" value="" /></td>
<td></td>
</tr>
<tr>
<td style="text-align: right;">Professione:</td>
<td style="text-align: left; vertical-align: middle;"><input id="Occupation" style="border: solid 1px #C5C5C5; background-color: #f8f8f8; width: 200px; font-size: 11px;" name="Occupation" type="text" value="" /></td>
<td></td>
</tr>
<tr>
<td style="text-align: right;">Indirizzo:</td>
<td style="text-align: left; vertical-align: middle;"><input id="Address1" style="border: solid 1px #C5C5C5; background-color: #f8f8f8; width: 200px; font-size: 11px;" name="Address1" type="text" value="" /></td>
<td></td>
</tr>
<tr>
<td style="text-align: right;">Città:</td>
<td style="text-align: left; vertical-align: middle;"><input id="City" style="border: solid 1px #C5C5C5; background-color: #f8f8f8; width: 200px; font-size: 11px;" name="City" type="text" value="" /></td>
<td></td>
</tr>
<tr>
<td></td>
<td><input name="subscribeText" type="submit" value="Iscriviti" /></td>
<td></td>
</tr>
</tbody>
</table>
</form><!--End Comm100 NewsLetter Subscribe Form Code--></div>
		</section><section id="meta-2" class="widget widget-main widget_meta"><div class="widget-title widget-sidebar-title"><h3 class="">Meta</h3></div>			<ul>
						<li><a rel="nofollow" href="http://www.sentieridelcinema.it/wp-login.php">Accedi</a></li>
			<li><a href="http://www.sentieridelcinema.it/feed/"><abbr title="Really Simple Syndication">RSS</abbr> degli Articoli</a></li>
			<li><a href="http://www.sentieridelcinema.it/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> dei commenti</a></li>
			<li><a href="https://it.wordpress.org/" title="Funziona con Wordpress.">WordPress.org</a></li>			</ul>
			</section>        </div>
    </div>
    <!-- #sidebar -->
                </div>
            </div><!-- .container-main -->
        </div><!-- .bdayh-wrap -->
    </div><!-- #main -->


    <div class="cf"></div><div class="bdayh-wrap">
        <div class="bdayh-inner">
                    </div>
    </div><div class="cf"></div>

            <div class="cf"></div>
        <footer id="footer" class="footer col-three">
            <div class="bdayh-wrap">
                <div class="container-main">
                    <div class="bdayh-inner">
                    
                        
                                                            <section id="bd-recent-posts-2" class="bd-recent-posts widget widget-area-first widget-footer"><div class="widget-title widget-footer-title"><h3 class="">Recent Posts</h3></div><div class="widget-posts-list">
                <div class="widget-story ws-post-first" role="article" itemscope="" itemtype="http://schema.org/Article">

                                                <div class="ws-thumbnail">
                        <a href="http://www.sentieridelcinema.it/florence/" rel="bookmark">
                                                            <img width="90" height="68" src="http://www.sentieridelcinema.it/wp-content/uploads/2016/12/Florence-Helberg-Streep-Grant-Sentieri-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="Florence Helberg Streep Grant Sentieri" srcset="http://www.sentieridelcinema.it/wp-content/uploads/2016/12/Florence-Helberg-Streep-Grant-Sentieri-90x68.jpg 90w, http://www.sentieridelcinema.it/wp-content/uploads/2016/12/Florence-Helberg-Streep-Grant-Sentieri-90x68@2x.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title">
                        <a href="http://www.sentieridelcinema.it/florence/" rel="bookmark">Florence</a>
                    </h3>
                    <span class="ws-info"><a href="http://www.sentieridelcinema.it/author/marianna-ninni/" title="">Redazione </a> - <span>32 minuti ago</span></span>
                                                                </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                                <div class="ws-thumbnail">
                        <a href="http://www.sentieridelcinema.it/il-medico-di-campagna/" rel="bookmark">
                                                            <img width="90" height="68" src="http://www.sentieridelcinema.it/wp-content/uploads/2016/12/ilmedicodicampagna_04-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="ilmedicodicampagna_04" srcset="http://www.sentieridelcinema.it/wp-content/uploads/2016/12/ilmedicodicampagna_04-90x68.jpg 90w, http://www.sentieridelcinema.it/wp-content/uploads/2016/12/ilmedicodicampagna_04-90x68@2x.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title">
                        <a href="http://www.sentieridelcinema.it/il-medico-di-campagna/" rel="bookmark">Il medico di campagna</a>
                    </h3>
                    <span class="ws-info"><a href="http://www.sentieridelcinema.it/author/marianna-ninni/" title="">Redazione </a> - <span>15 ore ago</span></span>
                                                                </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                                <div class="ws-thumbnail">
                        <a href="http://www.sentieridelcinema.it/lion-la-strada-verso-casa/" rel="bookmark">
                                                            <img width="90" height="68" src="http://www.sentieridelcinema.it/wp-content/uploads/2016/12/Lion-Nicole-Kidman-Saroo-Wendham-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="Lion Nicole Kidman Saroo Wendham" srcset="http://www.sentieridelcinema.it/wp-content/uploads/2016/12/Lion-Nicole-Kidman-Saroo-Wendham-90x68.jpg 90w, http://www.sentieridelcinema.it/wp-content/uploads/2016/12/Lion-Nicole-Kidman-Saroo-Wendham-90x68@2x.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title">
                        <a href="http://www.sentieridelcinema.it/lion-la-strada-verso-casa/" rel="bookmark">Lion – La strada verso casa</a>
                    </h3>
                    <span class="ws-info"><a href="http://www.sentieridelcinema.it/author/antonio-autieri/" title="">Antonio Autieri </a> - <span>1 giorno ago</span></span>
                                                                </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        </div></section>                            
                                                            <section id="bd-aboutme-widget-2" class="bd-aboutme-widget widget widget-area-first widget-footer"><div class="widget-title  widget-footer-title"><h3 class="">About Me</h3></div>
        
                    <div class="about-me-text">La segreteria di "Sentieri del Cinema" risponde a tutte le email ricevute all'indirizzo: info@sentieridelcinema.it 
Copyright Sentieri del Cinema 2000-2010</div>
        

        <div class="social-icons icon-size-25">
<a class=" si-facebook" title="Facebook" href="https://web.archive.org/web/20160502023347/https://www.facebook.com/Sentieridelcinema?fref=ts" target="_blank"><i class="fa fa-facebook"></i></a>
<a class=" si-twitter" title="Twitter" href="https://web.archive.org/web/20160502023347/https://twitter.com/sentieridelcine" target="_blank"><i class="fa fa-twitter"></i></a>
<a class=" si-youtube" title="Youtube" href="https://web.archive.org/web/20140701225207/http://www.youtube.com/user/sentieridelcinema" target="_blank"><i class="fa fa-youtube"></i></a>
</div>
        </section>                            
                                                            <section id="bd-popular-posts-2" class="bd-popular-posts widget widget-area-first widget-footer"><div class="widget-title widget-footer-title"><h3 class="">Popular Posts</h3></div><div class="widget-posts-list widget-skin-light">
        <div class="widget-story ws-post-first" role="article" itemscope="" itemtype="http://schema.org/Article">

                                    <div class="ws-thumbnail">
                    <a href="http://www.sentieridelcinema.it/clint-eastwood-sully-la-febbre-del-lunedi-sera/" rel="bookmark">
                                            <img width="90" height="68" src="http://www.sentieridelcinema.it/wp-content/uploads/2016/12/Sully-Hanks-Febbre-lunedì-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="Sully Hanks Febbre lunedì" srcset="http://www.sentieridelcinema.it/wp-content/uploads/2016/12/Sully-Hanks-Febbre-lunedì-90x68.jpg 90w, http://www.sentieridelcinema.it/wp-content/uploads/2016/12/Sully-Hanks-Febbre-lunedì-90x68@2x.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" />                                        </a>
                </div><!-- thumbnail /-->
                    
        <div class="ws-meta">
                            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.sentieridelcinema.it/clint-eastwood-sully-la-febbre-del-lunedi-sera/" title="Clint Eastwood con Sully a La febbre del lunedì sera" rel="bookmark">Clint Eastwood con Sully a La febbre del lunedì sera</a></h3>
                <span class="ws-info"><a href="http://www.sentieridelcinema.it/author/marianna-ninni/" title="">Redazione </a> - <span>17 giorni ago</span></span>
                                                </div><!-- .ws-meta -->
    </div><!-- .widget-story -->

    
        <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                    <div class="ws-thumbnail">
                    <a href="http://www.sentieridelcinema.it/la-grande-guerra-2/" rel="bookmark">
                                            <img width="90" height="68" src="http://www.sentieridelcinema.it/wp-content/uploads/2016/03/rqTLbNth1gpJcp2UNpTV7EVRpCGRS5YkPqCv-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="rqTLbNth1gpJcp2UNpTV7EVRpCGRS5YkPqCv" srcset="http://www.sentieridelcinema.it/wp-content/uploads/2016/03/rqTLbNth1gpJcp2UNpTV7EVRpCGRS5YkPqCv-90x68.jpg 90w, http://www.sentieridelcinema.it/wp-content/uploads/2016/03/rqTLbNth1gpJcp2UNpTV7EVRpCGRS5YkPqCv-90x68@2x.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" />                                        </a>
                </div><!-- thumbnail /-->
                    
        <div class="ws-meta">
                            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.sentieridelcinema.it/la-grande-guerra-2/" title="La grande guerra" rel="bookmark">La grande guerra</a></h3>
                <span class="ws-info"><a href="http://www.sentieridelcinema.it/author/marianna-ninni/" title="">Redazione </a> - <span>5 gennaio 1999</span></span>
                                                </div><!-- .ws-meta -->
    </div><!-- .widget-story -->

    
        <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                    <div class="ws-thumbnail">
                    <a href="http://www.sentieridelcinema.it/heat-la-sfida-2/" rel="bookmark">
                                            <img width="90" height="68" src="http://www.sentieridelcinema.it/wp-content/uploads/2016/03/3bf2f8df-7ee1-47fc-86fc-3a3ff812bc83-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="3bf2f8df-7ee1-47fc-86fc-3a3ff812bc83" />                                        </a>
                </div><!-- thumbnail /-->
                    
        <div class="ws-meta">
                            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.sentieridelcinema.it/heat-la-sfida-2/" title="Heat &#8211; La sfida" rel="bookmark">Heat &#8211; La sfida</a></h3>
                <span class="ws-info"><a href="http://www.sentieridelcinema.it/author/marianna-ninni/" title="">Redazione </a> - <span>14 gennaio 1999</span></span>
                                                </div><!-- .ws-meta -->
    </div><!-- .widget-story -->

    </div></section>                            
                                                                </div>
                </div><!-- .container-main -->
            </div><!-- .bdayh-wrap -->
        </footer>
    <!-- #footer -->

            <div class="cf"></div>
        <div id="footer-bottom" class="footer-bottom">
            <div class="bdayh-wrap">
                <div class="bdayh-inner">

                    <!-- .footer-left-->

                    <!-- .footer-right-->

                </div>
            </div>
        </div>
    <!-- #footer-bottom -->
    </div><!-- .inner-wrapper -->
</div><!-- #page -->
</div><!-- .page-outer -->

    <i id="go-top" class="fa fa-angle-up"></i>

<div id="cookie-law-info-bar"><span>Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.<a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Ok</a> <a href="http://www.sentieridelcinema.it/wordpress/privacy-policy/" id="CONSTANT_OPEN_URL" target="_blank"  class="medium cli-plugin-button cli-plugin-main-link" >Voglio saperne di più</a></span></div><div id="cookie-law-info-again"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#ffffff","border":"#444","border_on":false,"button_1_button_colour":"#a5cf74","button_1_button_hover":"#84a65d","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#00b7ba","button_2_button_hover":"#009295","button_2_link_colour":"#f9f9f9","button_2_as_button":true,"font_family":"Helvetica, sans-serif","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<script>
</script><script type='text/javascript' src='http://www.sentieridelcinema.it/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.sentieridelcinema.it\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Per favore dimostra che non sei un robot.","sending":"Invio..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sentieridelcinema.it/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax = {"url":"http:\/\/www.sentieridelcinema.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sentieridelcinema.it/wp-content/plugins/ultimate-wp-query-search-filter/classes/scripts/uwpqsfscript.js'></script>
<script type='text/javascript' src='http://www.sentieridelcinema.it/wp-content/themes/magic-mag/js/all-min.js'></script>
<script type='text/javascript' src='http://www.sentieridelcinema.it/wp-content/themes/magic-mag/js/sticky-min.js'></script>
<script type='text/javascript' src='http://www.sentieridelcinema.it/wp-content/themes/magic-mag/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bd = {"sticky_sidebar":"1","imgScroll":"1","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sentieridelcinema.it/wp-content/themes/magic-mag/js/main.js'></script>
<script type='text/javascript' src='http://www.sentieridelcinema.it/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.sentieridelcinema.it/wp-content/themes/magic-mag/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='http://www.sentieridelcinema.it/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='http://www.sentieridelcinema.it/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='http://www.sentieridelcinema.it/wp-includes/js/jquery/ui/mouse.min.js'></script>
<script type='text/javascript' src='http://www.sentieridelcinema.it/wp-includes/js/jquery/ui/slider.min.js'></script>
<script type='text/javascript' src='http://www.sentieridelcinema.it/wp-includes/js/wp-embed.min.js'></script>
</body>
</html>